<html><head><link rel="stylesheet" href="http://css1.7job.gr/css/style.css?48" type="text/css"/>
    <meta charset="UTF-8" />
    <meta content="sman" name="me">
    <meta name="robots" content="index, follow" />
    <meta name="description" content="TVXS - TV Χωρίς Σύνορα | ανεξάρτητη ενημέρωση" />
    <meta name="keywords" content="Ενημέρωση, νέα, ειδήσεις, τηλεόραση, απόψεις, πολιτισμός" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="Shortcut Icon" href="/favicon.ico" type="image/x-icon" /><link rel="index" title="tvxs" href="/" />
    <!--[if lt IE 9 ]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> 
    <style type="text/css">body{-anchor}@media (min-width: 1520px){body{}}</style> <script type="text/javascript">var baseUrlFront='tvxs.gr';var pageType='article';</script> <meta property="fb:admins" content="100007987350070">
    <meta property="fb:app_id" content="175188389319311">
    <meta property="og:site_name" content="TVXS - TV Χωρίς Σύνορα">
			<meta name="twitter:site" content="@tvxs">
	

<meta property="og:locale" content="el_GR">
<meta property="og:site_name" content="tvxs.gr">
<meta property="og:title" content="Η «στρατηγική ασφάλειας» του Τραμπ και η «ενσάρκωση του κακού»">
<meta property="og:description" content="Η νέα στρατηγική ασφάλειας των ΗΠΑ, την οποία παρουσίασε ο Αμερικανός πρόεδρος, Ντόναλντ Τραμπ, στην αρχή της εβδομάδας, στο φόντο της παγκόσμιας έντασης που προκάλεσε η απόφασή του να αναγνωρίσει ...">
<meta property="og:image" content="http://im1.7job.gr/sites/default/files/imagecache/775x435/article/2017/51/247927-jfsdkogdfogd.jpg">
<meta property="og:image:alt" content="Η «στρατηγική ασφάλειας» του Τραμπ και η «ενσάρκωση του κακού»">
<meta property="og:image:width" content="775">
<meta property="og:image:height" content="435">
<meta property="og:url" content="http://tvxs.gr/news/kosmos/nea-stratigiki-asfaleias-ton-ipa-pragmatiki-apeili-i-propagandistikos-leontarismos">
<meta property="og:type" content="article">
<meta property="og:category" content="Κόσμος">
<meta property="og:authorname" content="">
<meta property="og:authornamehidden" content="">
<meta property="og:editorname" content="Γρηγόρης Τραγγανίδας">
<meta property="og:smanimage" content="http://im1.7job.gr/sites/default/files/article/2017/51/247927-jfsdkogdfogd.jpg">
<meta property="article:section" content="Κόσμος">

		<meta property="article:published_time" content="2017-12-24T09:35:11+02:00">
		
		<meta property="article:modified_time" content="2017-12-24T09:41:51+02:00">
		
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tvxs">
<meta name="twitter:url" content="http://tvxs.gr/node/247927">
<meta name="twitter:title" content="Η «στρατηγική ασφάλειας» του Τραμπ και η «ενσάρκωση του κακού»">
<meta name="twitter:description" content="Η νέα στρατηγική ασφάλειας των ΗΠΑ, την οποία παρουσίασε ο Αμερικανός πρόεδρος, Ντόναλντ Τραμπ, στην αρχή της εβδομάδας, στο φόντο της παγκόσμιας έντασης που προκάλεσε η απόφασή του να αναγνωρίσει ...">
<meta name="twitter:image" content="http://im1.7job.gr/sites/default/files/imagecache/775x435/article/2017/51/247927-jfsdkogdfogd.jpg">
<meta name="twitter:image:alt" content="Η «στρατηγική ασφάλειας» του Τραμπ και η «ενσάρκωση του κακού»">
<meta name="twitter:image:width" content="775">
<meta name="twitter:image:height" content="435"><link rel="image_src" href="http://im1.7job.gr/sites/default/files/imagecache/775x435/article/2017/51/247927-jfsdkogdfogd.jpg"><link rel="canonical" href="http://tvxs.gr/news/kosmos/nea-stratigiki-asfaleias-ton-ipa-pragmatiki-apeili-i-propagandistikos-leontarismos"><link rel="shortlink" href="http://tvxs.gr/node/247927">

<meta name="dcterms.title" content="Η «στρατηγική ασφάλειας» του Τραμπ και η «ενσάρκωση του κακού»">
<meta name="dcterms.description" content="Η νέα στρατηγική ασφάλειας των ΗΠΑ, την οποία παρουσίασε ο Αμερικανός πρόεδρος, Ντόναλντ Τραμπ, στην αρχή της εβδομάδας, στο φόντο της παγκόσμιας έντασης που προκάλεσε η απόφασή του να αναγνωρίσει ...">
<meta name="dcterms.creator" content="tvxs.gr">
<meta name="dcterms.publisher" content="tvxs.gr">
<meta name="dcterms.type" content="Text">
<meta name="dcterms.format" content="text/html">
<meta name="dcterms.language" content="el">
<meta name="dcterms.identifier" content="http://tvxs.gr/news/kosmos/nea-stratigiki-asfaleias-ton-ipa-pragmatiki-apeili-i-propagandistikos-leontarismos">
<meta name="dcterms.date" content="2017-12-24T09:35:11+02:00"><title>Η «στρατηγική ασφάλειας» του Τραμπ και η «ενσάρκωση του κακού»</title>		

		
					
<!--Loaded in 
0.0005030632019043Seconds
Peak: 1,694,568 bytes
End: 1,675,088 bytes
Created: 2017/12/24 19:58:47
-->
<!-- terminated via function terminate()-->
					</head><body lang="el">


						
  
    <header class="row">

      <a href="/" title="tvxs Ανεξάρτητη ενημέρωση"><h1> tvxs Ανεξάρτητη ενημέρωση</h1>
      </a><div id="m-menu-toggle">
        <span></span>
        <span></span>
        <span></span></div>
      
      <nav role="navigation" id="main-menu"><ul><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/all" title=""> Νεα </a><ul><li><a href="/news/%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" title=""> Ελλαδα </a></li><li><a href="/news/%CE%9A%CF%8C%CF%83%CE%BC%CE%BF%CF%82" title=""> Κοσμος </a></li><li><a href="/news/sci-tech" title=""> Sci-Tech </a></li><li><a href="/news/%CE%91%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CE%AC" title=""> Αθλητικα </a></li><li><a href="/news/%CE%8A%CE%BD%CF%84%CE%B5%CF%81%CE%BD%CE%B5%CF%84%20%CE%9C%CE%9C%CE%95" title=""> Ιντερνετ ΜΜΕ </a></li><li><a href="/news/%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7-EOP" title=""> Ευρωπη-EOP </a></li><li><a href="/news/%CE%91%CF%85%CF%84%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%BF" title=""> Αυτοκινητο </a></li><li><a href="/news/Life" title=""> Life </a></li><li><a href="/news/Viral" title=""> Viral </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/%CE%91%CF%80%CF%8C%CF%88%CE%B5%CE%B9%CF%82" title=""> Αποψεις </a><ul><li><a href="/news/%CE%97%20%CE%AC%CF%80%CE%BF%CF%88%CE%B7%20%CE%BC%CE%B1%CF%82" title="">Η άποψη μας</a></li><li><a href="/news/Blog%CE%AC%CF%81%CE%BF%CE%BD%CF%84%CE%B1%CF%82" title=""> Blogαροντας </a></li><li><a href="/news/%CE%88%CE%B3%CF%81%CE%B1%CF%88%CE%B1%CE%BD%20%CE%95%CE%AF%CF%80%CE%B1%CE%BD" title=""> Εγραψαν Ειπαν </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/%CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82" title=""> Πολιτισμος </a><ul><li><a href="/news/%CE%A3%CE%B9%CE%BD%CE%B5%CE%BC%CE%AC" title=""> Σινεμα </a></li><li><a href="/news/%CE%A6%CF%8E%CF%84%CE%BF" title=""> Φωτο </a></li><li><a href="/news/%CE%98%CE%AD%CE%B1%CF%84%CF%81%CE%BF" title=""> Θεατρο </a></li><li><a href="/news/%CE%9C%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CE%AE" title=""> Μουσικη </a></li><li><a href="/news/%CE%92%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF" title=""> Βιβλιο </a></li><li><a href="/news/%CE%A0%CE%BF%CF%81%CF%84%CF%81%CE%AD%CF%84%CE%B1" title=""> Πορτρετα </a></li><li><a href="/news/%CE%86%CE%BB%CE%BB%CE%B5%CF%82%20%CE%A4%CE%AD%CF%87%CE%BD%CE%B5%CF%82" title=""> Αλλες Τεχνες </a></li><li><a href="/news/%CE%A0%CE%B1%CE%B9%CE%B4%CE%B5%CE%AF%CE%B1" title=""> Παιδεια </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/Greenlife" title=""> Greenlife </a><ul><li><a href="/news/%CE%A5%CE%B3%CE%B5%CE%AF%CE%B1" title=""> Υγεια </a></li><li><a href="/news/%CE%A0%CE%B5%CF%81%CE%B9%CE%B2%CE%AC%CE%BB%CE%BB%CE%BF%CE%BD" title=""> Περιβαλλον </a></li><li><a href="/news/%CE%94%CE%B9%CE%B1%CF%84%CF%81%CE%BF%CF%86%CE%AE" title=""> Διατροφη </a></li><li><a href="/news/%CE%9A%CE%BB%CE%B9%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE%20%CE%91%CE%BB%CE%BB%CE%B1%CE%B3%CE%AE" title=""> Κλιματικη Αλλαγη </a></li><li><a href="/news/Animals" title=""> Animals </a></li><li><a href="/news/%CE%A4%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1" title=""> Ταξίδια </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/%CE%99%CF%83%CF%84%CE%BF%CF%81%CE%AF%CE%B1" title=""> Ιστορια </a><ul><li><a href="/news/%CE%A3%CE%B1%CE%BD%20%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1" title=""> Σαν σημερα </a></li><li><a href="/news/%CE%A4%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1%20%CF%83%CF%84%CE%BF%20%CF%87%CF%81%CF%8C%CE%BD%CE%BF" title=""> Ταξιδια στο χρονο </a></li><li><a href="/news/%CE%A0%CF%81%CF%8C%CF%83%CF%89%CF%80%CE%B1" title=""> Προσωπα </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/%CE%A7%CE%B9%CE%BF%CF%8D%CE%BC%CE%BF%CF%81" title=""> Χιουμορ </a><ul><li><a href="/news/%CE%A3%CE%BA%CE%AF%CF%84%CF%83%CE%B1" title=""> Σκιτσα </a></li><li><a href="/news/%CE%92%CE%AF%CE%BD%CF%84%CE%B5%CE%BF" title=""> Βιντεο </a></li><li><a href="/news/%CE%A0%CE%B1%CF%81%CE%AC%CE%BE%CE%B5%CE%BD%CE%B1" title=""> Παραξενα </a></li></ul></li><li class="menu-item-has-children webtv-menu">
            <span class="submenu-button submenu-closed"></span>
            <a href="/webtv/all" title=""> WebTV </a><ul><li><a href="/webtv/Animation" title=""> Animation </a></li><li><a href="/webtv/Ντοκιμαντέρ" title=""> Ντοκιμαντέρ </a></li><li><a href="/webtv/Ταινίες" title=""> Ταινίες </a></li><li><a href="/webtv/Ρεπορτάζ Χωρίς Σύνορα" title=""> Ρεπορτάζ Χωρίς</br> Σύνορα </a></li></ul></li></ul>
      </nav><ul class="header-toolkit" role="toolbar"><li> <a href="https://www.facebook.com/tvxs.gr" target="_blank" title="Η σελίδα του tvxs στο facebook" class="icon-fb"> Η σελίδα του tvxs στο facebook </a></li><li> <a href="https://twitter.com/tvxs" target="_blank" title="Η σελίδα του tvxs στο twitter" class="icon-twitter"> Η σελίδα του tvxs στο twitter </a></li><li> <a href="https://www.youtube.com/channel/UCc7gdvAlFWnckuCLsV8ZzjQ" target="_blank" title="Η σελίδα του tvxs στο youtube" class="icon-video"> Η σελίδα του tvxs στο youtube </a></li><li> <a href="http://tvxs.gr/setMobile.html" title="Η mobile έκδοση του tvxs" class="icon-mobile"> Η mobile έκδοση του tvxs </a></li><li> <a href="#search" title="Αναζήτηση στο tvxs" class="icon-search"> Αναζήτηση στο tvxs </a></li></ul><div id="searchbox"><form action="/search" id="cse-search-box">
        	  <input type="hidden" name="cx" value="partner-pub-8364738658139137:bfnczifhk31">
			  <input type="hidden" name="cof" value="FORID:11">
			  <input type="hidden" name="ie" value="UTF-8">
          <input name="as_q" id="as_q" placeholder="Αναζήτηση... "></form></div>

    </header>
  
<!--Loaded in 
0.0028359889984131Seconds
Peak: 1,972,400 bytes
End: 1,890,744 bytes
Created: 2017/12/24 20:01:06
-->
<!-- terminated via function terminate()-->
							


             	
		    <section class="row sid0" data-url="http://tvxs.gr/news/kosmos/nea-stratigiki-asfaleias-ton-ipa-pragmatiki-apeili-i-propagandistikos-leontarismos" data-node="247927" data-title="Η «στρατηγική ασφάλειας» του Τραμπ και η «ενσάρκωση του κακού»" data-image='http://im1.7job.gr/sites/default/files/article/2017/51/247927-jfsdkogdfogd.jpg' data-description='Η νέα στρατηγική ασφάλειας των ΗΠΑ, την οποία παρουσίασε ο Αμερικανός πρόεδρος, Ντόναλντ Τραμπ, στην αρχή της εβδομάδας, στο φόντο της παγκόσμιας έντασης που προκάλεσε η απόφασή του να αναγνωρίσει ...' data-category="Κόσμος" data-authorname="" data-authornamehidden="" data-editorname="Γρηγόρης Τραγγανίδας"><div class="article-box">	
			      <article class="tvxs_slides1_on"><div class="content-wrapper"><h1> <a href="http://tvxs.gr/news/kosmos/nea-stratigiki-asfaleias-ton-ipa-pragmatiki-apeili-i-propagandistikos-leontarismos" title="Η «στρατηγική ασφάλειας» του Τραμπ και η «ενσάρκωση του κακού»"> Η «στρατηγική ασφάλειας» του Τραμπ και η «ενσάρκωση του κακού» </a></h1></div>            		
            		   <a href="http://tvxs.gr/news/kosmos/nea-stratigiki-asfaleias-ton-ipa-pragmatiki-apeili-i-propagandistikos-leontarismos" title="Η «στρατηγική ασφάλειας» του Τραμπ και η «ενσάρκωση του κακού»"> 
                			<span class="responsive-image">
         
								<img alt="Η «στρατηγική ασφάλειας» του Τραμπ και η «ενσάρκωση του κακού»" data-sizes="auto"  data-srcset="http://im2.7job.gr/sites/default/files/imagecache/310x168/article/2017/51/247927-jfsdkogdfogd.jpg 300w,http://im2.7job.gr/sites/default/files/imagecache/775x435/article/2017/51/247927-jfsdkogdfogd.jpg 647w, http://im2.7job.gr/sites/default/files/imagecache/775x435/article/2017/51/247927-jfsdkogdfogd.jpg 672w, http://im2.7job.gr/sites/default/files/imagecache/775x435/article/2017/51/247927-jfsdkogdfogd.jpg 775w, http://im2.7job.gr/sites/default/files/imagecache/1200x675/article/2017/51/247927-jfsdkogdfogd.jpg 1200w" srcset="http://im2.7job.gr/sites/default/files/imagecache/310x168/article/2017/51/247927-jfsdkogdfogd.jpg 300w, http://im2.7job.gr/sites/default/files/imagecache/775x435/article/2017/51/247927-jfsdkogdfogd.jpg 647w,  http://im2.7job.gr/sites/default/files/imagecache/775x435/article/2017/51/247927-jfsdkogdfogd.jpg 672w, http://im2.7job.gr/sites/default/files/imagecache/775x435/article/2017/51/247927-jfsdkogdfogd.jpg 775w, http://im2.7job.gr/sites/default/files/imagecache/1200x675/article/2017/51/247927-jfsdkogdfogd.jpg 1200w" class="lazyload" />
							 
                			</span>
              			</a>
            		</article></div><div class="col2of3 article-wrapper">
		
         
        <article class="col2of3 trim-right-a articles">         
          <aside class="article-bottombar"><div class="meta">
              <time datetime="09:35 | 24 Δεκ. 2017">09:35 | 24 Δεκ. 2017</time>

              			<span> Τελευταία ανανέωση 09:41 | 24 Δεκ. 2017 </span></div><div class="social-share"><div class="fb-like" data-href="http://tvxs.gr/news/kosmos/nea-stratigiki-asfaleias-ton-ipa-pragmatiki-apeili-i-propagandistikos-leontarismos" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>              
              <a href="#twitter" title="Μοιραστείτε στο twitter" class="icon-twitter share-twitter twitter-share-button" data-js="twitter-share"> Μοιραστείτε στο twitter </a></div>       
          </aside><div class="article-text"><p>Η νέα στρατηγική ασφάλειας των ΗΠΑ, την οποία παρουσίασε ο Αμερικανός πρόεδρος, Ντόναλντ Τραμπ, στην αρχή της εβδομάδας, στο φόντο της παγκόσμιας έντασης που προκάλεσε η απόφασή του να αναγνωρίσει την Ιερουσαλήμ ως πρωτεύουσα του Ισραήλ, της αντιπαράθεσης με την Βόρεια Κορέα και την αναζωπύρωση του ανταγωνισμού με την Ρωσία και την Κίνα, δεν αφήνει πολλά περιθώρια εφησυχασμού για το άμεσο μέλλον σε διεθνές επίπεδο. Πολύ περισσότερο, που τόσο το ίδιο το κείμενο, όσο και η ομιλία του Τραμπ, παραπέμπουν στις πιο σκοτεινές προπαγανδιστικές εποχές του Ψυχρού Πολέμου και τον ρηγκανικό μανιχαϊσμό περί «ενσάρκωσης του κακού» την οποία συνιστούσε, κατά την άποψη του, η τότε Σοβιετική ‘Ενωση.</p><p>Ο Αμερικανός πρόεδρος, Ντόναλντ Τραμπ, δήλωσε, παρουσιάζοντας τις λεπτομέρειες της νέας στρατηγικής εθνικής ασφάλειας της διοίκησής του, την Δευτέρα, ότι οι ΗΠΑ βρίσκονται σε μια «νέα εποχή ανταγωνισμού» στην παγκόσμια σκηνή. «Με αυτήν την στρατηγική αναζητούμε μια μεγάλη αναζωογόνηση της Αμερικής, μια αναζωπύρωση της εμπιστοσύνης και μια αναγέννηση του πατριωτισμού, της ευημερίας και της υπερηφάνειας», είπε ο Τραμπ αναφερόμενος στο 68 σελίδων ντοκουμέντο και καθρεπτίζοντας απόλυτα το σύνθημά του «Πρώτα η Αμερική».</p><p>Σε αυτό το οποίο συμφωνούν οι περισσότεροι αναλυτές, είναι ότι η νέα αυτή στρατηγική από τον Ρεπουμπλικανικό πρόεδρο θα μπορούσε να μεταβάλει δραματικά τις διεθνείς σχέσεις των ΗΠΑ εάν εφαρμοστεί πλήρως. Επικεντρώνεται σε τέσσερα κύρια θέματα: Την «προστασία της πατρίδας», την προώθηση της «αμερικανικής ευημερίας», την εδραίωση της ειρήνης μέσω της δύναμης και την προώθηση της αμερικανικής επιρροής σε έναν συνεχώς ανταγωνιστικό κόσμο.</p><p>Κατά την συνήθη τακτική του και σε άλλα θέματα και πεδία, ο Τραμπ εγκάλεσε τις προηγούμενες ηγεσίες του Λευκού Οίκου ότι «δεν φρόντισαν» τους πολίτες του έθνους. Υποσχέθηκε ότι θα αναζητήσει διόδους συνεργασίας με τους ανταγωνιστές των ΗΠΑ, αλλά πρόσθεσε ότι «θα σταθούμε όρθιοι για τους εαυτούς μας και θα σταθούμε όρθιοι για την χώρα μας, όπως ποτέ δεν το κάναμε πριν».</p><p>Ο Τραμπ δήλωσε ότι η νέα στρατηγική ασφάλειας θα τερματίσει τα υποχρεωτικά όρια των δαπανών για την άμυνα, αλλά δεν ανέφερε εάν είχε συμβουλευτεί το Κογκρέσο σχετικά με την πιθανότητας ενός νομοσχεδίου τερματισμού αυτών των ανώτατων ορίων, τα οποία θεσπίστηκαν στη νομοθεσία για τον προϋπολογισμό του 2013. «Αναγνωρίζουμε ότι η αδυναμία είναι ο ασφαλέστερος δρόμος προς τη σύγκρουση και η απαράμιλλη δύναμη είναι το πιο σίγουρο μέσο άμυνας» υπογράμμισε. «Για το λόγο αυτό, η στρατηγική μας για την ασφάλεια ξεφεύγει από την καταστροφική απομόνωση της άμυνας. Θα ξεφορτωθούμε αυτήν την απομόνωση».</p><p><strong>Προσπάθειες για «διάβρωση της αμερικανικής ασφάλειας»</strong></p><p>Η νέα στρατηγική ανέλυσε τις απειλές των «αδίστακτων καθεστώτων», όπως η Βόρεια Κορέα και θεωρεί ότι τόσο η Κίνα όσο και η Ρωσία «προκαλούν την αμερικανική δύναμη, εξουσία, επιρροή και συμφέροντα, προσπαθώντας να διαβρώσουν την αμερικανική ασφάλεια και ευημερία». Σημείωσε ότι «παράγοντες όπως η Ρωσία χρησιμοποιούν εργαλεία πληροφόρησης σε μια προσπάθεια να υπονομεύσουν τη νομιμότητα των δημοκρατιών». Είπε, επίσης, ότι η Ουάσινγκτον έπρεπε να αντιμετωπίσει την πρόκληση που θέτουν τα προγράμματα όπλων της Βόρειας Κορέας.</p><p>Το κείμενο παραπέμπει στις «αναδυόμενες» ευκαιρίες για την προώθηση των αμερικανικών συμφερόντων στην Μέση Ανατολή. «Κάποιοι από τους εταίρους μας συνεργάζονται για την απόρριψη ριζοσπαστικών ιδεολογιών και σημαντικοί ηγέτες καλούν σε απόρριψη του ισλαμικού εξτρεμισμού και της βίας» αναφέρει. «Η ενθάρρυνση της πολιτικής σταθερότητας και της βιώσιμης ευημερίας θα συμβάλει στην άμβλυνση των συνθηκών που προκαλούν θρησκευτικές διαμαρτυρίες».</p><p>Το κείμενο αναφέρει ότι «για γενιές η σύγκρουση μεταξύ του Ισραήλ και των Παλαιστινίων έχει κατανοηθεί ως το πρωταρχικό ερέθισμα που εμποδίζει την ειρήνη και την ευημερία στην περιοχή». «Σήμερα, οι απειλές από ριζοσπαστικές τζιχαντιστικές τρομοκρατικές οργανώσεις και η απειλή από το Ιράν δημιουργούν την αντίληψη ότι το Ισραήλ δεν είναι η αιτία των προβλημάτων της περιοχής. Τα κράτη έχουν βρει όλο και περισσότερα κοινά συμφέροντα με το Ισραήλ για την αντιμετώπιση κοινών απειλών».</p><p>Εκτιμά ότι μία Ευρώπη «ισχυρή και ελεύθερη» είναι «ζωτικής σημασίας για τις ΗΠΑ» και «ο πιο σημαντικός εμπορικός εταίρος» τους. Επιμένει στην αύξηση των στρατιωτικών δαπανών χωρών του ΝΑΤΟ στο 2% του ΑΕΠ έως το 2024. Καλεί επίσης το Πακιστάν να λάβει αποφασιστικά μέτρα κατά της τρομοκρατίας.</p><p>«Δεν μπορούμε να εξασφαλίσουμε το έθνος μας εάν δεν διασφαλίσουμε τα σύνορά μας», είπε ο Τραμπ, επαναλαμβάνοντας την υπόσχεσή του να χτίσει ένα τείχος κατά μήκος των αμερικανικών συνόρων με το Μεξικό και να κάνει αλλαγές στην αμερικανική μεταναστευτική πολιτική. Υποσχέθηκε να τερματίσει την «αλυσιδωτή μετανάστευση» των συγγενών των μεταναστών και να κλείσει τα «κενά που υπονομεύουν την επιβολή» των μεταναστευτικών περιορισμών.</p><p>Το τελευταίο ντοκουμέντο για την εθνική ασφάλεια, το οποίο προετοίμασε ο Πρόεδρος Μπαράκ Ομπάμα επί προεδρίας Τραμπ, το 2015, χαρακτήριζε την κλιματική αλλαγή ως «άμεση και αυξανόμενη απειλή για την εθνική μας ασφάλεια». Ο Τραμπ αφαίρεσε αυτόν τον προσδιορισμό, εφαρμόζοντας την πολιτική αποχώρησης των ΗΠΑ από την συμφωνία του Παρισιού για το κλίμα. Αντ 'αυτού, η νέα στρατηγική θέτει ως στόχο ένα «ενεργειακά κυρίαρχο έθνος» και λέει ότι οι Ηνωμένες Πολιτείες «αναγνωρίζουν τη σημασία της περιβαλλοντικής διαχείρισης».</p><p><strong>Εξοργισμένες η Ρωσία και η Κίνα</strong></p><p>Ηταν φυσικό, αυτό το κείμενο να προκαλέσει αντιδράσεις, καταρχήν, από τις αναμενόμενες χώρες. Η Κίνα και η Ρωσία επέκριναν τη νέα στρατηγική εθνικής ασφάλειας των ΗΠΑ, με το Πεκίνο να καταγγέλλει «την ψυχροπολεμική νοοτροπία» της Ουάσινγκτον και την Μόσχα, «τον ιμπεριαλιστικό χαρακτήρα της», σε μια επίσης αξιοσημείωτη «επιστροφή» στην σοβιετική ρητορική. «Καλούμε τις ΗΠΑ να σταματήσουν να παραπληροφορούν σκοπίμως για τους στρατηγικούς σκοπούς της Κίνας και να εγκαταλείψουν τις ξεπερασμένες απόψεις τους, όπως την ψυχροπολεμική νοοτροπία», δήλωσε η Χούα Τσουνγίνγκ εκπρόσωπος του κινεζικού υπουργείου Εξωτερικών. «Σε αντίθετη περίπτωση θα προκαλέσουν ζημιά στους ίδιους και σε άλλους», υπογράμμισε. «Η Κίνα δεν θα προσπαθήσει ποτέ να αναπτυχθεί εις βάρος των συμφερόντων άλλων χωρών. Παράλληλα δεν θα απαρνηθεί ποτέ τα νόμιμα δικαιώματα και συμφέροντά της», υπογράμμισε η Χούα.</p><p>Από την πλευρά του ο Ντμίτρι Πεσκόφ, εκπρόσωπος του Κρεμλίνου, κατήγγειλε τον «ιμπεριαλιστικό χαρακτήρα» της ομιλίας του Τραμπ, κατηγορώντας την Ουάσινγκτον ότι παραμένει αγκιστρωμένη «σε έναν μονοπολικό κόσμο». «Ο ιμπεριαλιστικός χαρακτήρας του κειμένου είναι προφανής, όπως και η άρνηση (της Ουάσινγκτον) να απαγκιστρωθεί από έναν μονοπολικό κόσμο, μια επίμονη άρνηση», δήλωσε ο Πεσκόφ, ενώ υπογράμμισε ότι η Μόσχα «δεν μπορεί να δεχθεί κάποιες χώρες να αντιμετωπίζονται σαν να απειλούν την ασφάλεια των ΗΠΑ». «Παρόλα αυτά εμπεριέχονται (στο κείμενο) θετικά σημεία», εκτίμησε ο ίδιος, αναφερόμενος συγκεκριμένα «στην πρόθεση της Ουάσινγκτον να συνεργαστεί με τη Ρωσία στους τομείς που είναι προς το συμφέρον της».</p><p><strong>Εξωτερική στρατηγική για εσωτερική κατανάλωση;</strong></p><p>Για την πρώην σύμβουλο του Λευκού Οίκου, Τζούλιαν Σμιθ<strong>*</strong>, ο Τραμπ, με την νέα στρατηγική, φαίνεται ότι ενδιαφέρεται περισσότερο να «τσεκάρει» τη λίστα επιτυχιών του. Είναι «στοχοπροσηλωμένος» στο να επιδεικνύει «άθλους» του και «κατορθώματά» του στην εκλογική του βάση. Εμφανίζεται ότι έχει την πρόθεση να κάνει όλα όσα υποσχέθηκε κατά τη διάρκεια της προεκλογικής εκστρατείας του και να ισχυριστεί ότι υλοποίησε  αυτές τις υποσχέσεις, είτε υπάρχει πραγματική αλήθεια σε αυτό είτε όχι. Για την Σμιθ, το μεγαλύτερο μέρος της ομιλίας του για την νέα στρατηγική, φαινόταν να αφορά στην εκστρατεία του… για το 2020.</p><p>Επιπέον, το ενδιαφέρον είναι, σημειώνει η Σμιθ, ότι πολλές από τις πτυχές της νέας στρατηγικής δεν αντανακλούν αυτά που έχουμε ακούσει από τον πρόεδρο στην καθημερινή του «τροφοδότηση» του Twitter. Πολλοί από τους βασικούς πυλώνες αυτής της στρατηγικής, όπως για παράδειγμα η έμφαση στις συμμαχίες, δεν αντικατοπτρίζονται σε αυτά που λέει ο πρόεδρος από τότε που ξεκίνησε το tweeting, όχι μόνο τον τελευταίο χρόνο, αλλά και κατά τη διάρκεια της εκστρατείας του. Η έμφαση στο κράτος δικαίου, στην απομάκρυνση των αυταρχικών ηγετών, στην προώθηση της δημοκρατίας, δεν φαίνεται να είναι θέματα για τα οποία ο πρόεδρος συζητά ή ενδιαφέρεται. «Η κλιματική αλλαγή αναφέρεται πολύ φειδωλά, σχεδόν καθόλου. Αλλά αυτός είναι ένας πρόεδρος που δεν πιστεύει στην κλιματική αλλαγή και μας το έχει πει αυτό με κάθε ευκαιρία και σε κάθε περίπτωση. Έτσι, αυτή η στρατηγική μοιάζει «αποσυνδεδεμένη» από την πραγματικότητα στην οποία βρίσκεται ο πρόεδρος σε πολλά από αυτά τα ζητήματα. Ετσι, τόσο οι σύμμαχοι, όσο και οι ανταγωνιστές των ΗΠΑ, δεν θα είναι σίγουροι τι θα πρέπει να παίρνουν στα σοβαρά: Την νέα στρατηγική, ή τα προεδρικά  tweet;</p><p><strong>Για το ΝΑΤΟ</strong></p><p>Από την πρώτη στιγμή ήθελε να πείσει τη βάση του και τους ανθρώπους στο κόμμα του ότι μόνος του κατάφερε τα μέλη του ΝΑΤΟ να δαπανήσουν περισσότερα για την άμυνα. «Είναι αλήθεια ότι οι σύμμαχοι δαπανούν περισσότερα για την άμυνα, αλλά αυτό συμβαίνει περισσότερο ως αποτέλεσμα των ενεργειών του Πούτιν στην Ουκρανία, παρά από τις προσπάθειες του προέδρου Τράμπ». Η Σμιθ λέει ότι η νέα στρατηγική δεν μιλά για την κατανομή των βαρών και την εξισορρόπηση των επιπέδων σε μια συμμαχία όπως το ΝΑΤΟ, αλλά υπογραμμίζει τη θεμελιώδη σημασία των συμμαχιών, κάτι που, πάλι, δεν είναι ένα σημείο του ίδιου του προέδρου. Συγκεκριμένα λέει, ότι από τα σχόλιά του ο Τραμπ δεν δίνει την εντύπωση ότι «εκτιμά θεμελιωδώς τη χρησιμότητα συμμαχιών και θεσμών βασισμένων σε κανόνες. Αντίθετα, φαίνεται να αμφιβάλλει για την αξία τους και υποστήριξε, για παράδειγμα, το Ηνωμένο Βασίλειο που εγκατέλειψε την Ευρωπαϊκή Ένωση».</p><p><strong>Για τις σχέσεις με την Ρωσία</strong></p><p>Η DW διαπιστώνει ακόμη μία διαφορά μεταξύ λόγων και εγγράφου, σε σχέση με την Ρωσία. Συγκεκριμένα, ενώ ο Τραμπ, στην ομιλία του, τόνισε τη συνεργασία με τη Μόσχα, το έγγραφο έχει πολύ πιο σκληρή ρητορική. Η Σμιθ συμφωνεί με την διαπίστωση σημειώνοντας,, ότι η νέα στρατηγική αντικατοπτρίζει όσα είπε ο υπουργός Εξωτερικών των ΗΠΑ, Ρεξ Τίλερσον, στην ομιλία του για την Ευρώπη στο Κέντρο Γουίλσον στην Ουάσινγκτον. «Στην ομιλία αυτή ο Τίλερσον περιέγραψε λεπτομερώς όλα τα εργαλεία που χρησιμοποιεί η Ρωσία για να υπονομεύσει τους δημοκρατικούς θεσμούς και τη δυτική φιλελεύθερη τάξη. Ήταν πολύ σαφής και η στρατηγική το αντανακλά αυτό». Είναι όμως επίσης σαφές, προσθέτει η Σμιθ, ότι ο ίδιος ο πρόεδρος δεν είναι διατεθειμένος να μιλήσει γι’ αυτό, αλλά, αντίθετα, θέλει να παρουσιάσει τις σχέσεις ΗΠΑ - Ρωσίας με πιο θετικό τρόπο. Κάνει λόγο για «ρωσική επιθετικότητα» αλλά πολύ γενικόλογα.</p><p><strong>Ο ρόλος της Κίνας</strong></p><p>Η Σμιθ εκτιμά ότι το ζήτημα των σχέσεων με την Κίνα δυσκόλεψε περισσότερο του συντάκτες του κειμένου της νέας στρατηγικής, «επειδή ο πρόεδρος προωθούσε μια πιο επιθετική στάση απέναντι στην Κίνα και υπονοούσε ακόμη και έναν πιθανό εμπορικό πόλεμο». Αλλά από την στιγμή που ανέλαβε καθήκοντα, «τον είδαμε να κάνει πίσω από αυτήν την θέση. Και ο ίδιος έχει σημειώσει σε μερικά από τα tweets τη σημασία της συνεργασίας με την Κίνα όταν πρόκειται για τη Βόρεια Κορέα. «Ετσι, σαφώς ήθελαν να πουν κάτι για την σημασία της Κίνας όσον αφορά στο εμπόριο και την σημασία να γίνουν (σσ. οι ΗΠΑ) πιο επιθετικές με την Κίνα, επιτρέποντάς τους να επωφεληθούν από αυτό που αντιλαμβάνεται ο Τραμπ ότι είναι ένας αθέμιτος ανταγωνισμός και, ταυτόχρονα δεν θα μπορούσαν να είναι πάρα πολύ αρνητικοί στην περιγραφή της Κίνας, γνωρίζοντας πολύ καλά, ότι οποιαδήποτε απάντηση στην κρίση της Βόρειας Κορέας θα περιλαμβάνει χωρίς αμφιβολία την Κίνα».</p><p>Η Σμιθ λέει ότι σπάνια αυτές οι στρατηγικές μεταφράζονται άμεσα σε εφαρμοζόμενη πολιτική. Καραρχήν, παρουσιάζονται δίχως οποιαδήποτε αναφορά σε αλλαγές στον κρατικό προϋπολογισμό οι οποίες θα επέτρεπαν την εφαρμογή τους. Επίσης, ο Τραμπ δεν έχει το προσωπικό για να εφαρμόσει αυτήν την στρατηγική. Οι περισσότερες υπηρεσίες σε όλη την κυβέρνηση εξακολουθούν να στερούνται το απαραίτητο - και ποιοτικά -προσωπικό που θα επέβλεπε την εφαρμογή μιας τέτοιας στρατηγικής. Η Σμιθ καταλήγει στο ότι το κείμενο δεν πρέπει να ληφθεί υπόψην κατά κυριολεξία, αφενός διότι έτσι κι αλλιώς αυτό ισχύει για κάθε ανάλογη στρατηγική,, αφετέρου διότι ο συγκεκριμένος πρόεδρος μας έχει συνηθίσει σε αντιφάσεις, ακόμη και με διαφορά λεπτών.</p><p>Σύμφωνα με την εκτίμηση του Stratfor, με την ομιλία του Τραμπ κατά την παρουσίαση της νέας στρατηγικής ασφάλειας, η διοίκησή του θα ακολουθήσει μια, από πολλές απόψεις, αναμενόμενη πορεία. Το σχήμα είναι περίπου το εξής: Ο Τραμο «εντόπισε» μια «γενική αποδυνάμωση της παγκόσμιας ασφάλειας», μια διαρκώς αυξανόμενη ισχύ και δύναμη των Ηνωμένων Πολιτειών, κατηγόρησε την προηγούμενη διοίκηση για έμφαση στην διεθνή συνεργασία σε βάρος της στρατιωτικής δύναμης των ΗΠΑ και πρότεινε την αποκατάσταση αυτής της δύναμης.</p><p>Η Βόρεια Κορέα, το Ιράν και η τρομοκρατία (Ισλαμικό Κράτος/Αλ Κάιντα) είναι κρίσιμες άμεσες ανησυχίες, αλλά το στρατηγικό «χάσμα» με τους Κινέζους και τους Ρώσους είναι το βαθύτερο πρόβλημα, σημειώνει το Stratfor. Εάν υπάρχει η άποψη ότι το χάσμα αυτό πρέπει να περιοριστεί και ότι παλαιότερες διπλωματικές προσπάθειες συνέβαλαν στην δημιουργία του, τότε μπορούμε να περιμένουμε περαιτέρω αλλαγές στον τρόπο με τον οποίο οι Ηνωμένες Πολιτείες ασχολούνται με αυτές τις χώρες.</p><p>Η ανάλυση του Stratfor εκλαμβάνει την νέα στρατηγική ως μια «έκκληση για σοβαρό προβληματισμό και για την αναγνώριση ότι ο τρόπος που έγιναν τα πράγματα τα τελευταία οκτώ ή 20 χρόνια ή 50 χρόνια δεν είναι αναγκαστικά ο μόνος τρόπος για να κάνουμε τα πράγματα». «Οι πρόεδροι  προσπαθούν συχνά να αλλάξουν τα πράγματα, να διαφοροποιηθούν, να επαναθέσουν τις προτεραιότητες του έθνους. Και το παγκόσμιο σύστημα γύρω από τις Ηνωμένες Πολιτείες εξελίσσεται συνεχώς. Το τέχνασμα δεν είναι να επικρίνουμε γιατί τα πράγματα είναι διαφορετικά, αλλά να βγούμε πίσω και να αξιολογήσουμε τις πολιτικές, τους κινδύνους, τις ευκαιρίες και τις επιπτώσεις τους στο εσωτερικό και στο εξωτερικό».</p><p><em><strong>*</strong>Η Τζούλιαν Σμιθ είναι διευθύντρια του Προγράμματος Διατλαντικής Ασφάλειας στο Κέντρο Νέας Αμερικανικής Ασφάλειας. Προηγουμένως, υπηρέτησε ως αναπληρώτρια σύμβουλος για την εθνική ασφάλεια στον πρώην αντιπρόεδρο Τζο Μπάιντεν και ως επικεφαλής του τμήματος για την ευρωπαϊκή πολιτική και το ΝΑΤΟ στο Πεντάγωνο.</em></p></div>
          
        </article><div class="col2of3 tcol2of2 io-block" data-io-title="article small Related Articles"><div class="col2of3 tcol2of2 trim-right-a no-m-bottom"><h1 class="heading-line"> ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h1></div><div class="col1of3 tcol2of2 trim-right-a news-timeline ">
								 			<article class="dot-ellipsis dot-resize-update dot-load-update">
				                        	<a href="http://tvxs.gr/news/kosmos/ipa-boreia-korea-grafikoi-alla-akros-epikindynoi-leontarismoi">
				                  
				                        		<span class="responsive-image">
				                                
				                    					<img data-src="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2017/15/225139-uskorea.jpg" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2017/15/225139-uskorea.jpg">
				                    			 
 				                 				</span>
				                        		<time datetime="15:16 | 12 Απρ. 2017">15:16 | 12 Απρ. 2017</time><h1>ΗΠΑ - Βόρεια Κορέα: Γραφικοί, αλλά άκρως επικίνδυνοι «λεονταρισμοί»</h1>
													</a>
				                     </article></div><div class="col1of3 tcol2of2 trim-right-a news-timeline ">
								 			<article class="dot-ellipsis dot-resize-update dot-load-update">
				                        	<a href="http://tvxs.gr/news/kosmos/o-ampas-kalei-poytin-gia-eirini-sti-mesi-anatoli">
				                  
				                        		<span class="responsive-image">
				                                
				                    					<img data-src="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2017/51/247710-17959854.jpg" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2017/51/247710-17959854.jpg">
				                    			 
 				                 				</span>
				                        		<time datetime="18:00 | 19 Δεκ. 2017">18:00 | 19 Δεκ. 2017</time><h1>Ο Αμπάς καλεί Πούτιν για ειρήνη στη Μέση Ανατολή</h1>
													</a>
				                     </article></div><div class="col1of3 tcol2of2 trim-right-a news-timeline ">
								 			<article class="dot-ellipsis dot-resize-update dot-load-update">
				                        	<a href="http://tvxs.gr/news/kosmos/apetrapi-tromokratiko-xtypima-sti-rosia-me-ti-boitheia-tis-cia">
				                  
				                        		<span class="responsive-image">
				                                
				                    					<img data-src="http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2017/51/247533-232749-18205955.jpg" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2017/51/247533-232749-18205955.jpg">
				                    			 
 				                 				</span>
				                        		<time datetime="08:12 | 18 Δεκ. 2017">08:12 | 18 Δεκ. 2017</time><h1>Απετράπη τρομοκρατικό χτύπημα στη Ρωσία με τη βοήθεια της... CIA</h1>
													</a>
				                     </article></div><div class="col1of3 tcol2of2 trim-right-a news-timeline ">
								 			<article class="dot-ellipsis dot-resize-update dot-load-update">
				                        	<a href="http://tvxs.gr/news/kosmos/mporei-o-flin-na-riksei-ton-tramp">
				                  
				                        		<span class="responsive-image">
				                                
				                    					<img data-src="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2017/49/246270-klikiunuijui.jpg" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2017/49/246270-klikiunuijui.jpg">
				                    			 
 				                 				</span>
				                        		<time datetime="07:49 | 05 Δεκ. 2017">07:49 | 05 Δεκ. 2017</time><h1>Μπορεί ο Φλιν να ρίξει τον Τραμπ;</h1>
													</a>
				                     </article></div></div><div class="col2of3 tcol2of2 trim-right-a"><div class="col2of3 tcol2of2 trim-right-a no-m-bottom"><h1 class="heading-line"> ΣΧΟΛΙΑ</h1> <script>function setDisplay(toBlock,articleID){var styleIs=document.getElementById(toBlock).style.display;console.log("display value is: "+styleIs);if(styleIs=="none"){console.log("πατήστε για να εμφανίσετε τα σχολια");setDisplayToValue(toBlock,"");document.getElementById("fbTogle-"+articleID).innerHTML="Πατήστε για να αποκρύψετε τα σχολια";}
else{console.log("πατήστε για να αποκρυψέτε τα σχολια");setDisplayToValue(toBlock,"none");document.getElementById("fbTogle-"+articleID).innerHTML="Πατήστε για να δείτε τα σχόλια";}}
function show(toBlock){setDisplayToValue(toBlock,"");}
function hide(toNone){setDisplayToValue(toNone,"none");}
function setDisplayToValue(target,str){document.getElementById(target).style.display=str;}</script> <span class="fbTogle" id="fbTogle-247927" onclick='setDisplay("fb-comments-247927", 247927);' >
           	Πατήστε για να δείτε τα σχόλια
           	</span></div><div class="fb-comments" id="fb-comments-247927"style="display:none;" data-href="http://tvxs.gr/news/kosmos/nea-stratigiki-asfaleias-ton-ipa-pragmatiki-apeili-i-propagandistikos-leontarismos" data-width="100%"></div></div>

					
        			<!-- TVXS ΕΠΙΛΟΓΕΣ trim-right-a--> 
        			<div class="col2of3 tcol2of2 trim-right-a tvxsepiloges io-block" data-io-title="articles tvxsEpiloges">
          			<h1 class="heading-line"> TVXS ΕΠΙΛΟΓΕΣ </h1>
			 				<div class="news-grid-2 news-grid-2c">
				
				      <article>
								<a href="http://tvxs.gr/news/sci-tech/i-klimatiki-allagi-tha-triplasiasei-ton-arithmo-ton-prosfygon-stin-eyropi" title="Η κλιματική αλλαγή θα τριπλασιάσει τον αριθμό των προσφύγων στην Ευρώπη">
                  			<span class="responsive-image">
										<img alt="Η κλιματική αλλαγή θα τριπλασιάσει τον αριθμό των προσφύγων στην Ευρώπη" data-sizes="auto" data-srcset="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2017/51/248051-fkeirgherigre.jpg 220w, http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2017/51/248051-fkeirgherigre.jpg 268w , http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2017/51/248051-fkeirgherigre.jpg 364w" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2017/51/248051-fkeirgherigre.jpg"/>
										<h1>Η κλιματική αλλαγή θα τριπλασιάσει τον αριθμό των προσφύγων στην Ευρώπη</h1>
                  			</span>
            				</a>
      				</article>                                                
            
				      <article>
								<a href="http://tvxs.gr/news/eyropi-eop/o-thanatos-tis-rosikis-akrodeksias" title="Διπλό παιχνίδι Πούτιν: «Καθάρισε» την ακροδεξιά στη Ρωσία, την ενίσχυσε στη Δύση">
                  			<span class="responsive-image">
										<img alt="Διπλό παιχνίδι Πούτιν: «Καθάρισε» την ακροδεξιά στη Ρωσία, την ενίσχυσε στη Δύση" data-sizes="auto" data-srcset="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2017/51/247695-gggkreogerger.jpg 220w, http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2017/51/247695-gggkreogerger.jpg 268w , http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2017/51/247695-gggkreogerger.jpg 364w" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2017/51/247695-gggkreogerger.jpg"/>
										<h1>Διπλό παιχνίδι Πούτιν: «Καθάρισε» την ακροδεξιά στη Ρωσία, την ενίσχυσε στη Δύση</h1>
                  			</span>
            				</a>
      				</article>                                                
            
				      <article>
								<a href="http://tvxs.gr/news/sci-tech/epanafora-sti-zoi-eksafanismenon-eidon-i-dynatotita-kai-ithiko-zitima" title="Επαναφορά στη ζωή εξαφανισμένων ειδών: Η δυνατότητα και το ηθικό ζήτημα">
                  			<span class="responsive-image">
										<img alt="Επαναφορά στη ζωή εξαφανισμένων ειδών: Η δυνατότητα και το ηθικό ζήτημα" data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2017/51/247864-gjrielgjreilgre.jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2017/51/247864-gjrielgjreilgre.jpg 268w , http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2017/51/247864-gjrielgjreilgre.jpg 364w" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2017/51/247864-gjrielgjreilgre.jpg"/>
										<h1>Επαναφορά στη ζωή εξαφανισμένων ειδών: Η δυνατότητα και το ηθικό ζήτημα</h1>
                  			</span>
            				</a>
      				</article>                                                
            
				      <article>
								<a href="http://tvxs.gr/news/kosmos/forologiki-metarrythmisi-stis-ipa-pos-oi-ploysioi-ginontai-ploysioteroi" title="Φορολογική μεταρρύθμιση στις ΗΠΑ: Πώς οι πλούσιοι γίνονται πλουσιότεροι">
                  			<span class="responsive-image">
										<img alt="Φορολογική μεταρρύθμιση στις ΗΠΑ: Πώς οι πλούσιοι γίνονται πλουσιότεροι" data-sizes="auto" data-srcset="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2017/51/247830-jifljweilfjewilfew.jpg 220w, http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2017/51/247830-jifljweilfjewilfew.jpg 268w , http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2017/51/247830-jifljweilfjewilfew.jpg 364w" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2017/51/247830-jifljweilfjewilfew.jpg"/>
										<h1>Φορολογική μεταρρύθμιση στις ΗΠΑ: Πώς οι πλούσιοι γίνονται πλουσιότεροι</h1>
                  			</span>
            				</a>
      				</article>                                                
            		
						</div><!-- end news-grid news-grid-2 -->
      			  </div><!-- col2of3 tcol2of2 trim-right-a -->
					<!--END TVXS ΕΠΙΛΟΓΕΣ -->
				
<!--Loaded in 
0.050029993057251Seconds
Peak: 1,769,160 bytes
End: 1,677,104 bytes
Created: 2017/12/24 19:58:49
-->
<!-- terminated via function terminate()-->
					</div> 
	 		
					<div class="col1of3 tcol2of2 sidebar-listing no-m-top article-right-wrapper">
	<div id="isp1" class="col1of3 tcol2of2 sidebar-listing no-m-top isp1">
	</div>
			<!-- LATEST NEWS START --> 
				<div class="col1of3 tcol2of2 sidebar-listing no-m-top latestNews f-right article-latestnews io-block" data-io-title="article latestnews">
	        		<!-- BANNER
   	     		<div id="listing-banner-spot-1" class="floated min900">&nbsp;</div>
					-->
					
 	   	    <!-- ΡΟΗ ΕΙΔΗΣΕΩΝ --> 
   	   	  	<div class="col1of3 tcol2of2 ttrim-right-a news-timeline block-sub-latestnews">
      	   	 	<a href="/news/all"><h1 class="heading-line"> ΡΟΗ ΕΙΔΗΣΕΩΝ </h1></a>
      	   	 	<div id="latestNews" class="latestNewsArticles">
		
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="http://tvxs.gr/news/kosmos/epixeirisi-diasosis-150-skier-apo-teleferik-stis-gallikes-alpeis" title="Επιχείρηση διάσωσης 150 σκιέρ από τελεφερίκ στις γαλλικές Άλπεις">
                        		<span class="responsive-image">
											<img alt="Επιχείρηση διάσωσης 150 σκιέρ από τελεφερίκ στις γαλλικές Άλπεις" data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2017/51/248174-w24-1936395494584.jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2017/51/248174-w24-1936395494584.jpg 268w" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2017/51/248174-w24-1936395494584.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">19:57 | 24 Δεκ. 2017</time>
                  				<h1>Επιχείρηση διάσωσης 150 σκιέρ από τελεφερίκ στις γαλλικές Άλπεις</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="http://tvxs.gr/news/kosmos/gamos-sti-nigiria-ekselixthike-se-tragodia-skotothikan-11-paranymfes" title="Γάμος στη Νιγηρία εξελίχθηκε σε τραγωδία - Σκοτώθηκαν 11 παράνυμφες">
                        		<span class="responsive-image">
											<img alt="Γάμος στη Νιγηρία εξελίχθηκε σε τραγωδία - Σκοτώθηκαν 11 παράνυμφες" data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2017/51/248173-4e65a208738517e2c1ceb364bd89d7d2_xl.jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2017/51/248173-4e65a208738517e2c1ceb364bd89d7d2_xl.jpg 268w" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2017/51/248173-4e65a208738517e2c1ceb364bd89d7d2_xl.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">19:51 | 24 Δεκ. 2017</time>
                  				<h1>Γάμος στη Νιγηρία εξελίχθηκε σε τραγωδία - Σκοτώθηκαν 11 παράνυμφες</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="http://tvxs.gr/news/ellada/me-psistaries-kai-ntaoylia-stoys-dromoys-giortazoyn-oi-thessalonikeis-binteo" title="Με ψησταριές και νταούλια στους δρόμους γιορτάζουν οι Θεσσαλονικείς [Βίντεο]">
                        		<span class="responsive-image">
											<img alt="Με ψησταριές και νταούλια στους δρόμους γιορτάζουν οι Θεσσαλονικείς [Βίντεο]" data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2017/51/248172-xristougennathessaloniki_14.jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2017/51/248172-xristougennathessaloniki_14.jpg 268w" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2017/51/248172-xristougennathessaloniki_14.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">19:42 | 24 Δεκ. 2017</time>
                  				<h1>Με ψησταριές και νταούλια στους δρόμους γιορτάζουν οι Θεσσαλονικείς [Βίντεο]</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="http://tvxs.gr/news/ellada/spirtzis-yparxei-kontra-kapoion-dikaston-me-tin-kybernisi" title="Σπίρτζης: «Υπάρχει κόντρα κάποιων δικαστών με την κυβέρνηση»">
                        		<span class="responsive-image">
											<img alt="Σπίρτζης: «Υπάρχει κόντρα κάποιων δικαστών με την κυβέρνηση»" data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2017/51/248171-245195-243360-spirtzhs_4_0.jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2017/51/248171-245195-243360-spirtzhs_4_0.jpg 268w" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2017/51/248171-245195-243360-spirtzhs_4_0.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">19:03 | 24 Δεκ. 2017</time>
                  				<h1>Σπίρτζης: «Υπάρχει κόντρα κάποιων δικαστών με την κυβέρνηση»</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="http://tvxs.gr/news/ellada/freno-se-ekstra-paroxes-sto-dimosio-bazei-ypoyrgeio-oikonomikon" title="Φρένο σε «έξτρα» παροχές στο Δημόσιο βάζει το υπουργείο Οικονομικών">
                        		<span class="responsive-image">
											<img alt="Φρένο σε «έξτρα» παροχές στο Δημόσιο βάζει το υπουργείο Οικονομικών" data-sizes="auto" data-srcset="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2017/51/248170-198253-80156-dimosioi_ipalliloi.jpg 220w, http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2017/51/248170-198253-80156-dimosioi_ipalliloi.jpg 268w" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2017/51/248170-198253-80156-dimosioi_ipalliloi.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">18:48 | 24 Δεκ. 2017</time>
                  				<h1>Φρένο σε «έξτρα» παροχές στο Δημόσιο βάζει το υπουργείο Οικονομικών</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="http://tvxs.gr/news/ellada/aimatiro-epeisodio-sto-kentro-tis-thessalonikis" title="Αιματηρό επεισόδιο στο κέντρο της Θεσσαλονίκης">
                        		<span class="responsive-image">
											<img alt="Αιματηρό επεισόδιο στο κέντρο της Θεσσαλονίκης" data-sizes="auto" data-srcset="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2017/51/248169-54a4614fe275441a75e225ec9813cd4b_xl.jpg 220w, http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2017/51/248169-54a4614fe275441a75e225ec9813cd4b_xl.jpg 268w" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2017/51/248169-54a4614fe275441a75e225ec9813cd4b_xl.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">17:43 | 24 Δεκ. 2017</time>
                  				<h1>Αιματηρό επεισόδιο στο κέντρο της Θεσσαλονίκης</h1>
									</a>
                     </article>       
            
							</div><!-- id latestNews -->	
							<div class="button-green">
        						<a href="/news/all"> Δείτε όλες τις ειδήσεις με χρονολογική σειρά </a>
							</div>
							<!--
							<a href="/news/all" class="col1of3 button-green"> Δείτε όλες τις ειδήσεις με χρονολογική σειρά </a>
							-->
						</div><!-- end col1of3 tcol2of2 ttrim-right-a news-timeline -->	
						
				</div><!-- end col1of3 tcol2of2 sidebar-listing no-m-top -->
				<!--END LATEST NEWS -->			
				<div id="isp2" class="col1of3 tcol2of2 sidebar-listing no-m-top isp2">
			</div>
	

      <div class="col1of3 tcol2of2 sidebar-listing no-m-top popularNews f-right article-numberlisting io-block" data-io-title="article numberlisting">
      
        <!-- BANNER
        	<div id="listing-banner-spot-2" class="floated min300">&nbsp;</div>
			-->
		
		<!-- ΔΗΜΟΦΙΛΗ -->
        <div class="col1of3 tcol2of2 number-list ">
          <h1 class="heading-line"> ΔΗΜΟΦΙΛΗ </h1>
   
          <dl>
     	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/life/lakis-lazopoylos-paleyo-na-statho-orthios" title="Λάκης Λαζόπουλος: Παλεύω να σταθώ όρθιος">Λάκης Λαζόπουλος: Παλεύω να σταθώ όρθιος</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/oi-taktikismoi-mitsotaki-me-skopiano" title="Μακεδονικό Ζήτημα: Οι «γαλάζιοι» τακτικισμοί">Μακεδονικό Ζήτημα: Οι «γαλάζιοι» τακτικισμοί</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/egrapsan-eipan/peri-xristoygennon" title="Περί Χριστουγέννων">Περί Χριστουγέννων</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/ksekinise-i-lotaria-toy-ypoik-poy-klironei-1000-eyro-se-10000-anakoinonontai-oi-protoi-t" title="Αναρτήθηκαν στο TAXISnet οι τυχεροί της λοταρίας αποδείξεων">Αναρτήθηκαν στο TAXISnet οι τυχεροί της λοταρίας αποδείξεων</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/diapseysi-pyrinon-gia-mazioti-den-perimename-oti-tha-pesei-toso-xamila" title="Διάψευση «Πυρήνων» για Mαζιώτη: «Δεν περιμέναμε ότι θα πέσει τόσο χαμηλά»">Διάψευση «Πυρήνων» για Mαζιώτη: «Δεν περιμέναμε ότι θα πέσει τόσο χαμηλά»</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/kosmos/i-presbis-ton-ipa-ston-oie-kanei-diloseis-gia-anyparkto-nisi" title="Η πρέσβης των ΗΠΑ στον ΟΗΕ κάνει δηλώσεις για ανύπαρκτο νησί">Η πρέσβης των ΗΠΑ στον ΟΗΕ κάνει δηλώσεις για ανύπαρκτο νησί</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/de-noikiazei-kaneis-xoro-sti-xrysi-aygi-sta-xania" title="Δε νοικιάζει κανείς χώρο στη Χρυσή Αυγή στα Χανιά">Δε νοικιάζει κανείς χώρο στη Χρυσή Αυγή στα Χανιά</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/epeisodio-me-ton-xristodoylo-ksiro-stis-fylakes" title="Επεισόδιο με τον Χριστόδουλο Ξηρό στις φυλακές">Επεισόδιο με τον Χριστόδουλο Ξηρό στις φυλακές</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/aimatiro-epeisodio-sto-kentro-tis-thessalonikis" title="Αιματηρό επεισόδιο στο κέντρο της Θεσσαλονίκης">Αιματηρό επεισόδιο στο κέντρο της Θεσσαλονίκης</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/i-apopsi-mas/i-mpala-stin-eksedra" title="Η μπάλα στην εξέδρα">Η μπάλα στην εξέδρα</a> 
            	
            	</dt>
            	            
          </dl>
   
        </div>	
	
      </div>
</div>
<!--Loaded in 
0.1930890083313Seconds
Peak: 2,610,136 bytes
End: 2,447,720 bytes
Created: 2017/12/24 20:00:14
-->
<!-- terminated via function terminate()-->
									
		
					
        			<!-- START FACEBOOK trim-right-a--> 
        			<div class="col3of3 tcol2of2 facebookpopular io-block" data-io-title="facebookpopular">
          			<h1 class="heading-line"> ΔΗΜΟΦΙΛΗ ΣΤΟ FACEBOOK</h1>
			 				<div class="news-grid-2 news-grid-3c news-grid-blue">
				
				      <article>
								<a href="http://tvxs.gr/news/san-simera/i-%C2%ABantarsia-tis-anakoxis%C2%BB-ta-xristoygenna-toy-1914" title="Η «ανταρσία της ανακωχής» τα Χριστούγεννα του 1914">
                  			<span class="responsive-image">
										<img alt="Η «ανταρσία της ανακωχής» τα Χριστούγεννα του 1914" data-sizes="auto" data-srcset="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2013/52/145842-screen_shot_2013-12-24_at_6.15.07_m.m..png 220w, http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2013/52/145842-screen_shot_2013-12-24_at_6.15.07_m.m..png 268w , http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2013/52/145842-screen_shot_2013-12-24_at_6.15.07_m.m..png 364w" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2013/52/145842-screen_shot_2013-12-24_at_6.15.07_m.m..png"/>
										<h1>Η «ανταρσία της ανακωχής» τα Χριστούγεννα του 1914</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="http://tvxs.gr/news/taksidia-sto-xrono/pente-mythoi-gia-tin-agia-nyxta" title="Πέντε μύθοι για την «Άγια Νύχτα»...">
                  			<span class="responsive-image">
										<img alt="Πέντε μύθοι για την «Άγια Νύχτα»..." data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2016/51/217301-23.jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2016/51/217301-23.jpg 268w , http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2016/51/217301-23.jpg 364w" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2016/51/217301-23.jpg"/>
										<h1>Πέντε μύθοι για την «Άγια Νύχτα»...</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="http://tvxs.gr/news/eyropi-eop/giati-ta-polla-paixnidia-katapnigoyn-ti-dimioyrgikotita-ton-paidion" title="Γιατί τα πολλά παιχνίδια καταπνίγουν τη δημιουργικότητα των παιδιών">
                  			<span class="responsive-image">
										<img alt="Γιατί τα πολλά παιχνίδια καταπνίγουν τη δημιουργικότητα των παιδιών" data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2017/49/246442-hoarding-toys.jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2017/49/246442-hoarding-toys.jpg 268w , http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2017/49/246442-hoarding-toys.jpg 364w" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2017/49/246442-hoarding-toys.jpg"/>
										<h1>Γιατί τα πολλά παιχνίδια καταπνίγουν τη δημιουργικότητα των παιδιών</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="http://tvxs.gr/news/%CF%83%CE%B1%CE%BD-%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1/%CF%83%CE%B1%CE%BD-%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1-%CE%B3%CE%B5%CE%BD%CE%BD%CE%AE%CE%B8%CE%B7%CE%BA%CE%B5-%CE%B7-%C2%AB%CE%AC%CE%B3%CE%B9%CE%B1-%CE%BD%CF%8D%CF%87%CF%84%CE%B1%C2%BB" title="Σαν σήμερα γεννήθηκε η...  «Άγια Νύχτα»">
                  			<span class="responsive-image">
										<img alt="Σαν σήμερα γεννήθηκε η...  «Άγια Νύχτα»" data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2010/51/50846-silentnighthollynight.jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2010/51/50846-silentnighthollynight.jpg 268w , http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2010/51/50846-silentnighthollynight.jpg 364w" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2010/51/50846-silentnighthollynight.jpg"/>
										<h1>Σαν σήμερα γεννήθηκε η...  «Άγια Νύχτα»</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="http://tvxs.gr/news/egrapsan-eipan/peri-xristoygennon" title="Περί Χριστουγέννων">
                  			<span class="responsive-image">
										<img alt="Περί Χριστουγέννων" data-sizes="auto" data-srcset="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2017/51/248133-screen_shot_2017-12-24_at_10.03.39_p.m..jpg 220w, http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2017/51/248133-screen_shot_2017-12-24_at_10.03.39_p.m..jpg 268w , http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2017/51/248133-screen_shot_2017-12-24_at_10.03.39_p.m..jpg 364w" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2017/51/248133-screen_shot_2017-12-24_at_10.03.39_p.m..jpg"/>
										<h1>Περί Χριστουγέννων</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="http://tvxs.gr/news/sinema/afieroma-o-ai-basilis-paei-sinema" title="Δέκα διαχρονικές Χριστουγεννιάτικες Ταινίες">
                  			<span class="responsive-image">
										<img alt="Δέκα διαχρονικές Χριστουγεννιάτικες Ταινίες" data-sizes="auto" data-srcset="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2014/51/145690-a_christmas_tale_06.jpg 220w, http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2014/51/145690-a_christmas_tale_06.jpg 268w , http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2014/51/145690-a_christmas_tale_06.jpg 364w" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2014/51/145690-a_christmas_tale_06.jpg"/>
										<h1>Δέκα διαχρονικές Χριστουγεννιάτικες Ταινίες</h1>
                  			</span>
            				</a>
      				</article>                                              
            		
						</div><!-- end news-grid news-grid-2 -->
      			  </div><!-- col2of3 tcol2of2 trim-right-a -->
					<!--END FACEBOOK -->
				
<!--Loaded in 
0.072755098342896Seconds
Peak: 1,918,776 bytes
End: 1,676,952 bytes
Created: 2017/12/24 20:00:23
-->
<!-- terminated via function terminate()-->
									
		
	 		</section> <script>var cb=function(){var l=document.createElement('link');l.rel='stylesheet';l.href='http://css1.7job.gr/css/style.css?48';var h=document.getElementsByTagName('head')[0];h.parentNode.insertBefore(l,h);};var raf=requestAnimationFrame||mozRequestAnimationFrame||webkitRequestAnimationFrame||msRequestAnimationFrame;if(raf)raf(cb);else window.addEventListener('load',cb);</script> <footer class="row"><div class="col3of3 tcol2of2 footer-wrapper"><div class="col1of3"><ul><li> <a href="/news/all">ΝΕΑ</a></li><li> <a href="/news/%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1">Ελλάδα</a></li><li> <a href="/news/%CE%9A%CF%8C%CF%83%CE%BC%CE%BF%CF%82">Κόσμος</a></li><li> <a href="/news/sci-tech">Sci-Tech</a></li><li> <a href="/news/%CE%91%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CE%AC">Αθλητικά</a></li><li> <a href="/news/%CE%8A%CE%BD%CF%84%CE%B5%CF%81%CE%BD%CE%B5%CF%84%20%CE%9C%CE%9C%CE%95">Ίντερνετ ΜΜΕ</a></li><li> <a href="/news/%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7-EOP">Ευρώπη-EOP</a></li><li> <a href="/news/%CE%91%CF%85%CF%84%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%BF">Αυτοκίνητο</a></li><li><a href="/news/Life" title=""> Life </a></li><li><a href="/news/Viral" title=""> Viral </a></li></ul><ul><li> <a href="/news/%CE%99%CF%83%CF%84%CE%BF%CF%81%CE%AF%CE%B1">ΙΣΤΟΡΙΑ</a></li><li> <a href="/news/%CE%A3%CE%B1%CE%BD%20%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1">Σαν σήμερα</a></li><li> <a href="/news/%CE%A4%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1%20%CF%83%CF%84%CE%BF%20%CF%87%CF%81%CF%8C%CE%BD%CE%BF">Ταξίδια στο χρόνο</a></li><li> <a href="/news/%CE%A0%CF%81%CF%8C%CF%83%CF%89%CF%80%CE%B1">Πρόσωπα</a></li></ul><ul><li> <a href="/news/%CE%A7%CE%B9%CE%BF%CF%8D%CE%BC%CE%BF%CF%81">ΧΙΟΥΜΟΡ</a></li><li> <a href="/news/%CE%A3%CE%BA%CE%AF%CF%84%CF%83%CE%B1">Σκίτσα</a></li><li> <a href="/news/%CE%92%CE%AF%CE%BD%CF%84%CE%B5%CE%BF">Βίντεο</a></li><li> <a href="/news/%CE%A0%CE%B1%CF%81%CE%AC%CE%BE%CE%B5%CE%BD%CE%B1">Παράξενα</a></li></ul></div><div class="col1of3"><ul><li> <a href="/news/%CE%91%CF%80%CF%8C%CF%88%CE%B5%CE%B9%CF%82">ΑΠΟΨΕΙΣ</a></li><li> <a href="/news/%CE%97%20%CE%AC%CF%80%CE%BF%CF%88%CE%B7%20%CE%BC%CE%B1%CF%82" title="">Η άποψη μας</a></li><li> <a href="/news/Blog%CE%AC%CF%81%CE%BF%CE%BD%CF%84%CE%B1%CF%82">Blogάροντας</a></li><li> <a href="/news/%CE%88%CE%B3%CF%81%CE%B1%CF%88%CE%B1%CE%BD%20%CE%95%CE%AF%CF%80%CE%B1%CE%BD">Έγραψαν Είπαν</a></li></ul><ul><li> <a href="/news/%CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82">ΠΟΛΙΤΙΣΜΟΣ</a></li><li> <a href="/news/%CE%A3%CE%B9%CE%BD%CE%B5%CE%BC%CE%AC">Σινεμά</a></li><li> <a href="/news/%CE%A6%CF%8E%CF%84%CE%BF">Φώτο</a></li><li> <a href="/news/%CE%98%CE%AD%CE%B1%CF%84%CF%81%CE%BF">Θέατρο</a></li><li> <a href="/news/%CE%9C%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CE%AE">Μουσική</a></li><li> <a href="/news/%CE%92%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF">Βιβλίο</a></li><li> <a href="/news/%CE%A0%CE%BF%CF%81%CF%84%CF%81%CE%AD%CF%84%CE%B1">Πορτρέτα</a></li><li> <a href="/news/%CE%86%CE%BB%CE%BB%CE%B5%CF%82%20%CE%A4%CE%AD%CF%87%CE%BD%CE%B5%CF%82">Άλλες Τέχνες</a></li><li> <a href="/news/%CE%A0%CE%B1%CE%B9%CE%B4%CE%B5%CE%AF%CE%B1">Παιδεία </a></li></ul></div><div class="col1of3 tcol2of2"><ul><li> <a href="/news/Greenlife">GREENLIFE</a></li><li> <a href="/news/%CE%A5%CE%B3%CE%B5%CE%AF%CE%B1">Υγεία</a></li><li> <a href="/news/%CE%A0%CE%B5%CF%81%CE%B9%CE%B2%CE%AC%CE%BB%CE%BB%CE%BF%CE%BD">Περιβάλλον</a></li><li> <a href="/news/%CE%94%CE%B9%CE%B1%CF%84%CF%81%CE%BF%CF%86%CE%AE">Διατροφή</a></li><li> <a href="/news/%CE%9A%CE%BB%CE%B9%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE%20%CE%91%CE%BB%CE%BB%CE%B1%CE%B3%CE%AE">Κλιματική Αλλαγή</a></li><li><a href="/news/Animals" title=""> Animals </a></li><li><a href="/news/%CE%A4%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1" title=""> Ταξίδια </a></li></ul><ul class="social-share"><li>FOLLOW US</li><li> <a href="https://el-gr.facebook.com/tvxs.gr" target="_blank" title="Η σελίδα του tvxs στο facebook" class="icon-fb"> Η σελίδα του tvxs στο facebook </a></li><li> <a href="https://twitter.com/tvxs" target="_blank" title="Η σελίδα του tvxs στο twitter" class="icon-twitter"> Η σελίδα του tvxs στο twitter </a></li><li> <a href="https://www.youtube.com/channel/UCc7gdvAlFWnckuCLsV8ZzjQ" target="_blank" title="Η σελίδα του tvxs στο youtube" class="icon-video"> Η σελίδα του tvxs στο youtube </a></li></ul><ul><li> <a href="https://emedia.media.gov.gr/certified-enterprises" target="_blank">ΜΕΛΟΣ ΤΟΥ</a></li><li>
              		<a href="https://emedia.media.gov.gr/certified-enterprises" target="_blank">
              			<img src="http://im2.7job.gr/images/melos_media3_16c.gif">
              		</a></li></ul><div class="contact-block">
                <img src="/images/logo-footer.png"><div class="contact-info"><h2>ΕΠΙΚΟΙΝΩΝΙΑ</h2>
                Τηλ. 2109211195 </br>
                contact: <a href="#">info@tvxs.gr</a></div></div></div></div>
    </footer>
<!--Loaded in 
0.0024878978729248Seconds
Peak: 1,949,144 bytes
End: 1,889,904 bytes
Created: 2017/12/24 19:58:47
-->
<!-- terminated via function terminate()-->
									




					<script async src="https://cdn.onthe.io/io.js/t4TVPGR3CWDM"></script> <script src="http://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js" ></script> <script src="http://cdnjs.cloudflare.com/ajax/libs/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script> <script src="http://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> 

 <script>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</script> <script type="text/javascript">var _gaq=_gaq||[];var viewportclock,startwidth=document.documentElement.clientWidth,startheight=document.documentElement.clientHeight,widthchange,heightchange;var testResize=function(){widthchange=startwidth-document.documentElement.clientWidth;heightchange=startheight-document.documentElement.clientHeight;if(widthchange>50||widthchange<-50){window.clearTimeout(viewportclock);_gaq.push(["_trackEvent","Viewport","Resize"]);}
else if(heightchange>50||heightchange<-50){window.clearTimeout(viewportclock);_gaq.push(["_trackEvent","Viewport","Resize"]);}
else{viewportclock=window.setTimeout(testResize,1000);}};var catchOrientationChange=function(){window.removeEventListener("orientationchange",catchOrientationChange);_gaq.push(["_trackEvent","Viewport","Orientation Change"]);};viewportclock=window.setTimeout(testResize,1000);window.addEventListener("orientationchange",catchOrientationChange);</script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.6";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>  
 <script src="http://js1.7job.gr/scripts/js/adtemplate.js?48"></script>  <script src="http://js1.7job.gr/scripts/js/scripts.js?48"></script> <script src="http://js1.7job.gr/scripts/jQuery.dotdotdot.js?48"></script> 



<!--Loaded in 
0.046361923217773Seconds
Peak: 2,070,120 bytes
End: 1,898,360 bytes
Created: 2017/12/24 20:02:07
-->
<!-- terminated via function terminate()-->
					 <script src="http://js1.7job.gr/scripts/articles.js?48"></script> <script src="http://js1.7job.gr/scripts/ads-article.js?48"></script> <script src="https://cdn.rawgit.com/imakewebthings/waypoints/master/lib/jquery.waypoints.min.js"></script> 
<!-- for programatic -->
<!--
<script>
(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-19565.js?id=19565&m=78")
</script>
-->
  <!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
////var google_tag_params = {
//dynx_itemid: 'page',
//_itemid2: 'visited',
////dynx_pagetype: 'other'
////};

/* <![CDATA[ */
//var google_conversion_id = 864713561;
//var google_custom_params = window.google_tag_params;
//var google_remarketing_only = true;
/* ]]> */



<!-- Google Code for VistiedPageConversion Conversion Page -->
/* <![CDATA[ */
var google_conversion_id = 864713561;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "E_CeCLLGxW8Q2fapnAM";
var google_remarketing_only = false;
/* ]]> */

</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/864713561/?label=E_CeCLLGxW8Q2fapnAM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>

<!-- conversion based -->
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/864713561/?label=E_CeCLLGxW8Q2fapnAM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!--
<noscript>
	<div style="display:inline;">
		<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/864713561/?guid=ON&amp;script=0"/>
		</div>
</noscript> 
-->

<!--Loaded in 
0.00052499771118164Seconds
Peak: 1,722,536 bytes
End: 1,674,192 bytes
Created: 2017/12/24 20:01:22
-->
<!-- terminated via function terminate()-->
					</body></html>
<!--
4.472Seconds
Peak: 9,584,656 bytes
End: 8,949,344 bytes
Created: 2017/12/24 09:42:06
-->
<!--SUCCESSEND-->
<!-- cache was created and written to file sucessfully at:2017/12/24 09:42:06 with 6cc629c38663f2842c50bfbd6de74443 this file comes from file cache -->
<!--SUCCESSEND-->
<!-- page was loaded from file cache at: 2017/12/24 16:07:45 with: 6cc629c38663f2842c50bfbd6de74443 for url:/news/kosmos/nea-stratigiki-asfaleias-ton-ipa-pragmatiki-apeili-i-propagandistikos-leontarismos-->

<!--Loaded in 
0.0082321166992188Seconds
Peak: 2,448,784 bytes
End: 2,322,096 bytes
Created: 2017/12/24 16:07:45
-->
<!-- terminated via function terminate()-->