<!DOCTYPE HTML><html lang="el"><head><link rel="stylesheet" href="//css1.7job.gr/css/style.css?48" type="text/css"/>
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type"/>
    <meta content="sman" name="me">
    <meta name="robots" content="index, follow" />
    <meta name="description" content="TVXS - TV Χωρίς Σύνορα | ανεξάρτητη ενημέρωση" />
    <meta name="keywords" content="Ενημέρωση, νέα, ειδήσεις, τηλεόραση, απόψεις, πολιτισμός" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="Shortcut Icon" href="/favicon.ico" type="image/x-icon" /><link rel="index" title="tvxs" href="/" />
    <!--[if lt IE 9 ]> <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> 
    <style type="text/css">body{}@media (min-width: 1520px){body{}}</style> <script type="text/javascript">var baseUrlFront='tvxs.gr';var pageType='article';</script> <meta property="fb:admins" content="100007987350070">
    <meta property="fb:app_id" content="175188389319311">
    <meta property="og:site_name" content="TVXS - TV Χωρίς Σύνορα">
			<meta name="twitter:site" content="@tvxs">
<meta property="og:locale" content="el_GR">
<meta property="og:site_name" content="tvxs.gr">
<meta property="og:title" content="Η Ιβάνκα Τραμπ στο στόχαστρο νέου βιβλίου για τον Λευκό Οίκο">
<meta property="og:description" content="Ο συγγραφέας ενός νέου βιβλίου σχετικά με την κατάσταση που επικρατεί σήμερα στην Δυτική Πτέρυγα του Λευκού Οίκου, ισχυρίζεται ότι η Κέλιαν Κόνγουεϊ αποτελεί την «πρώτη πηγή» διαρροής πληροφοριών ...">
<meta property="og:image" content="http://im2.7job.gr/sites/default/files/imagecache/775x435/article/2018/14/257462-19316734.jpg">
<meta property="og:image:secure_url" content="https://im1.7job.gr/sites/default/files/imagecache/775x435/article/2018/14/257462-19316734.jpg">
<meta property="og:image:alt" content="Η Ιβάνκα Τραμπ στο στόχαστρο νέου βιβλίου για τον Λευκό Οίκο">
<meta property="og:image:width" content="775">
<meta property="og:image:height" content="435">
<meta property="og:url" content="http://tvxs.gr/news/kosmos/i-ibanka-tramp-sto-stoxastro-neoy-biblioy-gia-ton-leyko-oiko">
<meta property="og:type" content="article">
<meta property="og:category" content="Κόσμος">
<meta property="og:authorname" content="">
<meta property="og:authornamehidden" content="">
<meta property="og:editorname" content="Γρηγόρης Τραγγανίδας">
<meta property="og:smanimage" content="http://im1.7job.gr/sites/default/files/article/2018/14/257462-19316734.jpg">
<meta property="article:section" content="Κόσμος">
		<meta property="article:published_time" content="2018-04-02T11:50:09+03:00">
		<meta property="article:modified_time" content="2018-04-02T11:50:09+03:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tvxs">
<meta name="twitter:url" content="http://tvxs.gr/node/257462">
<meta name="twitter:title" content="Η Ιβάνκα Τραμπ στο στόχαστρο νέου βιβλίου για τον Λευκό Οίκο">
<meta name="twitter:description" content="Ο συγγραφέας ενός νέου βιβλίου σχετικά με την κατάσταση που επικρατεί σήμερα στην Δυτική Πτέρυγα του Λευκού Οίκου, ισχυρίζεται ότι η Κέλιαν Κόνγουεϊ αποτελεί την «πρώτη πηγή» διαρροής πληροφοριών ...">
<meta name="twitter:image" content="http://im2.7job.gr/sites/default/files/imagecache/775x435/article/2018/14/257462-19316734.jpg">
<meta name="twitter:image:alt" content="Η Ιβάνκα Τραμπ στο στόχαστρο νέου βιβλίου για τον Λευκό Οίκο">
<meta name="twitter:image:width" content="775">
<meta name="twitter:image:height" content="435"><link rel="image_src" href="http://im2.7job.gr/sites/default/files/imagecache/775x435/article/2018/14/257462-19316734.jpg"><link rel="canonical" href="http://tvxs.gr/news/kosmos/i-ibanka-tramp-sto-stoxastro-neoy-biblioy-gia-ton-leyko-oiko"><link rel="shortlink" href="http://tvxs.gr/node/257462">
<meta name="dcterms.title" content="Η Ιβάνκα Τραμπ στο στόχαστρο νέου βιβλίου για τον Λευκό Οίκο">
<meta name="dcterms.description" content="Ο συγγραφέας ενός νέου βιβλίου σχετικά με την κατάσταση που επικρατεί σήμερα στην Δυτική Πτέρυγα του Λευκού Οίκου, ισχυρίζεται ότι η Κέλιαν Κόνγουεϊ αποτελεί την «πρώτη πηγή» διαρροής πληροφοριών ...">
<meta name="dcterms.creator" content="tvxs.gr">
<meta name="dcterms.publisher" content="tvxs.gr">
<meta name="dcterms.type" content="Text">
<meta name="dcterms.format" content="text/html">
<meta name="dcterms.language" content="el">
<meta name="dcterms.identifier" content="http://tvxs.gr/news/kosmos/i-ibanka-tramp-sto-stoxastro-neoy-biblioy-gia-ton-leyko-oiko">
<meta name="dcterms.date" content="2018-04-02T11:50:09+03:00"> <script type="text/javascript">var articleid=257462;</script><title>Η Ιβάνκα Τραμπ στο στόχαστρο νέου βιβλίου για τον Λευκό Οίκο</title>		
						<!-- BEGIN TRACKJS -->
	<script type="text/javascript">window._trackJs = { token: '9f5af4e137cb4f6db293ffac09410ef4' };</script>
	<script type="text/javascript" src="https://cdn.trackjs.com/releases/current/tracker.js"></script>
	<!-- END TRACKJS -->

<!--Loaded in 
0.0005490779876709Seconds
Peak: 1,763,192 bytes
End: 1,716,208 bytes
Created: 2018/04/02 14:20:48
-->
<!-- terminated via function terminate()-->
					</head><body lang="el">
						
  
    <header class="row">

      <a href="/" title="tvxs Ανεξάρτητη ενημέρωση"><h1> tvxs Ανεξάρτητη ενημέρωση</h1>
      </a><div id="m-menu-toggle">
        <span></span>
        <span></span>
        <span></span></div>
      
      <nav role="navigation" id="main-menu"><ul><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/all" title=""> Νεα </a><ul><li><a href="/news/%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" title=""> Ελλαδα </a></li><li><a href="/news/%CE%9A%CF%8C%CF%83%CE%BC%CE%BF%CF%82" title=""> Κοσμος </a></li><li><a href="/news/sci-tech" title=""> Sci-Tech </a></li><li><a href="/news/%CE%91%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CE%AC" title=""> Αθλητικα </a></li><li><a href="/news/%CE%8A%CE%BD%CF%84%CE%B5%CF%81%CE%BD%CE%B5%CF%84%20%CE%9C%CE%9C%CE%95" title=""> Ιντερνετ ΜΜΕ </a></li><li><a href="/news/%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7-EOP" title=""> Ευρωπη-EOP </a></li><li><a href="/news/%CE%91%CF%85%CF%84%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%BF" title=""> Αυτοκινητο </a></li><li><a href="/news/Life" title=""> Life </a></li><li><a href="/news/Viral" title=""> Viral </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/%CE%91%CF%80%CF%8C%CF%88%CE%B5%CE%B9%CF%82" title=""> Αποψεις </a><ul><li><a href="/news/%CE%97%20%CE%AC%CF%80%CE%BF%CF%88%CE%B7%20%CE%BC%CE%B1%CF%82" title="">Η άποψη μας</a></li><li><a href="/news/Blog%CE%AC%CF%81%CE%BF%CE%BD%CF%84%CE%B1%CF%82" title=""> Blogαροντας </a></li><li><a href="/news/%CE%88%CE%B3%CF%81%CE%B1%CF%88%CE%B1%CE%BD%20%CE%95%CE%AF%CF%80%CE%B1%CE%BD" title=""> Εγραψαν Ειπαν </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/%CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82" title=""> Πολιτισμος </a><ul><li><a href="/news/%CE%A3%CE%B9%CE%BD%CE%B5%CE%BC%CE%AC" title=""> Σινεμα </a></li><li><a href="/news/%CE%A6%CF%8E%CF%84%CE%BF" title=""> Φωτο </a></li><li><a href="/news/%CE%98%CE%AD%CE%B1%CF%84%CF%81%CE%BF" title=""> Θεατρο </a></li><li><a href="/news/%CE%9C%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CE%AE" title=""> Μουσικη </a></li><li><a href="/news/%CE%92%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF" title=""> Βιβλιο </a></li><li><a href="/news/%CE%A0%CE%BF%CF%81%CF%84%CF%81%CE%AD%CF%84%CE%B1" title=""> Πορτρετα </a></li><li><a href="/news/%CE%86%CE%BB%CE%BB%CE%B5%CF%82%20%CE%A4%CE%AD%CF%87%CE%BD%CE%B5%CF%82" title=""> Αλλες Τεχνες </a></li><li><a href="/news/%CE%A0%CE%B1%CE%B9%CE%B4%CE%B5%CE%AF%CE%B1" title=""> Παιδεια </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/Greenlife" title=""> Greenlife </a><ul><li><a href="/news/%CE%A5%CE%B3%CE%B5%CE%AF%CE%B1" title=""> Υγεια </a></li><li><a href="/news/%CE%A0%CE%B5%CF%81%CE%B9%CE%B2%CE%AC%CE%BB%CE%BB%CE%BF%CE%BD" title=""> Περιβαλλον </a></li><li><a href="/news/%CE%94%CE%B9%CE%B1%CF%84%CF%81%CE%BF%CF%86%CE%AE" title=""> Διατροφη </a></li><li><a href="/news/%CE%9A%CE%BB%CE%B9%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE%20%CE%91%CE%BB%CE%BB%CE%B1%CE%B3%CE%AE" title=""> Κλιματικη Αλλαγη </a></li><li><a href="/news/Animals" title=""> Animals </a></li><li><a href="/news/%CE%A4%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1" title=""> Ταξίδια </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/%CE%99%CF%83%CF%84%CE%BF%CF%81%CE%AF%CE%B1" title=""> Ιστορια </a><ul><li><a href="/news/%CE%A3%CE%B1%CE%BD%20%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1" title=""> Σαν σημερα </a></li><li><a href="/news/%CE%A4%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1%20%CF%83%CF%84%CE%BF%20%CF%87%CF%81%CF%8C%CE%BD%CE%BF" title=""> Ταξιδια στο χρονο </a></li><li><a href="/news/%CE%A0%CF%81%CF%8C%CF%83%CF%89%CF%80%CE%B1" title=""> Προσωπα </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/%CE%A7%CE%B9%CE%BF%CF%8D%CE%BC%CE%BF%CF%81" title=""> Χιουμορ </a><ul><li><a href="/news/%CE%A3%CE%BA%CE%AF%CF%84%CF%83%CE%B1" title=""> Σκιτσα </a></li><li><a href="/news/%CE%92%CE%AF%CE%BD%CF%84%CE%B5%CE%BF" title=""> Βιντεο </a></li><li><a href="/news/%CE%A0%CE%B1%CF%81%CE%AC%CE%BE%CE%B5%CE%BD%CE%B1" title=""> Παραξενα </a></li></ul></li><li class="menu-item-has-children webtv-menu">
            <span class="submenu-button submenu-closed"></span>
            <a href="/webtv/all" title=""> WebTV </a><ul><li><a href="/webtv/Animation" title=""> Animation </a></li><li><a href="/webtv/Ντοκιμαντέρ" title=""> Ντοκιμαντέρ </a></li><li><a href="/webtv/Ταινίες" title=""> Ταινίες </a></li><li><a href="/webtv/Ρεπορτάζ Χωρίς Σύνορα" title=""> Ρεπορτάζ Χωρίς</br> Σύνορα </a></li></ul></li></ul>
      </nav><ul class="header-toolkit" role="toolbar"><li> <a href="https://www.facebook.com/tvxs.gr" target="_blank" title="Η σελίδα του tvxs στο facebook" class="icon-fb"> Η σελίδα του tvxs στο facebook </a></li><li> <a href="https://twitter.com/tvxs" target="_blank" title="Η σελίδα του tvxs στο twitter" class="icon-twitter"> Η σελίδα του tvxs στο twitter </a></li><li> <a href="https://www.youtube.com/channel/UCc7gdvAlFWnckuCLsV8ZzjQ" target="_blank" title="Η σελίδα του tvxs στο youtube" class="icon-video"> Η σελίδα του tvxs στο youtube </a></li><li> <a href="//tvxs.gr/setMobile.html" title="Η mobile έκδοση του tvxs" class="icon-mobile"> Η mobile έκδοση του tvxs </a></li><li> <a href="#search" title="Αναζήτηση στο tvxs" class="icon-search"> Αναζήτηση στο tvxs </a></li></ul><div id="searchbox"><style>td.gsc-clear-button{display:none}td.gsc-search-button{display:none}header #searchbox
input{color:#585858}.gsc-results .gsc-cursor-box .gsc-cursor-page{border-color:#FFF;background-color:#FFF;color:#589c45}.gsc-results .gsc-cursor-box .gsc-cursor-current-page{border-color:#FFF;background-color:#589c45;color:#fff;text-shadow:unset}</style> <script>(function(){var cx="partner-pub-8364738658139137:bfnczifhk31";var gcse=document.createElement("script");gcse.type="text/javascript";gcse.async=true;gcse.src="https://cse.google.com/cse.js?cx="+cx;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(gcse,s);})();</script> <gcse:searchbox-only></gcse:searchbox-only></div>

    </header>
  
<!--Loaded in 
0.0046548843383789Seconds
Peak: 2,115,152 bytes
End: 1,994,736 bytes
Created: 2018/04/02 14:20:48
-->
<!-- terminated via function terminate()-->
							
		    <section class="row sid0" data-url="//tvxs.gr/news/kosmos/i-ibanka-tramp-sto-stoxastro-neoy-biblioy-gia-ton-leyko-oiko" data-node="257462" data-title="Η Ιβάνκα Τραμπ στο στόχαστρο νέου βιβλίου για τον Λευκό Οίκο" data-image='http://im1.7job.gr/sites/default/files/article/2018/14/257462-19316734.jpg' data-description='Ο συγγραφέας ενός νέου βιβλίου σχετικά με την κατάσταση που επικρατεί σήμερα στην Δυτική Πτέρυγα του Λευκού Οίκου, ισχυρίζεται ότι η Κέλιαν Κόνγουεϊ αποτελεί την «πρώτη πηγή» διαρροής πληροφοριών ...' data-category="Κόσμος" data-authorname="" data-authornamehidden="" data-editorname="Γρηγόρης Τραγγανίδας"><div class="article-box">	
			      <article class="tvxs_slides1_on"><div class="content-wrapper"><h1> <a href="//tvxs.gr/news/kosmos/i-ibanka-tramp-sto-stoxastro-neoy-biblioy-gia-ton-leyko-oiko" title="Η Ιβάνκα Τραμπ στο στόχαστρο νέου βιβλίου για τον Λευκό Οίκο"> Η Ιβάνκα Τραμπ στο στόχαστρο νέου βιβλίου για τον Λευκό Οίκο </a></h1></div>            		
            		   <a href="//tvxs.gr/news/kosmos/i-ibanka-tramp-sto-stoxastro-neoy-biblioy-gia-ton-leyko-oiko" title="Η Ιβάνκα Τραμπ στο στόχαστρο νέου βιβλίου για τον Λευκό Οίκο"> 
                			<span class="responsive-image">
								<img alt="Η Ιβάνκα Τραμπ στο στόχαστρο νέου βιβλίου για τον Λευκό Οίκο" data-sizes="auto"  data-srcset="//im1.7job.gr/sites/default/files/imagecache/310x168/article/2018/14/257462-19316734.jpg 300w,//im1.7job.gr/sites/default/files/imagecache/775x435/article/2018/14/257462-19316734.jpg 647w, //im1.7job.gr/sites/default/files/imagecache/775x435/article/2018/14/257462-19316734.jpg 672w, //im1.7job.gr/sites/default/files/imagecache/775x435/article/2018/14/257462-19316734.jpg 775w, //im2.7job.gr/sites/default/files/imagecache/1200x675/article/2018/14/257462-19316734.jpg 1200w" srcset="//im1.7job.gr/sites/default/files/imagecache/310x168/article/2018/14/257462-19316734.jpg 300w, //im1.7job.gr/sites/default/files/imagecache/775x435/article/2018/14/257462-19316734.jpg 647w,  //im1.7job.gr/sites/default/files/imagecache/775x435/article/2018/14/257462-19316734.jpg 672w, //im1.7job.gr/sites/default/files/imagecache/775x435/article/2018/14/257462-19316734.jpg 775w, //im2.7job.gr/sites/default/files/imagecache/1200x675/article/2018/14/257462-19316734.jpg 1200w" class="lazyload" />
                			</span>
              			</a>
            		</article></div><div class="col2of3 article-wrapper">
        <article class="col2of3 trim-right-a articles">         
          <aside class="article-bottombar"><div class="meta">
              <time datetime="11:50 | 02 Απρ. 2018">11:50 | 02 Απρ. 2018</time></div><div class="social-share"><div class="fb-like" data-href="//tvxs.gr/news/kosmos/i-ibanka-tramp-sto-stoxastro-neoy-biblioy-gia-ton-leyko-oiko" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>              
              <a href="#twitter" title="Μοιραστείτε στο twitter" class="icon-twitter share-twitter twitter-share-button" data-js="twitter-share"> Μοιραστείτε στο twitter </a></div>       
          </aside><div class="article-text"><p>Ο συγγραφέας ενός νέου βιβλίου σχετικά με την κατάσταση που επικρατεί σήμερα στην Δυτική Πτέρυγα του Λευκού Οίκου, ισχυρίζεται ότι η Κέλιαν Κόνγουεϊ αποτελεί την «πρώτη πηγή» διαρροής πληροφοριών μεταξύ των υψηλόβαθμων στελεχών του επιτελείου Τραμπ, μεταδίδει το CNN.</p><p>Ο Ρόναλντ Κέσλερ έδωσε συνέντευξη στην εκπομπή του CNN «State of the Union» και στον Τζέικ Τάπερ. Ο Κέσλερ είναι ο συγγραφέας του βιβλίου με τίτλο: «Ο Λευκός Οίκος του Τραμπ: Αλλάζοντας τους Κανόνες του Παιχνιδιού» που κυκλοφορεί αύριο. Ο συγγραφέας, ισχυρίζεται ότι ο Κόνγουεϊ που είναι υψηλόβαθμη σύμβουλος του Αμερικανού προέδρου, ενώ ήταν πρώην διευθύντρια της προεκλογικής του εκστρατείας, διαρρέει προς τα αμερικανικά ΜΜΕ τις περισσότερες πληροφορίες, από οποιονδήποτε άλλον αξιωματούχο της αμερικανικής κυβέρνησης.</p><p>Ο Κέσλερ είπε στον Τάπερ ότι στην διάρκεια τουλάχιστον μιας συνέντευξης του με την Κόνγουεϊ ή ίδια, ξέχασε ότι η συνέντευξη ηχογραφούνταν κι επιτέθηκε κατά των συνεργατών της στον Λευκό Οίκο. Σύμφωνα με τον Κέσλερ, η Κόνγουεϊ είπε μερικά από τα «πιο χειρότερα, αιχμηρά και ειλικρινώς αναληθή» πράγματα σχετικά με τον πρώην Προσωπάρχη του Λευκού Οίκου Ρέινς Πρίμπους.</p><p>Παράλληλα, η ίδια, έχει ασκήσει κριτική για την Ιβάνκα Τραμπ, αλλά και για τον σύζυγό της Τζάρεντ Κούσνερ, που είναι γαμπρός, αλλά και υψηλόβαθμος σύμβουλος του Τραμπ. «Έτσι, εάν διερωτάστε γιατί υπάρχουν τόσες διαρροές από τον Λευκό Οίκο, ένας λόγος είναι η Κέλιαν Κόνγουεϊ, που είναι πρώτη στην διαρροή πληροφοριών» δήλωσε ο Κέσλερ.</p><p>Ο Λευκός Οίκος δεν ανταποκρίθηκε άμεσα, σε αίτημα του CNN για σχολιασμό των εξελίξεων.</p><p>Υποστηρίζοντας ότι το βιβλίο του περιέχει αρκετές «σημαντικές πληροφορίες» σχετικά με την σημερινή κατάσταση στον Λευκό Οίκο, ο Κέσλερ τόνισε πως ο πρόεδρος Τραμπ καταλαβαίνει ότι τόσο η Ιβάνκα Τραμπ, όσο κι ο Κούσνερ αποτελούν «προβλήματα».</p><p>Στο βιβλίο του, ο Κέσλερ γράφει: «Στο τέλος, ο Τζάρεντ και η Ιβάνκα θα ασκήσουν πιέσεις για τις πιο καταστροφικές κι ανόητες αποφάσεις της προεδρίας Τραμπ. Ο ίδιοι, στερούνται βασικών γνώσεων για την λειτουργία της κυβέρνησης, για την λειτουργία μιας προεκλογικής εκστρατείας, αλλά και για την πολιτική. Πιο σημαντικό απ’ όλα είναι το γεγονός ότι δεν κατανοούν τις πολιτικές επιπτώσεις των ενεργειών τους».</p><p>Ο Κέσλερ είπε στον Τάπερ, ότι το ζευγάρι, «άσκησε πιέσεις για την απόλυση του Κόμεϊ, η οποία ήταν καταστροφική, ενώ είχαν πρωταγωνιστικό ρόλο στην πρόσληψη του Άντονι Σκαραμούτσι, που ήταν ο πρώην Διευθυντής Επικοινωνίας του Λευκού Οίκου. Ο συγγραφέας του βιβλίου, χαρακτήρισε την πρόσληψη του Σκαραμούτσι ως «την πιο παράλογη πρόσληψη που έγινε στην ιστορία του Λευκού Οίκου».</p><p>Ο Κέσλερ υποστηρίζει επίσης, ότι παρά το γεγονός πως ο πρόεδρος Τραμπ βλέπει την Ιβάνκα και τον Τζάρεντ ως «προβλήματα» είναι απίθανο ότι οι δύο θα εγκαταλείψουν τον Λευκό Οίκο, καθώς η απόλυση μελών της οικογένειας του, θα είναι μία ασυνήθιστη κίνηση για τον Τραμπ.</p><p>Πηγή: ΑΠΕ-ΜΠΕ</p></div>
        </article><div class="col2of3 tcol2of2 io-block" data-io-title="article small Related Articles"><div class="col2of3 tcol2of2 trim-right-a no-m-bottom"><h1 class="heading-line"> ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h1></div><div class="col1of3 tcol2of2 trim-right-a news-timeline ">
								 			<article class="dot-ellipsis dot-resize-update dot-load-update">
				                        	<a href="//tvxs.gr/news/kosmos/o-koysner-apodynamonei-ton-proedro-lene-proin-synergates-toy-tramp">
				                        		<span class="responsive-image">
				                    					<img data-src="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/09/254743-246073-18029425.jpg" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/09/254743-246073-18029425.jpg">
 				                 				</span>
				                        		<time datetime="00:34 | 05 Μαρ. 2018">00:34 | 05 Μαρ. 2018</time><h1>Ο Κούσνερ αποδυναμώνει τον πρόεδρο, λένε πρώην συνεργάτες του Τραμπ</h1>
													</a>
				                     </article></div><div class="col1of3 tcol2of2 trim-right-a news-timeline ">
								 			<article class="dot-ellipsis dot-resize-update dot-load-update">
				                        	<a href="//tvxs.gr/news/kosmos/sto-stoxastro-toy-fbi-oi-epixeirimatikes-symfonias-tis-ibanka-skepseis-tramp-gia-apolysi">
				                        		<span class="responsive-image">
				                    					<img data-src="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/09/254526-102749816-ivanka-donald-trump.1910x1000.jpg" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/09/254526-102749816-ivanka-donald-trump.1910x1000.jpg">
 				                 				</span>
				                        		<time datetime="13:08 | 02 Μαρ. 2018">13:08 | 02 Μαρ. 2018</time><h1>Στο στόχαστρο του FBI οι επιχειρηματικές συμφωνίας της Ιβάνκα - Σκέψεις Τραμπ για απόλυση κόρης και γαμπρού</h1>
													</a>
				                     </article></div><div class="col1of3 tcol2of2 trim-right-a news-timeline ">
								 			<article class="dot-ellipsis dot-resize-update dot-load-update">
				                        	<a href="//tvxs.gr/news/kosmos/biblio-me-tis-apokalypseis-toy-mpanon-gia-ton-tramp-bazei-fotia-ston-leyko-oiko">
				                        		<span class="responsive-image">
				                    					<img data-src="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/01/249065-gettyimages_632408944.0.jpg" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/01/249065-gettyimages_632408944.0.jpg">
 				                 				</span>
				                        		<time datetime="19:39 | 04 Ιαν. 2018">19:39 | 04 Ιαν. 2018</time><h1>Το βιβλίο με τις αποκαλύψεις του Μπάνον για τον Τραμπ βάζει φωτιά στον Λευκό Οίκο</h1>
													</a>
				                     </article></div><div class="col1of3 tcol2of2 trim-right-a news-timeline ">
								 			<article class="dot-ellipsis dot-resize-update dot-load-update">
				                        	<a href="//tvxs.gr/news/kosmos/i-ibanka-antikatestise-ton-ntonalnt-tramp-sti-g20">
				                        		<span class="responsive-image">
				                    					<img data-src="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2017/27/232787-screen_shot_2017-07-08_at_4.57.23_m.m..jpg" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2017/27/232787-screen_shot_2017-07-08_at_4.57.23_m.m..jpg">
 				                 				</span>
				                        		<time datetime="17:00 | 08 Ιουλ. 2017">17:00 | 08 Ιουλ. 2017</time><h1>Η Ιβάνκα αντικατέστησε τον Ντόναλντ Τραμπ στη G20</h1>
													</a>
				                     </article></div></div><div class="col2of3 tcol2of2 trim-right-a"><div class="col2of3 tcol2of2 trim-right-a no-m-bottom"><h1 class="heading-line"> ΣΧΟΛΙΑ</h1> <script>function setDisplay(toBlock,articleID){var styleIs=document.getElementById(toBlock).style.display;console.log("display value is: "+styleIs);if(styleIs=="none"){console.log("πατήστε για να εμφανίσετε τα σχολια");setDisplayToValue(toBlock,"");document.getElementById("fbTogle-"+articleID).innerHTML="Πατήστε για να αποκρύψετε τα σχολια";}
else{console.log("πατήστε για να αποκρυψέτε τα σχολια");setDisplayToValue(toBlock,"none");document.getElementById("fbTogle-"+articleID).innerHTML="Πατήστε για να δείτε τα σχόλια";}}
function show(toBlock){setDisplayToValue(toBlock,"");}
function hide(toNone){setDisplayToValue(toNone,"none");}
function setDisplayToValue(target,str){document.getElementById(target).style.display=str;}</script> <span class="fbTogle" id="fbTogle-257462" onclick='setDisplay("fb-comments-257462", 257462);' >
           	Πατήστε για να δείτε τα σχόλια
           	</span></div><div class="fb-comments" id="fb-comments-257462"style="display:none;" data-href="http://tvxs.gr/news/kosmos/i-ibanka-tramp-sto-stoxastro-neoy-biblioy-gia-ton-leyko-oiko" data-width="100%"></div></div>
					
        			<!-- TVXS ΕΠΙΛΟΓΕΣ trim-right-a--> 
        			<div class="col2of3 tcol2of2 trim-right-a tvxsepiloges io-block" data-io-title="articles tvxsEpiloges">
          			<h1 class="heading-line"> TVXS ΕΠΙΛΟΓΕΣ </h1>
			 				<div class="news-grid-2 news-grid-2c">
				
				      <article>
								<a href="//tvxs.gr/news/kosmos/biotexnologia-i-maxi-toy-mellontos-anamesa-se-kina-kai-ipa" title="Βιοτεχνολογία: Η μάχη του μέλλοντος ανάμεσα σε Κίνα και ΗΠΑ">
                  			<span class="responsive-image">
										<img alt="Βιοτεχνολογία: Η μάχη του μέλλοντος ανάμεσα σε Κίνα και ΗΠΑ" data-sizes="auto" data-srcset="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257161-fjijfiwefwe.jpg 220w, //im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257161-fjijfiwefwe.jpg 268w , //im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257161-fjijfiwefwe.jpg 364w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257161-fjijfiwefwe.jpg"/>
										<h1>Βιοτεχνολογία: Η μάχη του μέλλοντος ανάμεσα σε Κίνα και ΗΠΑ</h1>
                  			</span>
            				</a>
      				</article>                                                
            
				      <article>
								<a href="//tvxs.gr/news/kosmos/ekei-poy-noikiazoyn-tis-syzygoys-stoys-eyropaioys-logo-ftoxeias" title="Εκεί που «νοικιάζουν» τις συζύγους">
                  			<span class="responsive-image">
										<img alt="Εκεί που «νοικιάζουν» τις συζύγους" data-sizes="auto" data-srcset="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257147-jiljligyfthdr.jpg 220w, //im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257147-jiljligyfthdr.jpg 268w , //im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257147-jiljligyfthdr.jpg 364w" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257147-jiljligyfthdr.jpg"/>
										<h1>Εκεί που «νοικιάζουν» τις συζύγους</h1>
                  			</span>
            				</a>
      				</article>                                                
            
				      <article>
								<a href="//tvxs.gr/news/diatrofi/plastiko-dilitirio-toy-fast-food" title="Το πλαστικό «δηλητήριο» του Fast Food">
                  			<span class="responsive-image">
										<img alt="Το πλαστικό «δηλητήριο» του Fast Food" data-sizes="auto" data-srcset="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257227-erwyryterger.jpg 220w, //im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257227-erwyryterger.jpg 268w , //im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257227-erwyryterger.jpg 364w" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257227-erwyryterger.jpg"/>
										<h1>Το πλαστικό «δηλητήριο» του Fast Food</h1>
                  			</span>
            				</a>
      				</article>                                                
            
				      <article>
								<a href="//tvxs.gr/news/politismos/synenteyksi-big-nose-attack-apo-ta-prosxolika-mas-xronia-kanoyme-fasaria" title="Οι Big Nose Attack στο Tvxs.gr: «Από τα προσχολικά μας χρόνια, κάνουμε φασαρία!»">
                  			<span class="responsive-image">
										<img alt="Οι Big Nose Attack στο Tvxs.gr: «Από τα προσχολικά μας χρόνια, κάνουμε φασαρία!»" data-sizes="auto" data-srcset="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257220-bnaparis_tabitian.jpg 220w, //im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257220-bnaparis_tabitian.jpg 268w , //im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257220-bnaparis_tabitian.jpg 364w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257220-bnaparis_tabitian.jpg"/>
										<h1>Οι Big Nose Attack στο Tvxs.gr: «Από τα προσχολικά μας χρόνια, κάνουμε φασαρία!»</h1>
                  			</span>
            				</a>
      				</article>                                                
            		
						</div><!-- end news-grid news-grid-2 -->
      			  </div><!-- col2of3 tcol2of2 trim-right-a -->
					<!--END TVXS ΕΠΙΛΟΓΕΣ -->
				
<!--Loaded in 
0.050465106964111Seconds
Peak: 1,810,328 bytes
End: 1,717,672 bytes
Created: 2018/04/02 14:20:23
-->
<!-- terminated via function terminate()-->
					</div> 
					<div class="col1of3 tcol2of2 sidebar-listing no-m-top article-right-wrapper">
	<div id="isp1" class="col1of3 tcol2of2 sidebar-listing no-m-top isp1">
	</div>
			<!-- LATEST NEWS START --> 
				<div class="col1of3 tcol2of2 sidebar-listing no-m-top latestNews f-right article-latestnews io-block" data-io-title="article latestnews">
	        		<!-- BANNER
   	     		<div id="listing-banner-spot-1" class="floated min900">&nbsp;</div>
					-->
					
 	   	    <!-- ΡΟΗ ΕΙΔΗΣΕΩΝ --> 
   	   	  	<div class="col1of3 tcol2of2 ttrim-right-a news-timeline block-sub-latestnews">
      	   	 	<a href="/news/all"><h1 class="heading-line"> ΡΟΗ ΕΙΔΗΣΕΩΝ </h1></a>
      	   	 	<div id="latestNews" class="latestNewsArticles">
		
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="//tvxs.gr/news/ellada/paroysiastike-systima-ilektronikis-diakinisis-eggrafon-dimosioy" title="Παρουσιάστηκε το σύστημα ηλεκτρονικής διακίνησης εγγράφων Δημοσίου">
                        		<span class="responsive-image">
											<img alt="Παρουσιάστηκε το σύστημα ηλεκτρονικής διακίνησης εγγράφων Δημοσίου" data-sizes="auto" data-srcset="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/14/257481-19326901.jpg 220w, //im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/14/257481-19326901.jpg 268w" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/14/257481-19326901.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">14:14 | 02 Απρ. 2018</time>
                  				<h1>Παρουσιάστηκε το σύστημα ηλεκτρονικής διακίνησης εγγράφων Δημοσίου</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="//tvxs.gr/news/ellada/axtsiogloy-allazei-i-arxitektoniki-ton-prostimon-gia-tin-adiloti-ergasia" title="Αχτσιόγλου: Αλλάζει η αρχιτεκτονική των προστίμων για την αδήλωτη εργασία">
                        		<span class="responsive-image">
											<img alt="Αχτσιόγλου: Αλλάζει η αρχιτεκτονική των προστίμων για την αδήλωτη εργασία" data-sizes="auto" data-srcset="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/14/257479-19309243.jpg 220w, //im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/14/257479-19309243.jpg 268w" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/14/257479-19309243.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">14:10 | 02 Απρ. 2018</time>
                  				<h1>Αχτσιόγλου: Αλλάζει η αρχιτεκτονική των προστίμων για την αδήλωτη εργασία</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="//tvxs.gr/news/moysiki/oi-sound-explosion-me-neo-disko-sto-gagarin" title="Oι Sound Explosion με νέο δίσκο στο Gagarin">
                        		<span class="responsive-image">
											<img alt="Oι Sound Explosion με νέο δίσκο στο Gagarin" data-sizes="auto" data-srcset="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/14/257478-screen_shot_2018-04-02_at_1.56.43_m.m..jpg 220w, //im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/14/257478-screen_shot_2018-04-02_at_1.56.43_m.m..jpg 268w" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/14/257478-screen_shot_2018-04-02_at_1.56.43_m.m..jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">14:06 | 02 Απρ. 2018</time>
                  				<h1>Oι Sound Explosion με νέο δίσκο στο Gagarin</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="//tvxs.gr/news/athlitika/sxedio-tis-epo-gia-apofygi-toy-grexit" title="Το σχέδιο της ΕΠΟ για αποφυγή του Grexit">
                        		<span class="responsive-image">
											<img alt="Το σχέδιο της ΕΠΟ για αποφυγή του Grexit" data-sizes="auto" data-srcset="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/14/257476-252729-11-183018epo.jpg 220w, //im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/14/257476-252729-11-183018epo.jpg 268w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/14/257476-252729-11-183018epo.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">13:48 | 02 Απρ. 2018</time>
                  				<h1>Το σχέδιο της ΕΠΟ για αποφυγή του Grexit</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="//tvxs.gr/news/life/nea-emoji-gia-atoma-me-anapiries" title="Νέα emoji για άτομα με αναπηρίες">
                        		<span class="responsive-image">
											<img alt="Νέα emoji για άτομα με αναπηρίες" data-sizes="auto" data-srcset="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/14/257475-apple708_10.jpg 220w, //im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/14/257475-apple708_10.jpg 268w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/14/257475-apple708_10.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">13:46 | 02 Απρ. 2018</time>
                  				<h1>Νέα emoji για άτομα με αναπηρίες</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="//tvxs.gr/news/ellada/egkrithike-apo-tin-epitropi-antagonismoy-i-apoktisi-tis-pigasos-apo-tin-dimera" title="Εγκρίθηκε από την Επιτροπή Ανταγωνισμού η απόκτηση της Πήγασος από την Dimera">
                        		<span class="responsive-image">
											<img alt="Εγκρίθηκε από την Επιτροπή Ανταγωνισμού η απόκτηση της Πήγασος από την Dimera" data-sizes="auto" data-srcset="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/14/257474-251066-pigasos1.jpg 220w, //im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/14/257474-251066-pigasos1.jpg 268w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/14/257474-251066-pigasos1.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">13:41 | 02 Απρ. 2018</time>
                  				<h1>Εγκρίθηκε από την Επιτροπή Ανταγωνισμού η απόκτηση της Πήγασος από την Dimera</h1>
									</a>
                     </article>       
            
							</div><!-- id latestNews -->	
							<div class="button-green">
        						<a href="/news/all"> Δείτε όλες τις ειδήσεις με χρονολογική σειρά </a>
							</div>
							<!--
							<a href="/news/all" class="col1of3 button-green"> Δείτε όλες τις ειδήσεις με χρονολογική σειρά </a>
							-->
						</div><!-- end col1of3 tcol2of2 ttrim-right-a news-timeline -->	
						
				</div><!-- end col1of3 tcol2of2 sidebar-listing no-m-top -->
				<!--END LATEST NEWS -->			
				<div id="isp2" class="col1of3 tcol2of2 sidebar-listing no-m-top isp2">
			</div>
	

      <div class="col1of3 tcol2of2 sidebar-listing no-m-top popularNews f-right article-numberlisting io-block" data-io-title="article numberlisting">
      
        <!-- BANNER
        	<div id="listing-banner-spot-2" class="floated min300">&nbsp;</div>
			-->
		
		<!-- ΔΗΜΟΦΙΛΗ -->
        <div class="col1of3 tcol2of2 number-list ">
          <h1 class="heading-line"> ΔΗΜΟΦΙΛΗ </h1>
   
          <dl>
     	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/symfonia-benizeloy-me-nd" title="Συμφωνία Βενιζέλου με ΝΔ">Συμφωνία Βενιζέλου με ΝΔ</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/skliri-apantisi-maksimoy-se-erntogan" title="Σκληρή απάντηση Μαξίμου σε Ερντογάν">Σκληρή απάντηση Μαξίμου σε Ερντογάν</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/aimatiri-listeia-stin-kifisia" title="Αιματηρή ληστεία σε σπίτι στην Κηφισιά - Σε κρίσιμη κατάσταση ο ιδιοκτήτης">Αιματηρή ληστεία σε σπίτι στην Κηφισιά - Σε κρίσιμη κατάσταση ο ιδιοκτήτης</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/apo-epiplokes-tis-gripis-typoy-b-pethane-o-stelios-sklabenitis" title="Από επιπλοκές της γρίπης τύπου Β πέθανε ο Στέλιος Σκλαβενίτης">Από επιπλοκές της γρίπης τύπου Β πέθανε ο Στέλιος Σκλαβενίτης</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/i-apopsi-mas/fainomeno-benizeloy" title="Τα απομνημονεύματα του κ. Βενιζέλου">Τα απομνημονεύματα του κ. Βενιζέλου</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/pethane-o-epixeirimatias-stelios-sklabenitis" title="Πέθανε ο επιχειρηματίας Στέλιος Σκλαβενίτης">Πέθανε ο επιχειρηματίας Στέλιος Σκλαβενίτης</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/kosmos/posa-prepei-na-gnorizei-afentiko-gia-sas" title="Πόσα μπορεί να γνωρίζει ο εργοδότης σας για εσάς;">Πόσα μπορεί να γνωρίζει ο εργοδότης σας για εσάς;</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/kosmos/epizon-toy-makeleioy-sto-parklant-peithei-etairies-na-aposyroyn-diafimiseis-toys-apo-fox" title="Επιζών του μακελειού στο Πάρκλαντ πείθει εταιρίες να αποσύρουν διαφημίσεις τους από το Foxnews">Επιζών του μακελειού στο Πάρκλαντ πείθει εταιρίες να αποσύρουν διαφημίσεις τους από το Foxnews</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/aytoktonise-o-proedros-tis-singularlogic-mixalis-kariotogloy" title="Αυτοκτόνησε ο πρόεδρος της SingularLogic, Μιχάλης Καριώτογλου">Αυτοκτόνησε ο πρόεδρος της SingularLogic, Μιχάλης Καριώτογλου</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/sygxaritiria-antonaroy-stin-kybernisi-gia-tin-stasi-tis-enanti-toy-erntogan" title="Συγχαρητήρια Αντώναρου στην κυβέρνηση για την στάση της έναντι του Ερντογάν">Συγχαρητήρια Αντώναρου στην κυβέρνηση για την στάση της έναντι του Ερντογάν</a> 
            	
            	</dt>
            	            
          </dl>
   
        </div>	
	
      </div>
</div>
<!--Loaded in 
0.17584109306335Seconds
Peak: 2,751,584 bytes
End: 2,489,872 bytes
Created: 2018/04/02 14:20:23
-->
<!-- terminated via function terminate()-->
									
					
        			<!-- START FACEBOOK trim-right-a--> 
        			<div class="col3of3 tcol2of2 facebookpopular io-block" data-io-title="facebookpopular">
          			<h1 class="heading-line"> ΔΗΜΟΦΙΛΗ ΣΤΟ FACEBOOK</h1>
			 				<div class="news-grid-2 news-grid-3c news-grid-blue">
				
				      <article>
								<a href="//tvxs.gr/news/prosopa/dimitris-mitropanos-ayti-itan-i-zoi-moy" title="Δημήτρης Μητροπάνος: Αυτή ήταν η ζωή μου">
                  			<span class="responsive-image">
										<img alt="Δημήτρης Μητροπάνος: Αυτή ήταν η ζωή μου" data-sizes="auto" data-srcset="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2017/16/225448-bdd3887c6a585a22538efb5d51b39848.jpg 220w, //im2.7job.gr/sites/default/files/imagecache/390x220/article/2017/16/225448-bdd3887c6a585a22538efb5d51b39848.jpg 268w , //im2.7job.gr/sites/default/files/imagecache/390x220/article/2017/16/225448-bdd3887c6a585a22538efb5d51b39848.jpg 364w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2017/16/225448-bdd3887c6a585a22538efb5d51b39848.jpg"/>
										<h1>Δημήτρης Μητροπάνος: Αυτή ήταν η ζωή μου</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="//tvxs.gr/news/skitsa/o-eggyitis" title="Ο εγγυητής...">
                  			<span class="responsive-image">
										<img alt="Ο εγγυητής..." data-sizes="auto" data-srcset="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/14/257438-o_egguetes..._1.jpg 220w, //im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/14/257438-o_egguetes..._1.jpg 268w , //im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/14/257438-o_egguetes..._1.jpg 364w" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/14/257438-o_egguetes..._1.jpg"/>
										<h1>Ο εγγυητής...</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="//tvxs.gr/news/ellada/symfonia-benizeloy-me-nd" title="Συμφωνία Βενιζέλου με ΝΔ">
                  			<span class="responsive-image">
										<img alt="Συμφωνία Βενιζέλου με ΝΔ" data-sizes="auto" data-srcset="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/14/257430-kfgrogreger.jpg 220w, //im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/14/257430-kfgrogreger.jpg 268w , //im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/14/257430-kfgrogreger.jpg 364w" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/14/257430-kfgrogreger.jpg"/>
										<h1>Συμφωνία Βενιζέλου με ΝΔ</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="//tvxs.gr/news/ellada/apo-epiplokes-tis-gripis-typoy-b-pethane-o-stelios-sklabenitis" title="Από επιπλοκές της γρίπης τύπου Β πέθανε ο Στέλιος Σκλαβενίτης">
                  			<span class="responsive-image">
										<img alt="Από επιπλοκές της γρίπης τύπου Β πέθανε ο Στέλιος Σκλαβενίτης" data-sizes="auto" data-srcset="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257402-1354784_sklavenitis.jpg 220w, //im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257402-1354784_sklavenitis.jpg 268w , //im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257402-1354784_sklavenitis.jpg 364w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257402-1354784_sklavenitis.jpg"/>
										<h1>Από επιπλοκές της γρίπης τύπου Β πέθανε ο Στέλιος Σκλαβενίτης</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="//tvxs.gr/news/ellada/skliri-apantisi-maksimoy-se-erntogan" title="Σκληρή απάντηση Μαξίμου σε Ερντογάν">
                  			<span class="responsive-image">
										<img alt="Σκληρή απάντηση Μαξίμου σε Ερντογάν" data-sizes="auto" data-srcset="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257423-231367-15206798.jpg 220w, //im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257423-231367-15206798.jpg 268w , //im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257423-231367-15206798.jpg 364w" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257423-231367-15206798.jpg"/>
										<h1>Σκληρή απάντηση Μαξίμου σε Ερντογάν</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="//tvxs.gr/news/i-apopsi-mas/fainomeno-benizeloy" title="Τα απομνημονεύματα του κ. Βενιζέλου">
                  			<span class="responsive-image">
										<img alt="Τα απομνημονεύματα του κ. Βενιζέλου" data-sizes="auto" data-srcset="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/14/257429-jijilgerkgoer.jpg 220w, //im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/14/257429-jijilgerkgoer.jpg 268w , //im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/14/257429-jijilgerkgoer.jpg 364w" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/14/257429-jijilgerkgoer.jpg"/>
										<h1>Τα απομνημονεύματα του κ. Βενιζέλου</h1>
                  			</span>
            				</a>
      				</article>                                              
            		
						</div><!-- end news-grid news-grid-2 -->
      			  </div><!-- col2of3 tcol2of2 trim-right-a -->
					<!--END FACEBOOK -->
				
<!--Loaded in 
0.064455986022949Seconds
Peak: 1,875,496 bytes
End: 1,719,144 bytes
Created: 2018/04/02 14:20:23
-->
<!-- terminated via function terminate()-->
									
	 		</section> <script>(function(){var lastTime=0;var vendors=['ms','moz','webkit','o'];for(var x=0;x<vendors.length&&!window.requestAnimationFrame;++x){window.requestAnimationFrame=window[vendors[x]+'RequestAnimationFrame'];window.cancelAnimationFrame=window[vendors[x]+'CancelAnimationFrame']||window[vendors[x]+'CancelRequestAnimationFrame'];}
if(!window.requestAnimationFrame)
window.requestAnimationFrame=function(callback,element){var currTime=new Date().getTime();var timeToCall=Math.max(0,16-(currTime-lastTime));var id=window.setTimeout(function(){callback(currTime+timeToCall);},timeToCall);lastTime=currTime+timeToCall;return id;};if(!window.cancelAnimationFrame)
window.cancelAnimationFrame=function(id){clearTimeout(id);};}());var cb=function(){var l=document.createElement('link');l.rel='stylesheet';l.href='//css1.7job.gr/css/style.css?48';var h=document.getElementsByTagName('head')[0];h.parentNode.insertBefore(l,h);};var raf=requestAnimationFrame||mozRequestAnimationFrame||webkitRequestAnimationFrame||msRequestAnimationFrame;if(raf)raf(cb);else window.addEventListener('load',cb);</script> <footer class="row"><div class="col3of3 tcol2of2 footer-wrapper"><div class="col1of3"><ul><li> <a href="/news/all">ΝΕΑ</a></li><li> <a href="/news/%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1">Ελλάδα</a></li><li> <a href="/news/%CE%9A%CF%8C%CF%83%CE%BC%CE%BF%CF%82">Κόσμος</a></li><li> <a href="/news/sci-tech">Sci-Tech</a></li><li> <a href="/news/%CE%91%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CE%AC">Αθλητικά</a></li><li> <a href="/news/%CE%8A%CE%BD%CF%84%CE%B5%CF%81%CE%BD%CE%B5%CF%84%20%CE%9C%CE%9C%CE%95">Ίντερνετ ΜΜΕ</a></li><li> <a href="/news/%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7-EOP">Ευρώπη-EOP</a></li><li> <a href="/news/%CE%91%CF%85%CF%84%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%BF">Αυτοκίνητο</a></li><li><a href="/news/Life" title=""> Life </a></li><li><a href="/news/Viral" title=""> Viral </a></li></ul><ul><li> <a href="/news/%CE%99%CF%83%CF%84%CE%BF%CF%81%CE%AF%CE%B1">ΙΣΤΟΡΙΑ</a></li><li> <a href="/news/%CE%A3%CE%B1%CE%BD%20%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1">Σαν σήμερα</a></li><li> <a href="/news/%CE%A4%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1%20%CF%83%CF%84%CE%BF%20%CF%87%CF%81%CF%8C%CE%BD%CE%BF">Ταξίδια στο χρόνο</a></li><li> <a href="/news/%CE%A0%CF%81%CF%8C%CF%83%CF%89%CF%80%CE%B1">Πρόσωπα</a></li></ul><ul><li> <a href="/news/%CE%A7%CE%B9%CE%BF%CF%8D%CE%BC%CE%BF%CF%81">ΧΙΟΥΜΟΡ</a></li><li> <a href="/news/%CE%A3%CE%BA%CE%AF%CF%84%CF%83%CE%B1">Σκίτσα</a></li><li> <a href="/news/%CE%92%CE%AF%CE%BD%CF%84%CE%B5%CE%BF">Βίντεο</a></li><li> <a href="/news/%CE%A0%CE%B1%CF%81%CE%AC%CE%BE%CE%B5%CE%BD%CE%B1">Παράξενα</a></li></ul></div><div class="col1of3"><ul><li> <a href="/news/%CE%91%CF%80%CF%8C%CF%88%CE%B5%CE%B9%CF%82">ΑΠΟΨΕΙΣ</a></li><li> <a href="/news/%CE%97%20%CE%AC%CF%80%CE%BF%CF%88%CE%B7%20%CE%BC%CE%B1%CF%82" title="">Η άποψη μας</a></li><li> <a href="/news/Blog%CE%AC%CF%81%CE%BF%CE%BD%CF%84%CE%B1%CF%82">Blogάροντας</a></li><li> <a href="/news/%CE%88%CE%B3%CF%81%CE%B1%CF%88%CE%B1%CE%BD%20%CE%95%CE%AF%CF%80%CE%B1%CE%BD">Έγραψαν Είπαν</a></li></ul><ul><li> <a href="/news/%CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82">ΠΟΛΙΤΙΣΜΟΣ</a></li><li> <a href="/news/%CE%A3%CE%B9%CE%BD%CE%B5%CE%BC%CE%AC">Σινεμά</a></li><li> <a href="/news/%CE%A6%CF%8E%CF%84%CE%BF">Φώτο</a></li><li> <a href="/news/%CE%98%CE%AD%CE%B1%CF%84%CF%81%CE%BF">Θέατρο</a></li><li> <a href="/news/%CE%9C%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CE%AE">Μουσική</a></li><li> <a href="/news/%CE%92%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF">Βιβλίο</a></li><li> <a href="/news/%CE%A0%CE%BF%CF%81%CF%84%CF%81%CE%AD%CF%84%CE%B1">Πορτρέτα</a></li><li> <a href="/news/%CE%86%CE%BB%CE%BB%CE%B5%CF%82%20%CE%A4%CE%AD%CF%87%CE%BD%CE%B5%CF%82">Άλλες Τέχνες</a></li><li> <a href="/news/%CE%A0%CE%B1%CE%B9%CE%B4%CE%B5%CE%AF%CE%B1">Παιδεία </a></li></ul></div><div class="col1of3 tcol2of2"><ul><li> <a href="/news/Greenlife">GREENLIFE</a></li><li> <a href="/news/%CE%A5%CE%B3%CE%B5%CE%AF%CE%B1">Υγεία</a></li><li> <a href="/news/%CE%A0%CE%B5%CF%81%CE%B9%CE%B2%CE%AC%CE%BB%CE%BB%CE%BF%CE%BD">Περιβάλλον</a></li><li> <a href="/news/%CE%94%CE%B9%CE%B1%CF%84%CF%81%CE%BF%CF%86%CE%AE">Διατροφή</a></li><li> <a href="/news/%CE%9A%CE%BB%CE%B9%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE%20%CE%91%CE%BB%CE%BB%CE%B1%CE%B3%CE%AE">Κλιματική Αλλαγή</a></li><li><a href="/news/Animals" title=""> Animals </a></li><li><a href="/news/%CE%A4%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1" title=""> Ταξίδια </a></li></ul><ul class="social-share"><li>FOLLOW US</li><li> <a href="https://el-gr.facebook.com/tvxs.gr" target="_blank" title="Η σελίδα του tvxs στο facebook" class="icon-fb"> Η σελίδα του tvxs στο facebook </a></li><li> <a href="https://twitter.com/tvxs" target="_blank" title="Η σελίδα του tvxs στο twitter" class="icon-twitter"> Η σελίδα του tvxs στο twitter </a></li><li> <a href="https://www.youtube.com/channel/UCc7gdvAlFWnckuCLsV8ZzjQ" target="_blank" title="Η σελίδα του tvxs στο youtube" class="icon-video"> Η σελίδα του tvxs στο youtube </a></li></ul><ul><li> <a href="https://emedia.media.gov.gr/certified-enterprises" target="_blank">ΜΕΛΟΣ ΤΟΥ</a></li><li>
              		<a href="https://emedia.media.gov.gr/certified-enterprises" target="_blank">
              			<img src="//im2.7job.gr/images/melos_media3_16c.gif">
              		</a></li></ul><div class="contact-block">
                <img src="/images/logo-footer.png"><div class="contact-info"><h2>ΕΠΙΚΟΙΝΩΝΙΑ</h2>
                Τηλ. 2109211195 </br>
                contact: <a href="#">info@tvxs.gr</a></div></div></div></div>
    </footer>
<!--Loaded in 
0.002357006072998Seconds
Peak: 1,988,400 bytes
End: 1,929,184 bytes
Created: 2018/04/02 14:21:19
-->
<!-- terminated via function terminate()-->
									
					<script async src="https://cdn.onthe.io/io.js/t4TVPGR3CWDM"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js" ></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> 

 <script>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</script> <script type="text/javascript">var _gaq=_gaq||[];var viewportclock,startwidth=document.documentElement.clientWidth,startheight=document.documentElement.clientHeight,widthchange,heightchange;var testResize=function(){widthchange=startwidth-document.documentElement.clientWidth;heightchange=startheight-document.documentElement.clientHeight;if(widthchange>50||widthchange<-50){window.clearTimeout(viewportclock);_gaq.push(["_trackEvent","Viewport","Resize"]);}
else if(heightchange>50||heightchange<-50){window.clearTimeout(viewportclock);_gaq.push(["_trackEvent","Viewport","Resize"]);}
else{viewportclock=window.setTimeout(testResize,1000);}};var catchOrientationChange=function(){window.removeEventListener("orientationchange",catchOrientationChange);_gaq.push(["_trackEvent","Viewport","Orientation Change"]);};viewportclock=window.setTimeout(testResize,1000);window.addEventListener("orientationchange",catchOrientationChange);</script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.6";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>  
 <script src="//js1.7job.gr/scripts/js/adtemplate.js?48"></script>  <script src="//js1.7job.gr/scripts/js/scripts.js?48"></script> <script src="//js1.7job.gr/scripts/jQuery.dotdotdot.js?48"></script> 

	

 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>console.log('onesignal init code');var OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.init({appId:"abb0dbda-ceef-4138-b082-39fd7a8264d4",});console.log('onesignal fired : ');});</script>

<!--Loaded in 
0.049070119857788Seconds
Peak: 2,117,824 bytes
End: 1,939,648 bytes
Created: 2018/04/02 14:19:08
-->
<!-- terminated via function terminate()-->
					 <script src="//js1.7job.gr/scripts/articles.js?48"></script> <script src="//js1.7job.gr/scripts/ads-article.js?48"></script> <script src="https://cdn.rawgit.com/imakewebthings/waypoints/master/lib/jquery.waypoints.min.js"></script> 
					
<!-- for programatic -->
<!--
<script>
(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-19565.js?id=19565&m=78")
</script>
-->
  <!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
////var google_tag_params = {
//dynx_itemid: 'page',
//_itemid2: 'visited',
////dynx_pagetype: 'other'
////};

/* <![CDATA[ */
//var google_conversion_id = 864713561;
//var google_custom_params = window.google_tag_params;
//var google_remarketing_only = true;
/* ]]> */



<!-- Google Code for VistiedPageConversion Conversion Page -->
/* <![CDATA[ */
var google_conversion_id = 864713561;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "E_CeCLLGxW8Q2fapnAM";
var google_remarketing_only = false;
/* ]]> */

</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/864713561/?label=E_CeCLLGxW8Q2fapnAM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>

<!-- conversion based -->
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/864713561/?label=E_CeCLLGxW8Q2fapnAM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!--
<noscript>
	<div style="display:inline;">
		<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/864713561/?guid=ON&amp;script=0"/>
		</div>
</noscript> 
-->

<!-- video player js load -->
<link rel="stylesheet" href="//css1.7job.gr/css/video.min.css?48" type="text/css"/>
					<style type="text/css">
						.parsed-video {
    						background-color: black;
						}
						/*
						.intrinsic-container {
    						background-color: black;
						}
						*/
					</style>
<script>
function initVideoPlayerSettings() {
									window["TvxsVideo_loaded"] = function() {
										//TvxsVideo.Settings.AdsVideo="https://im1.7job.gr/images/blankvalidok.mp4";
										TvxsVideo.Settings.AdsVideo = [
											'https://im1.7job.gr/images/blankvalidok_00.mp4',
											'https://im1.7job.gr/images/blankvalidok_01.mp4',
											'https://im1.7job.gr/images/blankvalidok_02.mp4',
											'https://im1.7job.gr/images/blankvalidok_03.mp4',
											'https://im1.7job.gr/images/blankvalidok_04.mp4',
											'https://im1.7job.gr/images/blankvalidok_05.mp4',
											'https://im1.7job.gr/images/blankvalidok_06.mp4',
											'https://im1.7job.gr/images/blankvalidok_07.mp4',
											'https://im1.7job.gr/images/blankvalidok_08.mp4',
											'https://im1.7job.gr/images/blankvalidok_09.mp4',
											'https://im1.7job.gr/images/blankvalidok_10.mp4',
											'https://im1.7job.gr/images/blankvalidok_11.mp4',
											'https://im1.7job.gr/images/blankvalidok_12.mp4',
											'https://im1.7job.gr/images/blankvalidok_13.mp4',
											'https://im1.7job.gr/images/blankvalidok_14.mp4',
											'https://im1.7job.gr/images/blankvalidok_15.mp4',
											'https://im1.7job.gr/images/blankvalidok_16.mp4',
											'https://im1.7job.gr/images/blankvalidok_17.mp4',
											'https://im1.7job.gr/images/blankvalidok_18.mp4',
											'https://im1.7job.gr/images/blankvalidok_19.mp4',
											'https://im1.7job.gr/images/blankvalidok_20.mp4'
										];
										TvxsVideo.Settings.Providers=['youtube', 'vimeo', 'facebook', 'dailymotion', 'twitter'];
										TvxsVideo.Settings.TotalAds=2;
										TvxsVideo.Settings.FacebookImageUrl="http://tvxs.gr/services/app/videoPlayer/fbvideoimages.php";	
										TvxsVideo.Settings.TwitterImageUrl="http://tvxs.gr/services/app/videoPlayer/twittervideoimages.php";												
									};
}


var videoPlayerPathArray= window.location.pathname.split('/');
if ((videoPlayerPathArray[1]==="news" & videoPlayerPathArray.length > 3) || (videoPlayerPathArray[1]==="webtv" & videoPlayerPathArray.length > 3)){

initVideoPlayerSettings();

		
		console.log('[TVXS] ITS news v0.2 ');
		
		if (window.articleid !== undefined) {
			console.log('[TVXS] ITS news articleid '+articleid);	
				var startTime = new Date().getTime();
				console.log('[TVXS] ----===== START LOADING video.js.min =====---- '+ startTime);
				  	var videoPlayerScript = document.createElement('script');
				  	if (window.articleid===253992) {
				  		videoPlayerScript.src = "//www.nemohq.gr/tvxs/js/video.min.js";
				  	}else{
				  		videoPlayerScript.src = "//js1.7job.gr/scripts/video.min.js?48";
				  	} 				  	
  					videoPlayerScript.async = true;
  					document.getElementsByTagName('head')[0].appendChild(videoPlayerScript);
			
			
		}else {
			var startTime = new Date().getTime();
			console.log('[TVXS] articleid is NOT defined lets load without it');
			console.log('[TVXS] ----===== START LOADING video.js.min =====---- '+ startTime);
			var videoPlayerScript = document.createElement('script');
			videoPlayerScript.src = "//js1.7job.gr/scripts/video.min.js?48";
  			videoPlayerScript.async = true;
  			document.getElementsByTagName('head')[0].appendChild(videoPlayerScript);			
			
			
			//TODO TRY TO FIND ARTICLE ID move to parser function?
		}
		/*
		if (window.articleid !== undefined) {
			console.log('[TVXS] ITS news articleid '+articleid);
			if (articleid===5287||articleid==252263||articleid==252508||articleid==234500||articleid==252428||articleid==252875||articleid==246485||articleid==236869){			
				console.log('[TVXS] ITS one of the articles we want lets load the video js scripts');
				var startTime = new Date().getTime();
				console.log('[TVXS] ----===== START LOADING video.js.min =====---- '+ startTime);
				  	var videoPlayerScript = document.createElement('script');
  				  	videoPlayerScript.src = "//js1.7job.gr/scripts/video.min.js?48";
  					videoPlayerScript.async = true;
  					document.getElementsByTagName('head')[0].appendChild(videoPlayerScript);
			}else {
				console.log('[TVXS] ITS NOT one of the articles we want DONT load the video js scripts');
			}
			
		}else {
			console.log('[TVXS] ITS news articleid is NOT defined');
			//TODO TRY TO FIND ARTICLE ID move to parser function?
		}
		*/
		
}	

// load video player
/*
  var videoPlayerScript = document.createElement('script');
  videoPlayerScript.src = "//js1.7job.gr/scripts/video.min.js?48";
  videoPlayerScript.async = true;
  document.getElementsByTagName('head')[0].appendChild(videoPlayerScript);
 */ 
</script>






<!--Loaded in 
0.00057101249694824Seconds
Peak: 1,769,704 bytes
End: 1,718,056 bytes
Created: 2018/04/02 14:22:21
-->
<!-- terminated via function terminate()-->
					</body></html>
<!--
3.229Seconds
Peak: 8,930,464 bytes
End: 8,367,864 bytes
Created: 2018/04/02 11:50:23
-->
<!--SUCCESSEND-->
<!-- cache was created and written to file sucessfully at:2018/04/02 11:50:23 with a14c9d54f22abe540fbc4ca1895034a1 this file comes from file cache -->
<!--SUCCESSEND-->

<!--Loaded in 
0.0073978900909424Seconds
Peak: 2,427,512 bytes
End: 2,331,936 bytes
Created: 2018/04/02 13:26:49
-->
<!-- terminated via function terminate()-->