<!DOCTYPE HTML><html lang="el"><head><link rel="stylesheet" href="//css1.7job.gr/css/style.css?48" type="text/css"/>
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type"/>
    <meta content="sman" name="me">
    <meta name="robots" content="index, follow" />
    <meta name="description" content="TVXS - TV Χωρίς Σύνορα | ανεξάρτητη ενημέρωση" />
    <meta name="keywords" content="Ενημέρωση, νέα, ειδήσεις, τηλεόραση, απόψεις, πολιτισμός" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="Shortcut Icon" href="/favicon.ico" type="image/x-icon" /><link rel="index" title="tvxs" href="/" />
    <!--[if lt IE 9 ]> <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> 
    <style type="text/css">body{}@media (min-width: 1520px){body{}}</style> <script type="text/javascript">var baseUrlFront='tvxs.gr';var pageType='article';</script> <meta property="fb:admins" content="100007987350070">
    <meta property="fb:app_id" content="175188389319311">
    <meta property="og:site_name" content="TVXS - TV Χωρίς Σύνορα">
			<meta name="twitter:site" content="@tvxs">
<meta property="og:locale" content="el_GR">
<meta property="og:site_name" content="tvxs.gr">
<meta property="og:title" content="Η «άσχημη αλήθεια» του Facebook">
<meta property="og:description" content="Σημείωμα του 2016 με τίτλο «The Ugly» που είχε διακινηθεί μεταξύ των υπαλλήλων του Facebook, δημοσίευσε το Buzfeed, δημιουργώντας ακόμη περισσότερα προβλήματα στο μέσο κοινωνικής δικτύωσης, αλλά και ...">
<meta property="og:image" content="http://im1.7job.gr/sites/default/files/imagecache/775x435/article/2018/13/257295-facebook-memo.jpg">
<meta property="og:image:secure_url" content="https://im1.7job.gr/sites/default/files/imagecache/775x435/article/2018/13/257295-facebook-memo.jpg">
<meta property="og:image:alt" content="Η «άσχημη αλήθεια» του Facebook">
<meta property="og:image:width" content="775">
<meta property="og:image:height" content="435">
<meta property="og:url" content="http://tvxs.gr/news/kosmos/i-asximi-alitheia-toy-facebook">
<meta property="og:type" content="article">
<meta property="og:category" content="Κόσμος">
<meta property="og:authorname" content="">
<meta property="og:authornamehidden" content="">
<meta property="og:editorname" content="Ειρήνη Ορφανίδου">
<meta property="og:smanimage" content="http://im2.7job.gr/sites/default/files/article/2018/13/257295-facebook-memo.jpg">
<meta property="article:section" content="Κόσμος">
		<meta property="article:published_time" content="2018-03-31T09:45:32+03:00">
		<meta property="article:modified_time" content="2018-03-31T09:45:32+03:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tvxs">
<meta name="twitter:url" content="http://tvxs.gr/node/257295">
<meta name="twitter:title" content="Η «άσχημη αλήθεια» του Facebook">
<meta name="twitter:description" content="Σημείωμα του 2016 με τίτλο «The Ugly» που είχε διακινηθεί μεταξύ των υπαλλήλων του Facebook, δημοσίευσε το Buzfeed, δημιουργώντας ακόμη περισσότερα προβλήματα στο μέσο κοινωνικής δικτύωσης, αλλά και ...">
<meta name="twitter:image" content="http://im1.7job.gr/sites/default/files/imagecache/775x435/article/2018/13/257295-facebook-memo.jpg">
<meta name="twitter:image:alt" content="Η «άσχημη αλήθεια» του Facebook">
<meta name="twitter:image:width" content="775">
<meta name="twitter:image:height" content="435"><link rel="image_src" href="http://im1.7job.gr/sites/default/files/imagecache/775x435/article/2018/13/257295-facebook-memo.jpg"><link rel="canonical" href="http://tvxs.gr/news/kosmos/i-asximi-alitheia-toy-facebook"><link rel="shortlink" href="http://tvxs.gr/node/257295">
<meta name="dcterms.title" content="Η «άσχημη αλήθεια» του Facebook">
<meta name="dcterms.description" content="Σημείωμα του 2016 με τίτλο «The Ugly» που είχε διακινηθεί μεταξύ των υπαλλήλων του Facebook, δημοσίευσε το Buzfeed, δημιουργώντας ακόμη περισσότερα προβλήματα στο μέσο κοινωνικής δικτύωσης, αλλά και ...">
<meta name="dcterms.creator" content="tvxs.gr">
<meta name="dcterms.publisher" content="tvxs.gr">
<meta name="dcterms.type" content="Text">
<meta name="dcterms.format" content="text/html">
<meta name="dcterms.language" content="el">
<meta name="dcterms.identifier" content="http://tvxs.gr/news/kosmos/i-asximi-alitheia-toy-facebook">
<meta name="dcterms.date" content="2018-03-31T09:45:32+03:00"> <script type="text/javascript">var articleid=257295;</script><title>Η «άσχημη αλήθεια» του Facebook</title>		
						<!-- BEGIN TRACKJS -->
	<script type="text/javascript">window._trackJs = { token: '9f5af4e137cb4f6db293ffac09410ef4' };</script>
	<script type="text/javascript" src="https://cdn.trackjs.com/releases/current/tracker.js"></script>
	<!-- END TRACKJS -->

<!--Loaded in 
0.00088310241699219Seconds
Peak: 1,762,664 bytes
End: 1,715,680 bytes
Created: 2018/03/31 14:47:13
-->
<!-- terminated via function terminate()-->
					</head><body lang="el">
						
  
    <header class="row">

      <a href="/" title="tvxs Ανεξάρτητη ενημέρωση"><h1> tvxs Ανεξάρτητη ενημέρωση</h1>
      </a><div id="m-menu-toggle">
        <span></span>
        <span></span>
        <span></span></div>
      
      <nav role="navigation" id="main-menu"><ul><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/all" title=""> Νεα </a><ul><li><a href="/news/%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" title=""> Ελλαδα </a></li><li><a href="/news/%CE%9A%CF%8C%CF%83%CE%BC%CE%BF%CF%82" title=""> Κοσμος </a></li><li><a href="/news/sci-tech" title=""> Sci-Tech </a></li><li><a href="/news/%CE%91%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CE%AC" title=""> Αθλητικα </a></li><li><a href="/news/%CE%8A%CE%BD%CF%84%CE%B5%CF%81%CE%BD%CE%B5%CF%84%20%CE%9C%CE%9C%CE%95" title=""> Ιντερνετ ΜΜΕ </a></li><li><a href="/news/%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7-EOP" title=""> Ευρωπη-EOP </a></li><li><a href="/news/%CE%91%CF%85%CF%84%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%BF" title=""> Αυτοκινητο </a></li><li><a href="/news/Life" title=""> Life </a></li><li><a href="/news/Viral" title=""> Viral </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/%CE%91%CF%80%CF%8C%CF%88%CE%B5%CE%B9%CF%82" title=""> Αποψεις </a><ul><li><a href="/news/%CE%97%20%CE%AC%CF%80%CE%BF%CF%88%CE%B7%20%CE%BC%CE%B1%CF%82" title="">Η άποψη μας</a></li><li><a href="/news/Blog%CE%AC%CF%81%CE%BF%CE%BD%CF%84%CE%B1%CF%82" title=""> Blogαροντας </a></li><li><a href="/news/%CE%88%CE%B3%CF%81%CE%B1%CF%88%CE%B1%CE%BD%20%CE%95%CE%AF%CF%80%CE%B1%CE%BD" title=""> Εγραψαν Ειπαν </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/%CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82" title=""> Πολιτισμος </a><ul><li><a href="/news/%CE%A3%CE%B9%CE%BD%CE%B5%CE%BC%CE%AC" title=""> Σινεμα </a></li><li><a href="/news/%CE%A6%CF%8E%CF%84%CE%BF" title=""> Φωτο </a></li><li><a href="/news/%CE%98%CE%AD%CE%B1%CF%84%CF%81%CE%BF" title=""> Θεατρο </a></li><li><a href="/news/%CE%9C%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CE%AE" title=""> Μουσικη </a></li><li><a href="/news/%CE%92%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF" title=""> Βιβλιο </a></li><li><a href="/news/%CE%A0%CE%BF%CF%81%CF%84%CF%81%CE%AD%CF%84%CE%B1" title=""> Πορτρετα </a></li><li><a href="/news/%CE%86%CE%BB%CE%BB%CE%B5%CF%82%20%CE%A4%CE%AD%CF%87%CE%BD%CE%B5%CF%82" title=""> Αλλες Τεχνες </a></li><li><a href="/news/%CE%A0%CE%B1%CE%B9%CE%B4%CE%B5%CE%AF%CE%B1" title=""> Παιδεια </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/Greenlife" title=""> Greenlife </a><ul><li><a href="/news/%CE%A5%CE%B3%CE%B5%CE%AF%CE%B1" title=""> Υγεια </a></li><li><a href="/news/%CE%A0%CE%B5%CF%81%CE%B9%CE%B2%CE%AC%CE%BB%CE%BB%CE%BF%CE%BD" title=""> Περιβαλλον </a></li><li><a href="/news/%CE%94%CE%B9%CE%B1%CF%84%CF%81%CE%BF%CF%86%CE%AE" title=""> Διατροφη </a></li><li><a href="/news/%CE%9A%CE%BB%CE%B9%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE%20%CE%91%CE%BB%CE%BB%CE%B1%CE%B3%CE%AE" title=""> Κλιματικη Αλλαγη </a></li><li><a href="/news/Animals" title=""> Animals </a></li><li><a href="/news/%CE%A4%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1" title=""> Ταξίδια </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/%CE%99%CF%83%CF%84%CE%BF%CF%81%CE%AF%CE%B1" title=""> Ιστορια </a><ul><li><a href="/news/%CE%A3%CE%B1%CE%BD%20%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1" title=""> Σαν σημερα </a></li><li><a href="/news/%CE%A4%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1%20%CF%83%CF%84%CE%BF%20%CF%87%CF%81%CF%8C%CE%BD%CE%BF" title=""> Ταξιδια στο χρονο </a></li><li><a href="/news/%CE%A0%CF%81%CF%8C%CF%83%CF%89%CF%80%CE%B1" title=""> Προσωπα </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/%CE%A7%CE%B9%CE%BF%CF%8D%CE%BC%CE%BF%CF%81" title=""> Χιουμορ </a><ul><li><a href="/news/%CE%A3%CE%BA%CE%AF%CF%84%CF%83%CE%B1" title=""> Σκιτσα </a></li><li><a href="/news/%CE%92%CE%AF%CE%BD%CF%84%CE%B5%CE%BF" title=""> Βιντεο </a></li><li><a href="/news/%CE%A0%CE%B1%CF%81%CE%AC%CE%BE%CE%B5%CE%BD%CE%B1" title=""> Παραξενα </a></li></ul></li><li class="menu-item-has-children webtv-menu">
            <span class="submenu-button submenu-closed"></span>
            <a href="/webtv/all" title=""> WebTV </a><ul><li><a href="/webtv/Animation" title=""> Animation </a></li><li><a href="/webtv/Ντοκιμαντέρ" title=""> Ντοκιμαντέρ </a></li><li><a href="/webtv/Ταινίες" title=""> Ταινίες </a></li><li><a href="/webtv/Ρεπορτάζ Χωρίς Σύνορα" title=""> Ρεπορτάζ Χωρίς</br> Σύνορα </a></li></ul></li></ul>
      </nav><ul class="header-toolkit" role="toolbar"><li> <a href="https://www.facebook.com/tvxs.gr" target="_blank" title="Η σελίδα του tvxs στο facebook" class="icon-fb"> Η σελίδα του tvxs στο facebook </a></li><li> <a href="https://twitter.com/tvxs" target="_blank" title="Η σελίδα του tvxs στο twitter" class="icon-twitter"> Η σελίδα του tvxs στο twitter </a></li><li> <a href="https://www.youtube.com/channel/UCc7gdvAlFWnckuCLsV8ZzjQ" target="_blank" title="Η σελίδα του tvxs στο youtube" class="icon-video"> Η σελίδα του tvxs στο youtube </a></li><li> <a href="//tvxs.gr/setMobile.html" title="Η mobile έκδοση του tvxs" class="icon-mobile"> Η mobile έκδοση του tvxs </a></li><li> <a href="#search" title="Αναζήτηση στο tvxs" class="icon-search"> Αναζήτηση στο tvxs </a></li></ul><div id="searchbox"><style>td.gsc-clear-button{display:none}td.gsc-search-button{display:none}header #searchbox
input{color:#585858}.gsc-results .gsc-cursor-box .gsc-cursor-page{border-color:#FFF;background-color:#FFF;color:#589c45}.gsc-results .gsc-cursor-box .gsc-cursor-current-page{border-color:#FFF;background-color:#589c45;color:#fff;text-shadow:unset}</style> <script>(function(){var cx="partner-pub-8364738658139137:bfnczifhk31";var gcse=document.createElement("script");gcse.type="text/javascript";gcse.async=true;gcse.src="https://cse.google.com/cse.js?cx="+cx;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(gcse,s);})();</script> <gcse:searchbox-only></gcse:searchbox-only></div>

    </header>
  
<!--Loaded in 
0.0049262046813965Seconds
Peak: 2,114,536 bytes
End: 1,994,120 bytes
Created: 2018/03/31 14:47:13
-->
<!-- terminated via function terminate()-->
							
		    <section class="row sid0" data-url="//tvxs.gr/news/kosmos/i-asximi-alitheia-toy-facebook" data-node="257295" data-title="Η «άσχημη αλήθεια» του Facebook" data-image='http://im2.7job.gr/sites/default/files/article/2018/13/257295-facebook-memo.jpg' data-description='Σημείωμα του 2016 με τίτλο «The Ugly» που είχε διακινηθεί μεταξύ των υπαλλήλων του Facebook, δημοσίευσε το Buzfeed, δημιουργώντας ακόμη περισσότερα προβλήματα στο μέσο κοινωνικής δικτύωσης, αλλά και ...' data-category="Κόσμος" data-authorname="" data-authornamehidden="" data-editorname="Ειρήνη Ορφανίδου"><div class="article-box">	
			      <article class="tvxs_slides1_on"><div class="content-wrapper"><h1> <a href="//tvxs.gr/news/kosmos/i-asximi-alitheia-toy-facebook" title="Η «άσχημη αλήθεια» του Facebook"> Η «άσχημη αλήθεια» του Facebook </a></h1></div>            		
            		   <a href="//tvxs.gr/news/kosmos/i-asximi-alitheia-toy-facebook" title="Η «άσχημη αλήθεια» του Facebook"> 
                			<span class="responsive-image">
								<img alt="Η «άσχημη αλήθεια» του Facebook" data-sizes="auto"  data-srcset="//im2.7job.gr/sites/default/files/imagecache/310x168/article/2018/13/257295-facebook-memo.jpg 300w,//im1.7job.gr/sites/default/files/imagecache/775x435/article/2018/13/257295-facebook-memo.jpg 647w, //im1.7job.gr/sites/default/files/imagecache/775x435/article/2018/13/257295-facebook-memo.jpg 672w, //im1.7job.gr/sites/default/files/imagecache/775x435/article/2018/13/257295-facebook-memo.jpg 775w, //im1.7job.gr/sites/default/files/imagecache/1200x675/article/2018/13/257295-facebook-memo.jpg 1200w" srcset="//im2.7job.gr/sites/default/files/imagecache/310x168/article/2018/13/257295-facebook-memo.jpg 300w, //im1.7job.gr/sites/default/files/imagecache/775x435/article/2018/13/257295-facebook-memo.jpg 647w,  //im1.7job.gr/sites/default/files/imagecache/775x435/article/2018/13/257295-facebook-memo.jpg 672w, //im1.7job.gr/sites/default/files/imagecache/775x435/article/2018/13/257295-facebook-memo.jpg 775w, //im1.7job.gr/sites/default/files/imagecache/1200x675/article/2018/13/257295-facebook-memo.jpg 1200w" class="lazyload" />
                			</span>
              			</a>
            		</article></div><div class="col2of3 article-wrapper">
        <article class="col2of3 trim-right-a articles">         
          <aside class="article-bottombar"><div class="meta">
              <time datetime="09:45 | 31 Μαρ. 2018">09:45 | 31 Μαρ. 2018</time></div><div class="social-share"><div class="fb-like" data-href="//tvxs.gr/news/kosmos/i-asximi-alitheia-toy-facebook" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>              
              <a href="#twitter" title="Μοιραστείτε στο twitter" class="icon-twitter share-twitter twitter-share-button" data-js="twitter-share"> Μοιραστείτε στο twitter </a></div>       
          </aside><div class="article-text"><p>Σημείωμα του 2016 με τίτλο «The Ugly» που είχε διακινηθεί μεταξύ των υπαλλήλων του Facebook, δημοσίευσε το Buzfeed, δημιουργώντας ακόμη περισσότερα προβλήματα στο μέσο κοινωνικής δικτύωσης, αλλά και στα στελέχη της εταιρείας, τρεις μόλις εβδομάδες μετά την αποκάλυψη του σκανδάλου της Cambridge Analytica.</p><p>Στο σημείωμα που υπογράφει ο Andrew Bosworth, «νούμερο 2» του Facebook, αναφέρεται πως ό,τι κάνει η εταιρεία προκειμένου να αναπτυχθεί είναι «δικαιολογημένο», ακόμη και αν αυτό σημαίνει πως μπορεί να χάσουν τη ζωή τους άνθρωποι, πέφτοντας θύματα μπούλινγκ ή τρομοκρατίας.</p><p>«Συνδέουμε περισσότερους ανθρώπους. Αυτό μπορεί να είναι κακό αν κάνουν αρνητική χρήση. Μπορεί να έχει κόστος μία ανθρώπινη ζωή αν κάποιος εκτεθεί σε μπούλινγκ. Μπορεί κάποιος να πεθάνει σε τρομοκρατική επίθεση που οργανώθηκε μέσω των εργαλείων μας. Και πάλι συνδέουμε ανθρώπους. Η άσχημη αλήθεια είναι ότι πιστεύουμε τόσο πολύ στη διασύνδεση των ανθρώπων, που οτιδήποτε μας επιτρέπει να συνδέουμε όλο και περισσότερους είναι de facto καλό. Είναι, πιθανόν, ο μόνος τομέας που, σε ό,τι μας αφορά, οι μετρήσεις λένε την πραγματική αλήθεια. Για αυτό όλη η δουλειά που κάνουμε με στόχο την ανάπτυξη δικαιολογείται. Όλες οι αμφιλεγόμενες πρακτικές εισαγωγής επαφών. Όλες οι λεκτικές επιλογές που καθιστά τους ανθρώπους εύκολα αναζητήσιμους. Όλη η δουλειά που κάνουμε για να φέρουμε περισσότερη επικοινωνία. Η δουλειά που πιθανόν να πρέπει να κάνουμε κάποια μέρα στην Κίνα. Όλα αυτά».</p><p>Αυτά ανέφερε μεταξύ άλλων, το σημείωμα του Bozworth, μετά την δημοσίευση του οποίου, τόσο ο ίδιος όσο και ο Ζάκερμπεργκ δήλωσαν πως στόχος του εν λόγω σημειώματος ήταν να είναι «προκλητικό» και πως δεν απηχεί τις πραγματικές απόψεις του στελέχους της εταιρείας.</p><p>«Δεν συμφωνώ με το σημείωμα και δεν συμφωνούσα ούτε όταν το έγραψα. Σκοπός, τόσο αυτού, όσο και άλλων σημειωμάτων που έγραψα για να κυκλοφορήσουν εσωτερικά ήταν να αναδείξω ζητήματα που θεωρώ ότι χρειαζόταν περισσότερη συζήτηση», ήταν η απάντηση του στελέχους.</p><p>«O Boz είναι ένας ταλαντούχος ηγέτης που λέει πολλά προκλητικά πράγματα. Αυτό ήταν ένα με το οποίο πολλοί άνθρωποι στο Facebook, όπως κι εγώ, διαφωνήσαμε. Δεν πιστεύουμε ότι ο σκοπός αγιάζει τα μέσα» είπε ο Ζάκερμπεργκ.</p></div>
        </article><div class="col2of3 tcol2of2 io-block" data-io-title="article small Related Articles"><div class="col2of3 tcol2of2 trim-right-a no-m-bottom"><h1 class="heading-line"> ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h1></div><div class="col1of3 tcol2of2 trim-right-a news-timeline ">
								 			<article class="dot-ellipsis dot-resize-update dot-load-update">
				                        	<a href="//tvxs.gr/news/kosmos/mark-zakermpergk-o-basilias-einai-gymnos">
				                        		<span class="responsive-image">
				                    					<img data-src="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/12/256609-17258290.jpg" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/12/256609-17258290.jpg">
 				                 				</span>
				                        		<time datetime="20:41 | 23 Μαρ. 2018">20:41 | 23 Μαρ. 2018</time><h1>Μαρκ Ζάκερμπεργκ: Ο βασιλιάς είναι γυμνός;</h1>
													</a>
				                     </article></div><div class="col1of3 tcol2of2 trim-right-a news-timeline ">
								 			<article class="dot-ellipsis dot-resize-update dot-load-update">
				                        	<a href="//tvxs.gr/news/kosmos/facebook-gnorize-apo-2011-gia-ti-diarroi-ton-dedomenon">
				                        		<span class="responsive-image">
				                    					<img data-src="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/12/256398-facebook_3573620k.jpg" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/12/256398-facebook_3573620k.jpg">
 				                 				</span>
				                        		<time datetime="00:02 | 22 Μαρ. 2018">00:02 | 22 Μαρ. 2018</time><h1>«Το Facebook γνώριζε από το 2011 για τη διαρροή των δεδομένων»</h1>
													</a>
				                     </article></div><div class="col1of3 tcol2of2 trim-right-a news-timeline ">
								 			<article class="dot-ellipsis dot-resize-update dot-load-update">
				                        	<a href="//tvxs.gr/news/kosmos/abebaio-mellon-toy-facebook">
				                        		<span class="responsive-image">
				                    					<img data-src="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/12/256281-8be04e25e3154fb4a218148ff1f5a001_18.jpg" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/12/256281-8be04e25e3154fb4a218148ff1f5a001_18.jpg">
 				                 				</span>
				                        		<time datetime="23:19 | 20 Μαρ. 2018">23:19 | 20 Μαρ. 2018</time><h1>«Αβέβαιο» το μέλλον του Facebook</h1>
													</a>
				                     </article></div><div class="col1of3 tcol2of2 trim-right-a news-timeline ">
								 			<article class="dot-ellipsis dot-resize-update dot-load-update">
				                        	<a href="//tvxs.gr/news/internet-mme/oi-brykselles-zitoyn-apantiseis-apo-facebook-den-paroysiazetai-o-zakermpergk">
				                        		<span class="responsive-image">
				                    					<img data-src="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/13/256893-w27-13300218664273.jpg" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/13/256893-w27-13300218664273.jpg">
 				                 				</span>
				                        		<time datetime="13:40 | 27 Μαρ. 2018">13:40 | 27 Μαρ. 2018</time><h1>Οι Βρυξέλλες ζητούν απαντήσεις από το Facebook - Δεν παρουσιάζεται ο Ζάκερμπεργκ</h1>
													</a>
				                     </article></div></div><div class="col2of3 tcol2of2 trim-right-a"><div class="col2of3 tcol2of2 trim-right-a no-m-bottom"><h1 class="heading-line"> ΣΧΟΛΙΑ</h1> <script>function setDisplay(toBlock,articleID){var styleIs=document.getElementById(toBlock).style.display;console.log("display value is: "+styleIs);if(styleIs=="none"){console.log("πατήστε για να εμφανίσετε τα σχολια");setDisplayToValue(toBlock,"");document.getElementById("fbTogle-"+articleID).innerHTML="Πατήστε για να αποκρύψετε τα σχολια";}
else{console.log("πατήστε για να αποκρυψέτε τα σχολια");setDisplayToValue(toBlock,"none");document.getElementById("fbTogle-"+articleID).innerHTML="Πατήστε για να δείτε τα σχόλια";}}
function show(toBlock){setDisplayToValue(toBlock,"");}
function hide(toNone){setDisplayToValue(toNone,"none");}
function setDisplayToValue(target,str){document.getElementById(target).style.display=str;}</script> <span class="fbTogle" id="fbTogle-257295" onclick='setDisplay("fb-comments-257295", 257295);' >
           	Πατήστε για να δείτε τα σχόλια
           	</span></div><div class="fb-comments" id="fb-comments-257295"style="display:none;" data-href="http://tvxs.gr/news/kosmos/i-asximi-alitheia-toy-facebook" data-width="100%"></div></div>
					
        			<!-- TVXS ΕΠΙΛΟΓΕΣ trim-right-a--> 
        			<div class="col2of3 tcol2of2 trim-right-a tvxsepiloges io-block" data-io-title="articles tvxsEpiloges">
          			<h1 class="heading-line"> TVXS ΕΠΙΛΟΓΕΣ </h1>
			 				<div class="news-grid-2 news-grid-2c">
				
				      <article>
								<a href="//tvxs.gr/news/politismos/synenteyksi-big-nose-attack-apo-ta-prosxolika-mas-xronia-kanoyme-fasaria" title="Οι Big Nose Attack στο Tvxs.gr: «Από τα προσχολικά μας χρόνια, κάνουμε φασαρία!»">
                  			<span class="responsive-image">
										<img alt="Οι Big Nose Attack στο Tvxs.gr: «Από τα προσχολικά μας χρόνια, κάνουμε φασαρία!»" data-sizes="auto" data-srcset="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257220-bnaparis_tabitian.jpg 220w, //im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257220-bnaparis_tabitian.jpg 268w , //im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257220-bnaparis_tabitian.jpg 364w" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257220-bnaparis_tabitian.jpg"/>
										<h1>Οι Big Nose Attack στο Tvxs.gr: «Από τα προσχολικά μας χρόνια, κάνουμε φασαρία!»</h1>
                  			</span>
            				</a>
      				</article>                                                
            
				      <article>
								<a href="//tvxs.gr/news/kosmos/meksiko-ksanaxtizetai-me-plastika-mpoykalia" title="Το Μεξικό ξαναχτίζεται με πλαστικά μπουκάλια">
                  			<span class="responsive-image">
										<img alt="Το Μεξικό ξαναχτίζεται με πλαστικά μπουκάλια" data-sizes="auto" data-srcset="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257182-1521114950_968314_1521116378_noticia_normal_recorte1.jpg 220w, //im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257182-1521114950_968314_1521116378_noticia_normal_recorte1.jpg 268w , //im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257182-1521114950_968314_1521116378_noticia_normal_recorte1.jpg 364w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257182-1521114950_968314_1521116378_noticia_normal_recorte1.jpg"/>
										<h1>Το Μεξικό ξαναχτίζεται με πλαστικά μπουκάλια</h1>
                  			</span>
            				</a>
      				</article>                                                
            
				      <article>
								<a href="//tvxs.gr/news/kosmos/i-nea-pagkosmia-diamaxi-gia-tin-afriki" title="Οι μεγάλες δυνάμεις μοιράζουν ξανά την Αφρική">
                  			<span class="responsive-image">
										<img alt="Οι μεγάλες δυνάμεις μοιράζουν ξανά την Αφρική" data-sizes="auto" data-srcset="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257048-kuhudrgesef.jpg 220w, //im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257048-kuhudrgesef.jpg 268w , //im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257048-kuhudrgesef.jpg 364w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257048-kuhudrgesef.jpg"/>
										<h1>Οι μεγάλες δυνάμεις μοιράζουν ξανά την Αφρική</h1>
                  			</span>
            				</a>
      				</article>                                                
            
				      <article>
								<a href="//tvxs.gr/news/athlitika/xaristiki-boli-ston-erasitexniko-athlitismo" title="Χαριστική βολή στον ερασιτεχνικό αθλητισμό">
                  			<span class="responsive-image">
										<img alt="Χαριστική βολή στον ερασιτεχνικό αθλητισμό" data-sizes="auto" data-srcset="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257087-gkwrgoweg.jpg 220w, //im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257087-gkwrgoweg.jpg 268w , //im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257087-gkwrgoweg.jpg 364w" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257087-gkwrgoweg.jpg"/>
										<h1>Χαριστική βολή στον ερασιτεχνικό αθλητισμό</h1>
                  			</span>
            				</a>
      				</article>                                                
            		
						</div><!-- end news-grid news-grid-2 -->
      			  </div><!-- col2of3 tcol2of2 trim-right-a -->
					<!--END TVXS ΕΠΙΛΟΓΕΣ -->
				
<!--Loaded in 
0.051841974258423Seconds
Peak: 1,808,896 bytes
End: 1,717,264 bytes
Created: 2018/03/31 14:49:30
-->
<!-- terminated via function terminate()-->
					</div> 
					<div class="col1of3 tcol2of2 sidebar-listing no-m-top article-right-wrapper">
	<div id="isp1" class="col1of3 tcol2of2 sidebar-listing no-m-top isp1">
	</div>
			<!-- LATEST NEWS START --> 
				<div class="col1of3 tcol2of2 sidebar-listing no-m-top latestNews f-right article-latestnews io-block" data-io-title="article latestnews">
	        		<!-- BANNER
   	     		<div id="listing-banner-spot-1" class="floated min900">&nbsp;</div>
					-->
					
 	   	    <!-- ΡΟΗ ΕΙΔΗΣΕΩΝ --> 
   	   	  	<div class="col1of3 tcol2of2 ttrim-right-a news-timeline block-sub-latestnews">
      	   	 	<a href="/news/all"><h1 class="heading-line"> ΡΟΗ ΕΙΔΗΣΕΩΝ </h1></a>
      	   	 	<div id="latestNews" class="latestNewsArticles">
		
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="//tvxs.gr/news/kosmos/aerosynodoi-bgikan-nikitries-sti-maxi-tis-foystas" title="Αεροσυνοδοί βγήκαν νικήτριες στη μάχη της… φούστας">
                        		<span class="responsive-image">
											<img alt="Αεροσυνοδοί βγήκαν νικήτριες στη μάχη της… φούστας" data-sizes="auto" data-srcset="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/13/257321-dzjy_l1waaa2mnw.jpg 220w, //im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/13/257321-dzjy_l1waaa2mnw.jpg 268w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/13/257321-dzjy_l1waaa2mnw.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">14:38 | 31 Μαρ. 2018</time>
                  				<h1>Αεροσυνοδοί βγήκαν νικήτριες στη μάχη της… φούστας</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="//tvxs.gr/news/kosmos/ipa-apolythike-o-astynomikos-poy-skotose-afroamerikano-planodio-politi-sti-loyiziana" title="ΗΠΑ: Απολύθηκε ο αστυνομικός που σκότωσε Αφροαμερικανό πλανόδιο πωλητή στη Λουιζιάνα">
                        		<span class="responsive-image">
											<img alt="ΗΠΑ: Απολύθηκε ο αστυνομικός που σκότωσε Αφροαμερικανό πλανόδιο πωλητή στη Λουιζιάνα" data-sizes="auto" data-srcset="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/13/257320-16830150.jpg 220w, //im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/13/257320-16830150.jpg 268w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/13/257320-16830150.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">14:28 | 31 Μαρ. 2018</time>
                  				<h1>ΗΠΑ: Απολύθηκε ο αστυνομικός που σκότωσε Αφροαμερικανό πλανόδιο πωλητή στη Λουιζιάνα</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="//tvxs.gr/news/ellada/thessaloniki-ektakti-syskepsi-sto-grafeio-toy-prothypoyrgoy-gia-problima-ydrodotisis" title="Θεσσαλονίκη: Έκτακτη σύσκεψη στο γραφείο του πρωθυπουργού για το πρόβλημα υδροδότησης">
                        		<span class="responsive-image">
											<img alt="Θεσσαλονίκη: Έκτακτη σύσκεψη στο γραφείο του πρωθυπουργού για το πρόβλημα υδροδότησης" data-sizes="auto" data-srcset="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/13/257319-42983-leykospyrgosthumblarge.jpg 220w, //im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/13/257319-42983-leykospyrgosthumblarge.jpg 268w" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/13/257319-42983-leykospyrgosthumblarge.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">14:20 | 31 Μαρ. 2018</time>
                  				<h1>Θεσσαλονίκη: Έκτακτη σύσκεψη στο γραφείο του πρωθυπουργού για το πρόβλημα υδροδότησης</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="//tvxs.gr/news/ellada/se-ekseliksi-epixeirisi-diasosis-galloy-oreibati-ston-olympo" title="Σε εξέλιξη επιχείρηση διάσωσης Γάλλου ορειβάτη στον Όλυμπο">
                        		<span class="responsive-image">
											<img alt="Σε εξέλιξη επιχείρηση διάσωσης Γάλλου ορειβάτη στον Όλυμπο" data-sizes="auto" data-srcset="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/13/257318-246861-image1.jpg 220w, //im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/13/257318-246861-image1.jpg 268w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/13/257318-246861-image1.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">14:13 | 31 Μαρ. 2018</time>
                  				<h1>Σε εξέλιξη επιχείρηση διάσωσης Γάλλου ορειβάτη στον Όλυμπο</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="//tvxs.gr/news/kosmos/o-tramp-pagose-200-ekat-dolaria-gia-tin-anoikodomisi-tis-syrias" title="Ο Τραμπ «πάγωσε» 200 εκατ. δολάρια για την ανοικοδόμηση της Συρίας">
                        		<span class="responsive-image">
											<img alt="Ο Τραμπ «πάγωσε» 200 εκατ. δολάρια για την ανοικοδόμηση της Συρίας" data-sizes="auto" data-srcset="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/13/257317-230903-18076976.jpg 220w, //im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/13/257317-230903-18076976.jpg 268w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/13/257317-230903-18076976.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">14:05 | 31 Μαρ. 2018</time>
                  				<h1>Ο Τραμπ «πάγωσε» 200 εκατ. δολάρια για την ανοικοδόμηση της Συρίας</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="//tvxs.gr/news/eyropi-eop/nea-toyrkiki-navtex-gia-tin-kypriaki-aoz" title="Νέα τουρκική Navtex για την κυπριακή ΑΟΖ">
                        		<span class="responsive-image">
											<img alt="Νέα τουρκική Navtex για την κυπριακή ΑΟΖ" data-sizes="auto" data-srcset="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/13/257316-238530-cache_1500x3000_analog_medium_372562_691121_2832017.jpg 220w, //im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/13/257316-238530-cache_1500x3000_analog_medium_372562_691121_2832017.jpg 268w" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/13/257316-238530-cache_1500x3000_analog_medium_372562_691121_2832017.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">13:59 | 31 Μαρ. 2018</time>
                  				<h1>Νέα τουρκική Navtex για την κυπριακή ΑΟΖ</h1>
									</a>
                     </article>       
            
							</div><!-- id latestNews -->	
							<div class="button-green">
        						<a href="/news/all"> Δείτε όλες τις ειδήσεις με χρονολογική σειρά </a>
							</div>
							<!--
							<a href="/news/all" class="col1of3 button-green"> Δείτε όλες τις ειδήσεις με χρονολογική σειρά </a>
							-->
						</div><!-- end col1of3 tcol2of2 ttrim-right-a news-timeline -->	
						
				</div><!-- end col1of3 tcol2of2 sidebar-listing no-m-top -->
				<!--END LATEST NEWS -->			
				<div id="isp2" class="col1of3 tcol2of2 sidebar-listing no-m-top isp2">
			</div>
	

      <div class="col1of3 tcol2of2 sidebar-listing no-m-top popularNews f-right article-numberlisting io-block" data-io-title="article numberlisting">
      
        <!-- BANNER
        	<div id="listing-banner-spot-2" class="floated min300">&nbsp;</div>
			-->
		
		<!-- ΔΗΜΟΦΙΛΗ -->
        <div class="col1of3 tcol2of2 number-list ">
          <h1 class="heading-line"> ΔΗΜΟΦΙΛΗ </h1>
   
          <dl>
     	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/kosmos/epideiksi-isxyos-poytin-me-ton-satana-2-binteo" title="Επίδειξη ισχύος Πούτιν με τον «Σατανά 2» [Βίντεο]">Επίδειξη ισχύος Πούτιν με τον «Σατανά 2» [Βίντεο]</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/omiria-mitsotaki-kai-oloklirotiki-polosi" title="«Ομηρία» Μητσοτάκη και ολοκληρωτική πόλωση">«Ομηρία» Μητσοτάκη και ολοκληρωτική πόλωση</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/o-synergatis-fantasma-toy-benizeloy" title="Αμαρτωλό Ταμείο Υπ. Πολιτισμού: Ο συνεργάτης «φάντασμα» του Βενιζέλου">Αμαρτωλό Ταμείο Υπ. Πολιτισμού: Ο συνεργάτης «φάντασμα» του Βενιζέλου</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/diatrofi/plastiko-dilitirio-toy-fast-food" title="Το πλαστικό «δηλητήριο» του Fast Food">Το πλαστικό «δηλητήριο» του Fast Food</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/oi-imeteroi-eixan-mparmpa-sti-nea-dimokratia" title="Οι «ημέτεροι» είχαν μπάρμπα στη... Νέα Δημοκρατία">Οι «ημέτεροι» είχαν μπάρμπα στη... Νέα Δημοκρατία</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/egrapsan-eipan/pio-semna-kyrie-mpogiopoyle" title="Πιο σεμνά, κύριε Μπογιόπουλε!">Πιο σεμνά, κύριε Μπογιόπουλε!</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/o-adonis-pige-ston-karamanli-mia-kinisi-me-poly-paraskinio" title="Ο Άδωνις πήγε στον Καραμανλή: Μια κίνηση με πολύ παρασκήνιο">Ο Άδωνις πήγε στον Καραμανλή: Μια κίνηση με πολύ παρασκήνιο</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/kosmos/tvxs-apokleistiko-i-protasi-basileiadi-gia-riziki-allagi-toy-protathlimatos" title="TVXS Αποκλειστικό: Η πρόταση Βασιλειάδη για ριζική αλλαγή του πρωταθλήματος">TVXS Αποκλειστικό: Η πρόταση Βασιλειάδη για ριζική αλλαγή του πρωταθλήματος</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/i-apopsi-mas/synaineseis-mono-pano-st-alogo" title="H μετατροπή ενός προέδρου σε αχυράνθρωπο">H μετατροπή ενός προέδρου σε αχυράνθρωπο</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/kosmos/arxaios-naos-5000-xronon-me-sxima-tis-megalis-arktoy-anakalyfthike-stin-kina" title="Αρχαίος ναός 5.000 χρόνων με το σχήμα της Μεγάλης Άρκτου ανακαλύφθηκε στην Κίνα">Αρχαίος ναός 5.000 χρόνων με το σχήμα της Μεγάλης Άρκτου ανακαλύφθηκε στην Κίνα</a> 
            	
            	</dt>
            	            
          </dl>
   
        </div>	
	
      </div>
</div>
<!--Loaded in 
0.23747110366821Seconds
Peak: 2,712,968 bytes
End: 2,488,816 bytes
Created: 2018/03/31 14:48:29
-->
<!-- terminated via function terminate()-->
									
					
        			<!-- START FACEBOOK trim-right-a--> 
        			<div class="col3of3 tcol2of2 facebookpopular io-block" data-io-title="facebookpopular">
          			<h1 class="heading-line"> ΔΗΜΟΦΙΛΗ ΣΤΟ FACEBOOK</h1>
			 				<div class="news-grid-2 news-grid-3c news-grid-blue">
				
				      <article>
								<a href="//tvxs.gr/news/%CE%B9%CF%83%CF%84%CE%BF%CF%81%CE%AF%CE%B1/%CF%84%CE%B6%CE%AD%CF%83%CE%B5-%CF%8C%CE%BF%CF%85%CE%B5%CE%BD%CF%82-%CE%BF-%CE%BF%CE%BB%CF%85%CE%BC%CF%80%CE%B9%CE%BF%CE%BD%CE%AF%CE%BA%CE%B7%CF%82-%CF%80%CE%BF%CF%85-%CE%B5%CE%BE%CF%8C%CF%81%CE%B3%CE%B9%CF%83%CE%B5-%CF%84%CE%BF%CE%BD-%CF%87%CE%AF%CF%84%CE%BB%CE%B5%CF%81" title="Τζέσε Όουενς: Ο ολυμπιονίκης που ταπείνωσε τον Χίτλερ">
                  			<span class="responsive-image">
										<img alt="Τζέσε Όουενς: Ο ολυμπιονίκης που ταπείνωσε τον Χίτλερ" data-sizes="auto" data-srcset="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2012/37/57662-tumblr_m83bprrsoo1r65o3qo1_500.jpeg 220w, //im1.7job.gr/sites/default/files/imagecache/390x220/article/2012/37/57662-tumblr_m83bprrsoo1r65o3qo1_500.jpeg 268w , //im2.7job.gr/sites/default/files/imagecache/390x220/article/2012/37/57662-tumblr_m83bprrsoo1r65o3qo1_500.jpeg 364w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2012/37/57662-tumblr_m83bprrsoo1r65o3qo1_500.jpeg"/>
										<h1>Τζέσε Όουενς: Ο ολυμπιονίκης που ταπείνωσε τον Χίτλερ</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="//tvxs.gr/news/sinema/zyl-ntasen-afieroma-s-enan-spoydaio-skinotheti-kai-filellina" title="Ζυλ Ντασέν: Aφιέρωμα σε έναν σπουδαίο σκηνοθέτη και φιλέλληνα">
                  			<span class="responsive-image">
										<img alt="Ζυλ Ντασέν: Aφιέρωμα σε έναν σπουδαίο σκηνοθέτη και φιλέλληνα" data-sizes="auto" data-srcset="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2014/14/151652-jules_dassin_01.jpg 220w, //im1.7job.gr/sites/default/files/imagecache/390x220/article/2014/14/151652-jules_dassin_01.jpg 268w , //im2.7job.gr/sites/default/files/imagecache/390x220/article/2014/14/151652-jules_dassin_01.jpg 364w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2014/14/151652-jules_dassin_01.jpg"/>
										<h1>Ζυλ Ντασέν: Aφιέρωμα σε έναν σπουδαίο σκηνοθέτη και φιλέλληνα</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="//tvxs.gr/news/kosmos/arxaios-naos-5000-xronon-me-sxima-tis-megalis-arktoy-anakalyfthike-stin-kina" title="Αρχαίος ναός 5.000 χρόνων με το σχήμα της Μεγάλης Άρκτου ανακαλύφθηκε στην Κίνα">
                  			<span class="responsive-image">
										<img alt="Αρχαίος ναός 5.000 χρόνων με το σχήμα της Μεγάλης Άρκτου ανακαλύφθηκε στην Κίνα" data-sizes="auto" data-srcset="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257232-body-of-famous-chinese-warlord-found.jpg 220w, //im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257232-body-of-famous-chinese-warlord-found.jpg 268w , //im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257232-body-of-famous-chinese-warlord-found.jpg 364w" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257232-body-of-famous-chinese-warlord-found.jpg"/>
										<h1>Αρχαίος ναός 5.000 χρόνων με το σχήμα της Μεγάλης Άρκτου ανακαλύφθηκε στην Κίνα</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="//tvxs.gr/news/kosmos/sto-psaxno-erikse-o-israilinos-stratos-7-nekroi-kai-500-traymaties-se-megali-palaistinia" title="Στο «ψαχνό» έριξε ο ισραηλινός στρατός [Βίντεο - Φωτό]">
                  			<span class="responsive-image">
										<img alt="Στο «ψαχνό» έριξε ο ισραηλινός στρατός [Βίντεο - Φωτό]" data-sizes="auto" data-srcset="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257254-19319033.jpg 220w, //im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257254-19319033.jpg 268w , //im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257254-19319033.jpg 364w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257254-19319033.jpg"/>
										<h1>Στο «ψαχνό» έριξε ο ισραηλινός στρατός [Βίντεο - Φωτό]</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="//tvxs.gr/news/paideia/fernanto-pessoa-ksexasa-pali-tin-omprela-moy-kai-tin-aksioprepeia-tis-psyxis-moy" title="Φερνάντο Πεσσόα: «Ξέχασα πάλι την ομπρέλα μου και την αξιοπρέπεια της ψυχής μου»">
                  			<span class="responsive-image">
										<img alt="Φερνάντο Πεσσόα: «Ξέχασα πάλι την ομπρέλα μου και την αξιοπρέπεια της ψυχής μου»" data-sizes="auto" data-srcset="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257257-screen_shot_2018-03-30_at_7.01.14_m.m..jpg 220w, //im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257257-screen_shot_2018-03-30_at_7.01.14_m.m..jpg 268w , //im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257257-screen_shot_2018-03-30_at_7.01.14_m.m..jpg 364w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257257-screen_shot_2018-03-30_at_7.01.14_m.m..jpg"/>
										<h1>Φερνάντο Πεσσόα: «Ξέχασα πάλι την ομπρέλα μου και την αξιοπρέπεια της ψυχής μου»</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="//tvxs.gr/news/ellada/samaras-tha-toys-pao-mexri-teloys-tzanakopoylos-katatromokratithikame" title="Σαμαράς: «Θα τους πάω μέχρι τέλους» - Τζανακόπουλος: «Κατατρομοκρατηθήκαμε»">
                  			<span class="responsive-image">
										<img alt="Σαμαράς: «Θα τους πάω μέχρι τέλους» - Τζανακόπουλος: «Κατατρομοκρατηθήκαμε»" data-sizes="auto" data-srcset="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257268-agregreger.jpg 220w, //im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257268-agregreger.jpg 268w , //im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257268-agregreger.jpg 364w" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/13/257268-agregreger.jpg"/>
										<h1>Σαμαράς: «Θα τους πάω μέχρι τέλους» - Τζανακόπουλος: «Κατατρομοκρατηθήκαμε»</h1>
                  			</span>
            				</a>
      				</article>                                              
            		
						</div><!-- end news-grid news-grid-2 -->
      			  </div><!-- col2of3 tcol2of2 trim-right-a -->
					<!--END FACEBOOK -->
				
<!--Loaded in 
0.065274953842163Seconds
Peak: 1,943,336 bytes
End: 1,718,656 bytes
Created: 2018/03/31 14:49:36
-->
<!-- terminated via function terminate()-->
									
	 		</section> <script>(function(){var lastTime=0;var vendors=['ms','moz','webkit','o'];for(var x=0;x<vendors.length&&!window.requestAnimationFrame;++x){window.requestAnimationFrame=window[vendors[x]+'RequestAnimationFrame'];window.cancelAnimationFrame=window[vendors[x]+'CancelAnimationFrame']||window[vendors[x]+'CancelRequestAnimationFrame'];}
if(!window.requestAnimationFrame)
window.requestAnimationFrame=function(callback,element){var currTime=new Date().getTime();var timeToCall=Math.max(0,16-(currTime-lastTime));var id=window.setTimeout(function(){callback(currTime+timeToCall);},timeToCall);lastTime=currTime+timeToCall;return id;};if(!window.cancelAnimationFrame)
window.cancelAnimationFrame=function(id){clearTimeout(id);};}());var cb=function(){var l=document.createElement('link');l.rel='stylesheet';l.href='//css1.7job.gr/css/style.css?48';var h=document.getElementsByTagName('head')[0];h.parentNode.insertBefore(l,h);};var raf=requestAnimationFrame||mozRequestAnimationFrame||webkitRequestAnimationFrame||msRequestAnimationFrame;if(raf)raf(cb);else window.addEventListener('load',cb);</script> <footer class="row"><div class="col3of3 tcol2of2 footer-wrapper"><div class="col1of3"><ul><li> <a href="/news/all">ΝΕΑ</a></li><li> <a href="/news/%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1">Ελλάδα</a></li><li> <a href="/news/%CE%9A%CF%8C%CF%83%CE%BC%CE%BF%CF%82">Κόσμος</a></li><li> <a href="/news/sci-tech">Sci-Tech</a></li><li> <a href="/news/%CE%91%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CE%AC">Αθλητικά</a></li><li> <a href="/news/%CE%8A%CE%BD%CF%84%CE%B5%CF%81%CE%BD%CE%B5%CF%84%20%CE%9C%CE%9C%CE%95">Ίντερνετ ΜΜΕ</a></li><li> <a href="/news/%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7-EOP">Ευρώπη-EOP</a></li><li> <a href="/news/%CE%91%CF%85%CF%84%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%BF">Αυτοκίνητο</a></li><li><a href="/news/Life" title=""> Life </a></li><li><a href="/news/Viral" title=""> Viral </a></li></ul><ul><li> <a href="/news/%CE%99%CF%83%CF%84%CE%BF%CF%81%CE%AF%CE%B1">ΙΣΤΟΡΙΑ</a></li><li> <a href="/news/%CE%A3%CE%B1%CE%BD%20%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1">Σαν σήμερα</a></li><li> <a href="/news/%CE%A4%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1%20%CF%83%CF%84%CE%BF%20%CF%87%CF%81%CF%8C%CE%BD%CE%BF">Ταξίδια στο χρόνο</a></li><li> <a href="/news/%CE%A0%CF%81%CF%8C%CF%83%CF%89%CF%80%CE%B1">Πρόσωπα</a></li></ul><ul><li> <a href="/news/%CE%A7%CE%B9%CE%BF%CF%8D%CE%BC%CE%BF%CF%81">ΧΙΟΥΜΟΡ</a></li><li> <a href="/news/%CE%A3%CE%BA%CE%AF%CF%84%CF%83%CE%B1">Σκίτσα</a></li><li> <a href="/news/%CE%92%CE%AF%CE%BD%CF%84%CE%B5%CE%BF">Βίντεο</a></li><li> <a href="/news/%CE%A0%CE%B1%CF%81%CE%AC%CE%BE%CE%B5%CE%BD%CE%B1">Παράξενα</a></li></ul></div><div class="col1of3"><ul><li> <a href="/news/%CE%91%CF%80%CF%8C%CF%88%CE%B5%CE%B9%CF%82">ΑΠΟΨΕΙΣ</a></li><li> <a href="/news/%CE%97%20%CE%AC%CF%80%CE%BF%CF%88%CE%B7%20%CE%BC%CE%B1%CF%82" title="">Η άποψη μας</a></li><li> <a href="/news/Blog%CE%AC%CF%81%CE%BF%CE%BD%CF%84%CE%B1%CF%82">Blogάροντας</a></li><li> <a href="/news/%CE%88%CE%B3%CF%81%CE%B1%CF%88%CE%B1%CE%BD%20%CE%95%CE%AF%CF%80%CE%B1%CE%BD">Έγραψαν Είπαν</a></li></ul><ul><li> <a href="/news/%CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82">ΠΟΛΙΤΙΣΜΟΣ</a></li><li> <a href="/news/%CE%A3%CE%B9%CE%BD%CE%B5%CE%BC%CE%AC">Σινεμά</a></li><li> <a href="/news/%CE%A6%CF%8E%CF%84%CE%BF">Φώτο</a></li><li> <a href="/news/%CE%98%CE%AD%CE%B1%CF%84%CF%81%CE%BF">Θέατρο</a></li><li> <a href="/news/%CE%9C%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CE%AE">Μουσική</a></li><li> <a href="/news/%CE%92%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF">Βιβλίο</a></li><li> <a href="/news/%CE%A0%CE%BF%CF%81%CF%84%CF%81%CE%AD%CF%84%CE%B1">Πορτρέτα</a></li><li> <a href="/news/%CE%86%CE%BB%CE%BB%CE%B5%CF%82%20%CE%A4%CE%AD%CF%87%CE%BD%CE%B5%CF%82">Άλλες Τέχνες</a></li><li> <a href="/news/%CE%A0%CE%B1%CE%B9%CE%B4%CE%B5%CE%AF%CE%B1">Παιδεία </a></li></ul></div><div class="col1of3 tcol2of2"><ul><li> <a href="/news/Greenlife">GREENLIFE</a></li><li> <a href="/news/%CE%A5%CE%B3%CE%B5%CE%AF%CE%B1">Υγεία</a></li><li> <a href="/news/%CE%A0%CE%B5%CF%81%CE%B9%CE%B2%CE%AC%CE%BB%CE%BB%CE%BF%CE%BD">Περιβάλλον</a></li><li> <a href="/news/%CE%94%CE%B9%CE%B1%CF%84%CF%81%CE%BF%CF%86%CE%AE">Διατροφή</a></li><li> <a href="/news/%CE%9A%CE%BB%CE%B9%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE%20%CE%91%CE%BB%CE%BB%CE%B1%CE%B3%CE%AE">Κλιματική Αλλαγή</a></li><li><a href="/news/Animals" title=""> Animals </a></li><li><a href="/news/%CE%A4%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1" title=""> Ταξίδια </a></li></ul><ul class="social-share"><li>FOLLOW US</li><li> <a href="https://el-gr.facebook.com/tvxs.gr" target="_blank" title="Η σελίδα του tvxs στο facebook" class="icon-fb"> Η σελίδα του tvxs στο facebook </a></li><li> <a href="https://twitter.com/tvxs" target="_blank" title="Η σελίδα του tvxs στο twitter" class="icon-twitter"> Η σελίδα του tvxs στο twitter </a></li><li> <a href="https://www.youtube.com/channel/UCc7gdvAlFWnckuCLsV8ZzjQ" target="_blank" title="Η σελίδα του tvxs στο youtube" class="icon-video"> Η σελίδα του tvxs στο youtube </a></li></ul><ul><li> <a href="https://emedia.media.gov.gr/certified-enterprises" target="_blank">ΜΕΛΟΣ ΤΟΥ</a></li><li>
              		<a href="https://emedia.media.gov.gr/certified-enterprises" target="_blank">
              			<img src="//im1.7job.gr/images/melos_media3_16c.gif">
              		</a></li></ul><div class="contact-block">
                <img src="/images/logo-footer.png"><div class="contact-info"><h2>ΕΠΙΚΟΙΝΩΝΙΑ</h2>
                Τηλ. 2109211195 </br>
                contact: <a href="#">info@tvxs.gr</a></div></div></div></div>
    </footer>
<!--Loaded in 
0.0038430690765381Seconds
Peak: 1,990,616 bytes
End: 1,931,400 bytes
Created: 2018/03/31 14:47:22
-->
<!-- terminated via function terminate()-->
									
					<script async src="https://cdn.onthe.io/io.js/t4TVPGR3CWDM"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js" ></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> 

 <script>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</script> <script type="text/javascript">var _gaq=_gaq||[];var viewportclock,startwidth=document.documentElement.clientWidth,startheight=document.documentElement.clientHeight,widthchange,heightchange;var testResize=function(){widthchange=startwidth-document.documentElement.clientWidth;heightchange=startheight-document.documentElement.clientHeight;if(widthchange>50||widthchange<-50){window.clearTimeout(viewportclock);_gaq.push(["_trackEvent","Viewport","Resize"]);}
else if(heightchange>50||heightchange<-50){window.clearTimeout(viewportclock);_gaq.push(["_trackEvent","Viewport","Resize"]);}
else{viewportclock=window.setTimeout(testResize,1000);}};var catchOrientationChange=function(){window.removeEventListener("orientationchange",catchOrientationChange);_gaq.push(["_trackEvent","Viewport","Orientation Change"]);};viewportclock=window.setTimeout(testResize,1000);window.addEventListener("orientationchange",catchOrientationChange);</script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.6";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>  
 <script src="//js1.7job.gr/scripts/js/adtemplate.js?48"></script>  <script src="//js1.7job.gr/scripts/js/scripts.js?48"></script> <script src="//js1.7job.gr/scripts/jQuery.dotdotdot.js?48"></script> 

	

 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>console.log('onesignal init code');var OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.init({appId:"abb0dbda-ceef-4138-b082-39fd7a8264d4",});console.log('onesignal fired : ');});</script>

<!--Loaded in 
0.050480842590332Seconds
Peak: 2,117,088 bytes
End: 1,938,912 bytes
Created: 2018/03/31 14:49:51
-->
<!-- terminated via function terminate()-->
					 <script src="//js1.7job.gr/scripts/articles.js?48"></script> <script src="//js1.7job.gr/scripts/ads-article.js?48"></script> <script src="https://cdn.rawgit.com/imakewebthings/waypoints/master/lib/jquery.waypoints.min.js"></script> 
					
<!-- for programatic -->
<!--
<script>
(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-19565.js?id=19565&m=78")
</script>
-->
  <!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
////var google_tag_params = {
//dynx_itemid: 'page',
//_itemid2: 'visited',
////dynx_pagetype: 'other'
////};

/* <![CDATA[ */
//var google_conversion_id = 864713561;
//var google_custom_params = window.google_tag_params;
//var google_remarketing_only = true;
/* ]]> */



<!-- Google Code for VistiedPageConversion Conversion Page -->
/* <![CDATA[ */
var google_conversion_id = 864713561;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "E_CeCLLGxW8Q2fapnAM";
var google_remarketing_only = false;
/* ]]> */

</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/864713561/?label=E_CeCLLGxW8Q2fapnAM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>

<!-- conversion based -->
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/864713561/?label=E_CeCLLGxW8Q2fapnAM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!--
<noscript>
	<div style="display:inline;">
		<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/864713561/?guid=ON&amp;script=0"/>
		</div>
</noscript> 
-->

<!-- video player js load -->
<link rel="stylesheet" href="//css1.7job.gr/css/video.min.css?48" type="text/css"/>
					<style type="text/css">
						.parsed-video {
    						background-color: black;
						}
						/*
						.intrinsic-container {
    						background-color: black;
						}
						*/
					</style>
<script>
function initVideoPlayerSettings() {
									window["TvxsVideo_loaded"] = function() {
										//TvxsVideo.Settings.AdsVideo="https://im1.7job.gr/images/blankvalidok.mp4";
										TvxsVideo.Settings.AdsVideo = [
											'https://im1.7job.gr/images/blankvalidok_00.mp4',
											'https://im1.7job.gr/images/blankvalidok_01.mp4',
											'https://im1.7job.gr/images/blankvalidok_02.mp4',
											'https://im1.7job.gr/images/blankvalidok_03.mp4',
											'https://im1.7job.gr/images/blankvalidok_04.mp4',
											'https://im1.7job.gr/images/blankvalidok_05.mp4',
											'https://im1.7job.gr/images/blankvalidok_06.mp4',
											'https://im1.7job.gr/images/blankvalidok_07.mp4',
											'https://im1.7job.gr/images/blankvalidok_08.mp4',
											'https://im1.7job.gr/images/blankvalidok_09.mp4',
											'https://im1.7job.gr/images/blankvalidok_10.mp4',
											'https://im1.7job.gr/images/blankvalidok_11.mp4',
											'https://im1.7job.gr/images/blankvalidok_12.mp4',
											'https://im1.7job.gr/images/blankvalidok_13.mp4',
											'https://im1.7job.gr/images/blankvalidok_14.mp4',
											'https://im1.7job.gr/images/blankvalidok_15.mp4',
											'https://im1.7job.gr/images/blankvalidok_16.mp4',
											'https://im1.7job.gr/images/blankvalidok_17.mp4',
											'https://im1.7job.gr/images/blankvalidok_18.mp4',
											'https://im1.7job.gr/images/blankvalidok_19.mp4',
											'https://im1.7job.gr/images/blankvalidok_20.mp4'
										];
										TvxsVideo.Settings.Providers=['youtube', 'vimeo', 'facebook', 'dailymotion', 'twitter'];
										TvxsVideo.Settings.TotalAds=2;
										TvxsVideo.Settings.FacebookImageUrl="http://tvxs.gr/services/app/videoPlayer/fbvideoimages.php";	
										TvxsVideo.Settings.TwitterImageUrl="http://tvxs.gr/services/app/videoPlayer/twittervideoimages.php";												
									};
}


var videoPlayerPathArray= window.location.pathname.split('/');
if ((videoPlayerPathArray[1]==="news" & videoPlayerPathArray.length > 3) || (videoPlayerPathArray[1]==="webtv" & videoPlayerPathArray.length > 3)){

initVideoPlayerSettings();

		
		console.log('[TVXS] ITS news v0.2 ');
		
		if (window.articleid !== undefined) {
			console.log('[TVXS] ITS news articleid '+articleid);	
				var startTime = new Date().getTime();
				console.log('[TVXS] ----===== START LOADING video.js.min =====---- '+ startTime);
				  	var videoPlayerScript = document.createElement('script');
				  	if (window.articleid===253992) {
				  		videoPlayerScript.src = "//www.nemohq.gr/tvxs/js/video.min.js";
				  	}else{
				  		videoPlayerScript.src = "//js1.7job.gr/scripts/video.min.js?48";
				  	} 				  	
  					videoPlayerScript.async = true;
  					document.getElementsByTagName('head')[0].appendChild(videoPlayerScript);
			
			
		}else {
			var startTime = new Date().getTime();
			console.log('[TVXS] articleid is NOT defined lets load without it');
			console.log('[TVXS] ----===== START LOADING video.js.min =====---- '+ startTime);
			var videoPlayerScript = document.createElement('script');
			videoPlayerScript.src = "//js1.7job.gr/scripts/video.min.js?48";
  			videoPlayerScript.async = true;
  			document.getElementsByTagName('head')[0].appendChild(videoPlayerScript);			
			
			
			//TODO TRY TO FIND ARTICLE ID move to parser function?
		}
		/*
		if (window.articleid !== undefined) {
			console.log('[TVXS] ITS news articleid '+articleid);
			if (articleid===5287||articleid==252263||articleid==252508||articleid==234500||articleid==252428||articleid==252875||articleid==246485||articleid==236869){			
				console.log('[TVXS] ITS one of the articles we want lets load the video js scripts');
				var startTime = new Date().getTime();
				console.log('[TVXS] ----===== START LOADING video.js.min =====---- '+ startTime);
				  	var videoPlayerScript = document.createElement('script');
  				  	videoPlayerScript.src = "//js1.7job.gr/scripts/video.min.js?48";
  					videoPlayerScript.async = true;
  					document.getElementsByTagName('head')[0].appendChild(videoPlayerScript);
			}else {
				console.log('[TVXS] ITS NOT one of the articles we want DONT load the video js scripts');
			}
			
		}else {
			console.log('[TVXS] ITS news articleid is NOT defined');
			//TODO TRY TO FIND ARTICLE ID move to parser function?
		}
		*/
		
}	

// load video player
/*
  var videoPlayerScript = document.createElement('script');
  videoPlayerScript.src = "//js1.7job.gr/scripts/video.min.js?48";
  videoPlayerScript.async = true;
  document.getElementsByTagName('head')[0].appendChild(videoPlayerScript);
 */ 
</script>






<!--Loaded in 
0.00060200691223145Seconds
Peak: 1,770,856 bytes
End: 1,719,208 bytes
Created: 2018/03/31 14:48:18
-->
<!-- terminated via function terminate()-->
					</body></html>
<!--
4.759Seconds
Peak: 8,812,512 bytes
End: 8,246,592 bytes
Created: 2018/03/31 09:45:51
-->
<!--SUCCESSEND-->
<!-- cache was created and written to file sucessfully at:2018/03/31 09:45:51 with 3dd784b6f02d00d432edb9e75c11484d this file comes from file cache -->
<!--SUCCESSEND-->

<!--Loaded in 
0.0036919116973877Seconds
Peak: 2,424,264 bytes
End: 2,329,376 bytes
Created: 2018/03/31 14:01:29
-->
<!-- terminated via function terminate()-->