
<!DOCTYPE HTML><html lang="el"><head><link rel="stylesheet" href="//css1.7job.gr/css/style.css?48" type="text/css"/>
    <meta content="text/html; charset=utf-8" http-equiv="Content-Type"/>
    <meta content="sman" name="me">
    <meta name="robots" content="index, follow" />
    <meta name="description" content="TVXS - TV Χωρίς Σύνορα | ανεξάρτητη ενημέρωση" />
    <meta name="keywords" content="Ενημέρωση, νέα, ειδήσεις, τηλεόραση, απόψεις, πολιτισμός" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="Shortcut Icon" href="/favicon.ico" type="image/x-icon" /><link rel="index" title="tvxs" href="/" />
    <!--[if lt IE 9 ]> <script src="https://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> 
    <style type="text/css">body{}@media (min-width: 1520px){body{}}</style> <script type="text/javascript">var baseUrlFront='tvxs.gr';var pageType='article';</script> <meta property="fb:admins" content="100007987350070">
    <meta property="fb:app_id" content="175188389319311">
    <meta property="og:site_name" content="TVXS - TV Χωρίς Σύνορα">
			<meta name="twitter:site" content="@tvxs">
<meta property="og:locale" content="el_GR">
<meta property="og:site_name" content="tvxs.gr">
<meta property="og:title" content="Η «παγανιστική» Πρωτομαγιά">
<meta property="og:description" content="Στον πυρήνα του εορτασμού της Πρωτομαγιάς, σε όλους τους πολιτισμούς από κτίσεως κόσμου, βρίσκεται η αναγέννηση της γης και ο εορτασμός του κύκλου της φύσης που παραμένει άρρηκτα συνδεδεμένη με τον ...">
<meta property="og:image" content="http://im1.7job.gr/sites/default/files/imagecache/775x435/article/2017/17/226471-springii.jpg">
<meta property="og:image:secure_url" content="https://im2.7job.gr/sites/default/files/imagecache/775x435/article/2017/17/226471-springii.jpg">
<meta property="og:image:alt" content="Η «παγανιστική» Πρωτομαγιά">
<meta property="og:image:width" content="775">
<meta property="og:image:height" content="435">
<meta property="og:url" content="http://tvxs.gr/news/istoria/i-paganistiki-protomagia">
<meta property="og:type" content="article">
<meta property="og:category" content="Ιστορία">
<meta property="og:authorname" content="">
<meta property="og:authornamehidden" content="">
<meta property="og:editorname" content="Ειρήνη Ορφανίδου">
<meta property="og:smanimage" content="http://im2.7job.gr/sites/default/files/article/2017/17/226471-springii.jpg">
<meta property="article:section" content="Ιστορία">
		<meta property="article:published_time" content="2018-05-01T09:41:03+03:00">
		<meta property="article:modified_time" content="2018-05-01T09:41:20+03:00">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tvxs">
<meta name="twitter:url" content="http://tvxs.gr/node/226471">
<meta name="twitter:title" content="Η «παγανιστική» Πρωτομαγιά">
<meta name="twitter:description" content="Στον πυρήνα του εορτασμού της Πρωτομαγιάς, σε όλους τους πολιτισμούς από κτίσεως κόσμου, βρίσκεται η αναγέννηση της γης και ο εορτασμός του κύκλου της φύσης που παραμένει άρρηκτα συνδεδεμένη με τον ...">
<meta name="twitter:image" content="http://im1.7job.gr/sites/default/files/imagecache/775x435/article/2017/17/226471-springii.jpg">
<meta name="twitter:image:alt" content="Η «παγανιστική» Πρωτομαγιά">
<meta name="twitter:image:width" content="775">
<meta name="twitter:image:height" content="435"><link rel="image_src" href="http://im1.7job.gr/sites/default/files/imagecache/775x435/article/2017/17/226471-springii.jpg"><link rel="canonical" href="http://tvxs.gr/news/istoria/i-paganistiki-protomagia"><link rel="shortlink" href="http://tvxs.gr/node/226471">
<meta name="dcterms.title" content="Η «παγανιστική» Πρωτομαγιά">
<meta name="dcterms.description" content="Στον πυρήνα του εορτασμού της Πρωτομαγιάς, σε όλους τους πολιτισμούς από κτίσεως κόσμου, βρίσκεται η αναγέννηση της γης και ο εορτασμός του κύκλου της φύσης που παραμένει άρρηκτα συνδεδεμένη με τον ...">
<meta name="dcterms.creator" content="tvxs.gr">
<meta name="dcterms.publisher" content="tvxs.gr">
<meta name="dcterms.type" content="Text">
<meta name="dcterms.format" content="text/html">
<meta name="dcterms.language" content="el">
<meta name="dcterms.identifier" content="http://tvxs.gr/news/istoria/i-paganistiki-protomagia">
<meta name="dcterms.date" content="2018-05-01T09:41:03+03:00"> <script type="text/javascript">var articleid=226471;</script><title>Η «παγανιστική» Πρωτομαγιά</title>		
						<!-- BEGIN TRACKJS -->
	<!--
	<script type="text/javascript">window._trackJs = { token: '9f5af4e137cb4f6db293ffac09410ef4' };</script>
	<script type="text/javascript" src="https://cdn.trackjs.com/releases/current/tracker.js"></script>
	-->
	<!-- END TRACKJS -->

<!--Loaded in 
0.0005180835723877Seconds
Peak: 1,767,016 bytes
End: 1,719,688 bytes
Created: 2018/05/01 12:09:42
-->
<!-- terminated via function terminate()-->
					</head><body lang="el">
						
  
    <header class="row">

      <a href="/" title="tvxs Ανεξάρτητη ενημέρωση"><h1> tvxs Ανεξάρτητη ενημέρωση</h1>
      </a><div id="m-menu-toggle">
        <span></span>
        <span></span>
        <span></span></div>
      
      <nav role="navigation" id="main-menu"><ul><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/all" title=""> Νεα </a><ul><li><a href="/news/%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" title=""> Ελλαδα </a></li><li><a href="/news/%CE%9A%CF%8C%CF%83%CE%BC%CE%BF%CF%82" title=""> Κοσμος </a></li><li><a href="/news/sci-tech" title=""> Sci-Tech </a></li><li><a href="/news/%CE%91%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CE%AC" title=""> Αθλητικα </a></li><li><a href="/news/%CE%8A%CE%BD%CF%84%CE%B5%CF%81%CE%BD%CE%B5%CF%84%20%CE%9C%CE%9C%CE%95" title=""> Ιντερνετ ΜΜΕ </a></li><li><a href="/news/%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7-EOP" title=""> Ευρωπη-EOP </a></li><li><a href="/news/%CE%91%CF%85%CF%84%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%BF" title=""> Αυτοκινητο </a></li><li><a href="/news/Life" title=""> Life </a></li><li><a href="/news/Viral" title=""> Viral </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/%CE%91%CF%80%CF%8C%CF%88%CE%B5%CE%B9%CF%82" title=""> Αποψεις </a><ul><li><a href="/news/%CE%97%20%CE%AC%CF%80%CE%BF%CF%88%CE%B7%20%CE%BC%CE%B1%CF%82" title="">Η άποψη μας</a></li><li><a href="/news/Blog%CE%AC%CF%81%CE%BF%CE%BD%CF%84%CE%B1%CF%82" title=""> Blogαροντας </a></li><li><a href="/news/%CE%88%CE%B3%CF%81%CE%B1%CF%88%CE%B1%CE%BD%20%CE%95%CE%AF%CF%80%CE%B1%CE%BD" title=""> Εγραψαν Ειπαν </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/%CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82" title=""> Πολιτισμος </a><ul><li><a href="/news/%CE%A3%CE%B9%CE%BD%CE%B5%CE%BC%CE%AC" title=""> Σινεμα </a></li><li><a href="/news/%CE%A6%CF%8E%CF%84%CE%BF" title=""> Φωτο </a></li><li><a href="/news/%CE%98%CE%AD%CE%B1%CF%84%CF%81%CE%BF" title=""> Θεατρο </a></li><li><a href="/news/%CE%9C%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CE%AE" title=""> Μουσικη </a></li><li><a href="/news/%CE%92%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF" title=""> Βιβλιο </a></li><li><a href="/news/%CE%A0%CE%BF%CF%81%CF%84%CF%81%CE%AD%CF%84%CE%B1" title=""> Πορτρετα </a></li><li><a href="/news/%CE%86%CE%BB%CE%BB%CE%B5%CF%82%20%CE%A4%CE%AD%CF%87%CE%BD%CE%B5%CF%82" title=""> Αλλες Τεχνες </a></li><li><a href="/news/%CE%A0%CE%B1%CE%B9%CE%B4%CE%B5%CE%AF%CE%B1" title=""> Παιδεια </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/Greenlife" title=""> Greenlife </a><ul><li><a href="/news/%CE%A5%CE%B3%CE%B5%CE%AF%CE%B1" title=""> Υγεια </a></li><li><a href="/news/%CE%A0%CE%B5%CF%81%CE%B9%CE%B2%CE%AC%CE%BB%CE%BB%CE%BF%CE%BD" title=""> Περιβαλλον </a></li><li><a href="/news/%CE%94%CE%B9%CE%B1%CF%84%CF%81%CE%BF%CF%86%CE%AE" title=""> Διατροφη </a></li><li><a href="/news/%CE%9A%CE%BB%CE%B9%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE%20%CE%91%CE%BB%CE%BB%CE%B1%CE%B3%CE%AE" title=""> Κλιματικη Αλλαγη </a></li><li><a href="/news/Animals" title=""> Animals </a></li><li><a href="/news/%CE%A4%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1" title=""> Ταξίδια </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/%CE%99%CF%83%CF%84%CE%BF%CF%81%CE%AF%CE%B1" title=""> Ιστορια </a><ul><li><a href="/news/%CE%A3%CE%B1%CE%BD%20%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1" title=""> Σαν σημερα </a></li><li><a href="/news/%CE%A4%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1%20%CF%83%CF%84%CE%BF%20%CF%87%CF%81%CF%8C%CE%BD%CE%BF" title=""> Ταξιδια στο χρονο </a></li><li><a href="/news/%CE%A0%CF%81%CF%8C%CF%83%CF%89%CF%80%CE%B1" title=""> Προσωπα </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/%CE%A7%CE%B9%CE%BF%CF%8D%CE%BC%CE%BF%CF%81" title=""> Χιουμορ </a><ul><li><a href="/news/%CE%A3%CE%BA%CE%AF%CF%84%CF%83%CE%B1" title=""> Σκιτσα </a></li><li><a href="/news/%CE%92%CE%AF%CE%BD%CF%84%CE%B5%CE%BF" title=""> Βιντεο </a></li><li><a href="/news/%CE%A0%CE%B1%CF%81%CE%AC%CE%BE%CE%B5%CE%BD%CE%B1" title=""> Παραξενα </a></li></ul></li><li class="menu-item-has-children webtv-menu">
            <span class="submenu-button submenu-closed"></span>
            <a href="/webtv/all" title=""> WebTV </a><ul><li><a href="/webtv/Animation" title=""> Animation </a></li><li><a href="/webtv/Ντοκιμαντέρ" title=""> Ντοκιμαντέρ </a></li><li><a href="/webtv/Ταινίες" title=""> Ταινίες </a></li><li><a href="/webtv/Ρεπορτάζ Χωρίς Σύνορα" title=""> Ρεπορτάζ Χωρίς</br> Σύνορα </a></li></ul></li></ul>
      </nav><ul class="header-toolkit" role="toolbar"><li> <a href="https://www.facebook.com/tvxs.gr" target="_blank" title="Η σελίδα του tvxs στο facebook" class="icon-fb"> Η σελίδα του tvxs στο facebook </a></li><li> <a href="https://twitter.com/tvxs" target="_blank" title="Η σελίδα του tvxs στο twitter" class="icon-twitter"> Η σελίδα του tvxs στο twitter </a></li><li> <a href="https://www.youtube.com/channel/UCc7gdvAlFWnckuCLsV8ZzjQ" target="_blank" title="Η σελίδα του tvxs στο youtube" class="icon-video"> Η σελίδα του tvxs στο youtube </a></li><li> <a href="//tvxs.gr/setMobile.html" title="Η mobile έκδοση του tvxs" class="icon-mobile"> Η mobile έκδοση του tvxs </a></li><li> <a href="#search" title="Αναζήτηση στο tvxs" class="icon-search"> Αναζήτηση στο tvxs </a></li></ul><div id="searchbox"><style>td.gsc-clear-button{display:none}td.gsc-search-button{display:none}header #searchbox
input{color:#585858}.gsc-results .gsc-cursor-box .gsc-cursor-page{border-color:#FFF;background-color:#FFF;color:#589c45}.gsc-results .gsc-cursor-box .gsc-cursor-current-page{border-color:#FFF;background-color:#589c45;color:#fff;text-shadow:unset}</style> <script>(function(){var cx="partner-pub-8364738658139137:bfnczifhk31";var gcse=document.createElement("script");gcse.type="text/javascript";gcse.async=true;gcse.src="https://cse.google.com/cse.js?cx="+cx;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(gcse,s);})();</script> <gcse:searchbox-only></gcse:searchbox-only></div>

    </header>
  
<!--Loaded in 
0.0046539306640625Seconds
Peak: 2,119,264 bytes
End: 1,998,872 bytes
Created: 2018/05/01 12:11:45
-->
<!-- terminated via function terminate()-->
							
		    <section class="row sid0" data-url="//tvxs.gr/news/istoria/i-paganistiki-protomagia" data-node="226471" data-title="Η «παγανιστική» Πρωτομαγιά" data-image='http://im2.7job.gr/sites/default/files/article/2017/17/226471-springii.jpg' data-description='Στον πυρήνα του εορτασμού της Πρωτομαγιάς, σε όλους τους πολιτισμούς από κτίσεως κόσμου, βρίσκεται η αναγέννηση της γης και ο εορτασμός του κύκλου της φύσης που παραμένει άρρηκτα συνδεδεμένη με τον ...' data-category="Ιστορία" data-authorname="" data-authornamehidden="" data-editorname="Ειρήνη Ορφανίδου"><div class="article-box">	
			      <article class="tvxs_slides1_on"><div class="content-wrapper"><h1> <a href="//tvxs.gr/news/istoria/i-paganistiki-protomagia" title="Η «παγανιστική» Πρωτομαγιά"> Η «παγανιστική» Πρωτομαγιά </a></h1></div>            		
            		   <a href="//tvxs.gr/news/istoria/i-paganistiki-protomagia" title="Η «παγανιστική» Πρωτομαγιά"> 
                			<span class="responsive-image">
								<img alt="Η «παγανιστική» Πρωτομαγιά" data-sizes="auto"  data-srcset="//im1.7job.gr/sites/default/files/imagecache/310x168/article/2017/17/226471-springii.jpg 300w,//im2.7job.gr/sites/default/files/imagecache/775x435/article/2017/17/226471-springii.jpg 647w, //im2.7job.gr/sites/default/files/imagecache/775x435/article/2017/17/226471-springii.jpg 672w, //im2.7job.gr/sites/default/files/imagecache/775x435/article/2017/17/226471-springii.jpg 775w, //im1.7job.gr/sites/default/files/imagecache/1200x675/article/2017/17/226471-springii.jpg 1200w" srcset="//im1.7job.gr/sites/default/files/imagecache/310x168/article/2017/17/226471-springii.jpg 300w, //im2.7job.gr/sites/default/files/imagecache/775x435/article/2017/17/226471-springii.jpg 647w,  //im2.7job.gr/sites/default/files/imagecache/775x435/article/2017/17/226471-springii.jpg 672w, //im2.7job.gr/sites/default/files/imagecache/775x435/article/2017/17/226471-springii.jpg 775w, //im1.7job.gr/sites/default/files/imagecache/1200x675/article/2017/17/226471-springii.jpg 1200w" class="lazyload" />
                			</span>
              			</a>
            		</article></div><div class="col2of3 article-wrapper">
        <article class="col2of3 trim-right-a articles">         
          <aside class="article-bottombar"><div class="meta">
              <time datetime="09:41 | 01 Μάιος. 2018">09:41 | 01 Μάιος. 2018</time></div><div class="social-share"><div class="fb-like" data-href="//tvxs.gr/news/istoria/i-paganistiki-protomagia" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>              
              <a href="#twitter" title="Μοιραστείτε στο twitter" class="icon-twitter share-twitter twitter-share-button" data-js="twitter-share"> Μοιραστείτε στο twitter </a></div>       
          </aside><div class="article-text"><p>Στον πυρήνα του εορτασμού της Πρωτομαγιάς, σε όλους τους πολιτισμούς από κτίσεως κόσμου, βρίσκεται η αναγέννηση της γης και ο εορτασμός του κύκλου της φύσης που παραμένει άρρηκτα συνδεδεμένη με τον κύκλο της ίδιας της ζωής.</p><p>Ο εορτασμός της Πρωτομαγιάς έλκει την καταγωγή του από τις αρχαίες και παγανιστικές τελετές του μακρινού παρελθόντος.</p><p>Η σημασία της ημέρας για τους αρχαίους λαούς οφείλεται στο γεγονός πως ημερολογιακά (για το βόρειο ημισφαίριο) η πρώτη ημέρα του Μαΐου βρίσκεται ανάμεσα στην Εαρινή Ισημερία και το Θερινό Ηλιοστάσιο, τοποθετείται δηλαδή στην αρχή της άνοιξης.</p><p>Ο Μάιος πήρε το όνομά του από τη ρωμαϊκή θεότητα Maja (Μάγια) το όνομα της οποίας προήλθε με τη σειρά του από την ελληνική λέξη Μαία, που σημαίνει τροφός και μητέρα.</p><p>Η Μάγια ταυτίστηκε επίσης, με την Ατλαντίδα νύμφη Μαία, μητέρα του Ερμή στον οποίον και αφιερώθηκε ο μήνας.</p><p>Στην <strong>Αρχαία Αθήνα</strong> γιόρταζαν τον ερχομό της άνοιξης με τριήμερη γιορτή, τα <strong>Ανθεστήρια</strong>.</p><p>Τα Ανθεστήρια τελούνταν την 11η ως και την 13η του μηνός Ανθεστηριώνος. Η πρώτη μέρα των Ανθεστηρίων ονομαζόταν «πιθοίγια», επειδή την ημέρα αυτή ανοίγονταν και δοκιμάζονταν για πρώτη φορά οι πίθοι με τον οίνο της χρονιάς. Η δεύτερη μέρα λεγόταν «Χόες», από το ομώνυμο οινοδοχείο και η τρίτη μέρα «Χύτροι», επειδή προσφέρονταν αγγεία με άνθη, μαγειρεμένα λαχανικά και πανσπερμία σιτηρών.</p><p>Επίσης, την τρίτη και τελευταία ημέρα εορτάζονταν τα Υδροφόρια προς τιμήν όσων χάθηκαν στον Κατακλυσμό του Δευκαλίωνα.</p><p><a class="colorbox colorbox-insert-image" href="http://im1.7job.gr/sites/default/files/article/2017/17/226471g-1311126.jpg" title=""><img src="http://im1.7job.gr/sites/default/files/imagecache/775x435/article/2017/17/226471g-1311126.jpg" style="max-width:775px;"></a></p><p>Οι <strong>Ρωμαίοι </strong>αφιέρωναν την Πρωτομαγιά  στον εορτασμό της Αγαθής Θεάς, ενώ σε όλη τη διάρκειά του μήνα τελούνταν γιορτές συνδεδεμένες με την ευφορία των αγρών.</p><p><a class="colorbox colorbox-insert-image" href="http://im1.7job.gr/sites/default/files/article/2017/17/226471g-beltane2-lst036773.jpg" title=""><img src="http://im1.7job.gr/sites/default/files/article/2017/17/226471g-beltane2-lst036773.jpg" style="max-width:618px;"></a></p><p>Στην <strong>προ-χριστιανική βόρεια Ευρώπη</strong> γιόρταζαν την Πρωτομαγιά με μεγάλες γιορτές όπως το κέλτικο <strong>Μπελτέιν </strong>και η εωσφορική γιορτή της <strong>Νύχτας του Walpurgis </strong>στην κεντρική και βόρεια Ευρώπη.</p><p>Το Μπελτέιν γιορταζόταν στην Ιρλανδία, τη Σκωτία και τη Νήσο Μαν, ενώ παρόμοιες γιορτές γίνονταν στην Ουαλία, τη Βρετάνη και την Κορνουάλη. Η λέξη «Μπελτέιν» προέρχεται από την ιρλανδική λέξη «Bealtaine» (ιρλ. Beltene, «ζωηρή φωτιά»). Πιθανότατα υπάρχει σχέση με τον γαλατικό θεό Belenos («λαμπερός»).</p><p>Πηγές του 10ου αιώνα αναφέρουν ότι οι δρυΐδες άναβαν μικρές φωτιές στις κορυφές των λόφων και οδηγούσαν τα κοπάδια του χωριού προς τα εκεί, προκειμένου να εξαγνιστούν από τη φωτιά, ενώ οι άνθρωποι πηδούσαν ενθουσιασμένοι πάνω από τις φωτιές. Η μέρα γιορτάζεται ακόμα σε μερικές περιοχές, όπως στο Εδιμβούργο της Σκωτίας, όπου διοργανώνεται το ομώνυμο φεστιβάλ.</p><p>Στην Ιρλανδία, το έθιμο αυτό επιζεί μόνο στην επαρχία Λίμερικ. Ένα άλλο έθιμο που επέζησε μέχρι τις αρχές του 20ού αιώνα στην Ιρλανδία ήταν το κρέμασμα ενός κλαδιού στις πόρτες και τα παράθυρα των σπιτιών, το οποίο συνήθως ήταν κλαδί από φλαμουριά ή κράταιγο.</p><p><strong>Με τον εκχριστιανισμό της Ευρώπης, οι περισσότερες από τις γιορτές αυτές είτε απαγορεύτηκαν είτε μεταμορφώθηκαν, απορροφήθηκαν και μετονομάστηκαν προκειμένου να αποκτήσουν χριστιανικό χαρακτήρα και να κερδίσουν οπαδούς </strong>(όσους είχαν απομείνει στην παλιά θρησκεία).</p><p>Μέχρι που σταδιακά, ο εορτασμός της Πρωτομαγιάς έχασε τον θρησκευτικό του νόημα.</p><p><a class="colorbox colorbox-insert-image" href="http://im2.7job.gr/sites/default/files/article/2017/17/226471g-walpurgis-witches-postcard.jpg" title=""><img src="http://im2.7job.gr/sites/default/files/imagecache/775x435/article/2017/17/226471g-walpurgis-witches-postcard.jpg" style="max-width:775px;"></a></p><p><strong>Η Βαλπούργια Νύχτα ή Νύχτα των Μαγισσών</strong></p><p>Πάντως, μέχρι τα τέλη του 1700, οι αγρότες συνέχιζαν τις παγανιστικές γιορτές της Πρωτομαγιάς παρά την απαγόρευση της Καθολικής Εκκλησίας. Μάλιστα, όσοι φοβούνταν λιγότερο το μένος της παπικής Εκκλησίας φορούσαν μάσκες και κοστούμια που παρέπεμπαν σε μορφές ζώων.</p><p>Στην κορυφή της πομπής ήταν οι οδηγοί της Θεάς του Κυνηγιού Ντιάνα (ρόλο που συνήθως αναλάμβανε παγανιστής ιερέας ντυμένος με γυναικεία ρούχα) και ο Κερασφόρος Θεός.</p><p>Η θορυβώδης πομπή ξεσήκωνε τους πάντες με φωνές, τραγούδιακαι τολμηρά πειράγματα. </p><p><a class="colorbox colorbox-insert-image" href="http://im1.7job.gr/sites/default/files/article/2017/17/226471g-800px-witch-scene2-2.jpg" title=""><img src="http://im1.7job.gr/sites/default/files/imagecache/775x435/article/2017/17/226471g-800px-witch-scene2-2.jpg" style="max-width:775px;"></a></p><p>Οι χριστιανοί περιέγραφαν τη Νύχτα με τις Μάγισσες ως τελετές μαγισσών που μαζεύονταν σε βουνό μαζί με τους δαίμονες για να γιορτάσουν την άνοιξη.</p><p>Οι βαλπούργιες νύχτες έχουν παραμείνει στο συλλογικό ασυνείδητο ως οργιαστικές τελετές.</p><p><strong>Η Βασίλισσα του Μαΐου και ο Αφέντης της Ανομίας </strong></p><p>Οι δύο πιο δημοφιλείς γιορτές στην Ευρώπη του Μεσαίωνα ήταν η γιορτή του Αγίου Ιωάννη (συνδεδεμένη με το θερινό ηλιοστάσιο) και η Πρωτομαγιά.</p><p>Πρωταγωνίστρια της Πρωτομαγιάς ήταν η Βασίλισσα του Μαΐου, που «διαφέντευε» τις καλλιέργειες μέχρι τη συγκομιδή και την οποία διάλεγαν από τα νεαρά κορίτσια του χωριού και ο Robin Goodfellow - ο Πράσινος άνθρωπος - ο οποίος ήταν ο Αφέντης της Ανομίας (ή, έστω) της Ανοησίας για μία και μόνη ημέρα.</p><p><a class="colorbox colorbox-insert-image" href="http://im1.7job.gr/sites/default/files/article/2017/17/226471g-3d072a83da449a71aa5af20c9ff67b18.jpg" title=""><img src="http://im1.7job.gr/sites/default/files/article/2017/17/226471g-3d072a83da449a71aa5af20c9ff67b18.jpg" style="max-width:620px;"></a></p><p><strong>Νεοπαγανιστές</strong></p><p>Σήμερα, οι Νεοπαγανιστές χρησιμοποιούν την ονομασία Μπελτέιν για ένα από τα «Σάββατα», τις οκτώ ηλιακές γιορτές, στο Νεοπαγανιστικό τροχό του χρόνου.</p><p>Αν και δανείζεται στοιχεία από το παραδοσιακό Μπελτέιν, όπως οι φωτιές, όσον αφορά τη σημασία και τις τελετές της έχει περισσότερο σχέση με τη γερμανικής προέλευσης γιορτή της Πρωτομαγιάς, καθώς αποτελεί γιορτή γονιμότητας κι ένα από τα έθιμα είναι το πρωτομαγιάτικο γαϊτανάκι.</p><p>Οι Νεοπαγανιστές γιορτάζουν το Μπελτέιν την 1η Μαΐου στο Βόρειο Ημισφαίριο και την 1η Νοεμβρίου στο Νότιο.</p><p>Σημείωση: Η λέξη παγανισμός προέρχεται από το λατινικό paganus που σημαίνει άνθρωπος της υπαίθρου, αγρότης.</p></div>
        </article><div class="col2of3 tcol2of2 io-block" data-io-title="article small Related Articles"><div class="col2of3 tcol2of2 trim-right-a no-m-bottom"><h1 class="heading-line"> ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h1></div><div class="col1of3 tcol2of2 trim-right-a news-timeline ">
								 			<article class="dot-ellipsis dot-resize-update dot-load-update">
				                        	<a href="//tvxs.gr/news/san-simera/i-istoria-tis-protomagias-opos-pragmatika-synebi">
				                        		<span class="responsive-image">
				                    					<img data-src="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2017/17/226455-mayday.jpg" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2017/17/226455-mayday.jpg">
 				                 				</span>
				                        		<time datetime="09:35 | 01 Μάιος. 2018">09:35 | 01 Μάιος. 2018</time><h1>Η ιστορία της Πρωτομαγιάς όπως πραγματικά συνέβη</h1>
													</a>
				                     </article></div><div class="col1of3 tcol2of2 trim-right-a news-timeline ">
								 			<article class="dot-ellipsis dot-resize-update dot-load-update">
				                        	<a href="//tvxs.gr/news/istoria/i-amerikaniki-boitheia-sto-ximiko-makeleio-toy-santam-enantion-iranon-kai-koyrdon">
				                        		<span class="responsive-image">
				                    					<img data-src="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/17/259829-1_z_yseeg6jvujk5akywfsdg.jpeg" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/17/259829-1_z_yseeg6jvujk5akywfsdg.jpeg">
 				                 				</span>
				                        		<time datetime="09:18 | 28 Απρ. 2018">09:18 | 28 Απρ. 2018</time><h1>Απόρρητα έγγραφα της CIA: Όταν οι ΗΠΑ βοηθούσαν τον Σαντάμ στο χημικό μακελειό</h1>
													</a>
				                     </article></div><div class="col1of3 tcol2of2 trim-right-a news-timeline ">
								 			<article class="dot-ellipsis dot-resize-update dot-load-update">
				                        	<a href="//tvxs.gr/news/istoria/melagxoliko-filmiko-sympan-toy-thodoroy-aggelopoyloy">
				                        		<span class="responsive-image">
				                    					<img data-src="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/17/259787-angelopoulos.jpg" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/17/259787-angelopoulos.jpg">
 				                 				</span>
				                        		<time datetime="07:57 | 27 Απρ. 2018">07:57 | 27 Απρ. 2018</time><h1>Το μελαγχολικό φιλμικό σύμπαν του Θόδωρου Αγγελόπουλου</h1>
													</a>
				                     </article></div><div class="col1of3 tcol2of2 trim-right-a news-timeline ">
								 			<article class="dot-ellipsis dot-resize-update dot-load-update">
				                        	<a href="//tvxs.gr/news/istoria/i-nazistiki-istoria-piso-apo-syndromo-asperger">
				                        		<span class="responsive-image">
				                    					<img data-src="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/14/257612-asp.jpg" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/14/257612-asp.jpg">
 				                 				</span>
				                        		<time datetime="06:49 | 16 Απρ. 2018">06:49 | 16 Απρ. 2018</time><h1>Η ναζιστική ιστορία πίσω από το σύνδρομο Asperger</h1>
													</a>
				                     </article></div></div><div class="col2of3 tcol2of2 trim-right-a"><div class="col2of3 tcol2of2 trim-right-a no-m-bottom"><h1 class="heading-line"> ΣΧΟΛΙΑ</h1> <script>function setDisplay(toBlock,articleID){var styleIs=document.getElementById(toBlock).style.display;console.log("display value is: "+styleIs);if(styleIs=="none"){console.log("πατήστε για να εμφανίσετε τα σχολια");setDisplayToValue(toBlock,"");document.getElementById("fbTogle-"+articleID).innerHTML="Πατήστε για να αποκρύψετε τα σχολια";}
else{console.log("πατήστε για να αποκρυψέτε τα σχολια");setDisplayToValue(toBlock,"none");document.getElementById("fbTogle-"+articleID).innerHTML="Πατήστε για να δείτε τα σχόλια";}}
function show(toBlock){setDisplayToValue(toBlock,"");}
function hide(toNone){setDisplayToValue(toNone,"none");}
function setDisplayToValue(target,str){document.getElementById(target).style.display=str;}</script> <span class="fbTogle" id="fbTogle-226471" onclick='setDisplay("fb-comments-226471", 226471);' >
           	Πατήστε για να δείτε τα σχόλια
           	</span></div><div class="fb-comments" id="fb-comments-226471"style="display:none;" data-href="http://tvxs.gr/news/istoria/i-paganistiki-protomagia" data-width="100%"></div></div>
					
        			<!-- TVXS ΕΠΙΛΟΓΕΣ trim-right-a--> 
        			<div class="col2of3 tcol2of2 trim-right-a tvxsepiloges io-block" data-io-title="articles tvxsEpiloges">
          			<h1 class="heading-line"> TVXS ΕΠΙΛΟΓΕΣ </h1>
			 				<div class="news-grid-2 news-grid-2c">
				
				      <article>
								<a href="//tvxs.gr/news/istoria/i-paganistiki-protomagia" title="Η «παγανιστική» Πρωτομαγιά">
                  			<span class="responsive-image">
										<img alt="Η «παγανιστική» Πρωτομαγιά" data-sizes="auto" data-srcset="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2017/17/226471-springii.jpg 220w, //im1.7job.gr/sites/default/files/imagecache/390x220/article/2017/17/226471-springii.jpg 268w , //im2.7job.gr/sites/default/files/imagecache/390x220/article/2017/17/226471-springii.jpg 364w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2017/17/226471-springii.jpg"/>
										<h1>Η «παγανιστική» Πρωτομαγιά</h1>
                  			</span>
            				</a>
      				</article>                                                
            
				      <article>
								<a href="//tvxs.gr/news/san-simera/i-istoria-tis-protomagias-opos-pragmatika-synebi" title="Η ιστορία της Πρωτομαγιάς όπως πραγματικά συνέβη">
                  			<span class="responsive-image">
										<img alt="Η ιστορία της Πρωτομαγιάς όπως πραγματικά συνέβη" data-sizes="auto" data-srcset="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2017/17/226455-mayday.jpg 220w, //im1.7job.gr/sites/default/files/imagecache/390x220/article/2017/17/226455-mayday.jpg 268w , //im2.7job.gr/sites/default/files/imagecache/390x220/article/2017/17/226455-mayday.jpg 364w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2017/17/226455-mayday.jpg"/>
										<h1>Η ιστορία της Πρωτομαγιάς όπως πραγματικά συνέβη</h1>
                  			</span>
            				</a>
      				</article>                                                
            
				      <article>
								<a href="//tvxs.gr/news/kosmos/oi-enoikiazomenoi-syggeneis-tis-iaponias" title="Οι ενοικιαζόμενοι συγγενείς της Ιαπωνίας">
                  			<span class="responsive-image">
										<img alt="Οι ενοικιαζόμενοι συγγενείς της Ιαπωνίας" data-sizes="auto" data-srcset="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/17/259644-fwegwr.jpg 220w, //im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/17/259644-fwegwr.jpg 268w , //im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/17/259644-fwegwr.jpg 364w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/17/259644-fwegwr.jpg"/>
										<h1>Οι ενοικιαζόμενοι συγγενείς της Ιαπωνίας</h1>
                  			</span>
            				</a>
      				</article>                                                
            
				      <article>
								<a href="//tvxs.gr/news/ellada/apo-toys-kataylismoys-se-spitia-megalo-stoixima-gia-tin-koinoniki-entaksi-ton-roma" title="Από τους καταυλισμούς σε σπίτια: Το μεγάλο στοίχημα για την κοινωνική ένταξη των Ρομά">
                  			<span class="responsive-image">
										<img alt="Από τους καταυλισμούς σε σπίτια: Το μεγάλο στοίχημα για την κοινωνική ένταξη των Ρομά" data-sizes="auto" data-srcset="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/18/260029-13316637.jpg 220w, //im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/18/260029-13316637.jpg 268w , //im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/18/260029-13316637.jpg 364w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/18/260029-13316637.jpg"/>
										<h1>Από τους καταυλισμούς σε σπίτια: Το μεγάλο στοίχημα για την κοινωνική ένταξη των Ρομά</h1>
                  			</span>
            				</a>
      				</article>                                                
            		
						</div><!-- end news-grid news-grid-2 -->
      			  </div><!-- col2of3 tcol2of2 trim-right-a -->
					<!--END TVXS ΕΠΙΛΟΓΕΣ -->
				
<!--Loaded in 
0.052475929260254Seconds
Peak: 1,813,712 bytes
End: 1,719,944 bytes
Created: 2018/05/01 12:11:59
-->
<!-- terminated via function terminate()-->
					</div> 
					<div class="col1of3 tcol2of2 sidebar-listing no-m-top article-right-wrapper">
	<div id="isp1" class="col1of3 tcol2of2 sidebar-listing no-m-top isp1">
	</div>
			<!-- LATEST NEWS START --> 
				<div class="col1of3 tcol2of2 sidebar-listing no-m-top latestNews f-right article-latestnews io-block" data-io-title="article latestnews">
	        		<!-- BANNER
   	     		<div id="listing-banner-spot-1" class="floated min900">&nbsp;</div>
					-->
					
 	   	    <!-- ΡΟΗ ΕΙΔΗΣΕΩΝ --> 
   	   	  	<div class="col1of3 tcol2of2 ttrim-right-a news-timeline block-sub-latestnews">
      	   	 	<a href="/news/all"><h1 class="heading-line"> ΡΟΗ ΕΙΔΗΣΕΩΝ </h1></a>
      	   	 	<div id="latestNews" class="latestNewsArticles">
		
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="//tvxs.gr/news/ellada/apo-ayrio-eos-18-maioy-oi-eggrafes-se-dimotika-kai-nipiagogeia-gia-neo-sxoliko-etos" title="Από αύριο έως 18 Μαΐου οι εγγραφές σε δημοτικά και νηπιαγωγεία για το νέο σχολικό έτος">
                        		<span class="responsive-image">
											<img alt="Από αύριο έως 18 Μαΐου οι εγγραφές σε δημοτικά και νηπιαγωγεία για το νέο σχολικό έτος" data-sizes="auto" data-srcset="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/18/260162-259836-38a16772150d4c10b3767adae0d4390e_xl.jpg 220w, //im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/18/260162-259836-38a16772150d4c10b3767adae0d4390e_xl.jpg 268w" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/18/260162-259836-38a16772150d4c10b3767adae0d4390e_xl.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">11:49 | 01 Μάιος. 2018</time>
                  				<h1>Από αύριο έως 18 Μαΐου οι εγγραφές σε δημοτικά και νηπιαγωγεία για το νέο σχολικό έτος</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="//tvxs.gr/news/kosmos/o-tritos-stin-ierarxia-toy-batikanoy-tha-dikastei-gia-ypotheseis-seksoyalikis-kakopoiisi" title="Ο τρίτος στην ιεραρχία του Βατικανού θα δικαστεί για υποθέσεις σεξουαλικής κακοποίησης">
                        		<span class="responsive-image">
											<img alt="Ο τρίτος στην ιεραρχία του Βατικανού θα δικαστεί για υποθέσεις σεξουαλικής κακοποίησης" data-sizes="auto" data-srcset="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/18/260161-18274304.jpg 220w, //im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/18/260161-18274304.jpg 268w" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/18/260161-18274304.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">11:44 | 01 Μάιος. 2018</time>
                  				<h1>Ο τρίτος στην ιεραρχία του Βατικανού θα δικαστεί για υποθέσεις σεξουαλικής κακοποίησης</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="//tvxs.gr/news/eyropi-eop/komision-kai-germania-zitoyn-oristiki-eksairesi-apo-toys-amerikanikoys-dasmoys" title="Κομισιόν και Γερμανία ζητούν οριστική εξαίρεση από τους αμερικανικούς δασμούς">
                        		<span class="responsive-image">
											<img alt="Κομισιόν και Γερμανία ζητούν οριστική εξαίρεση από τους αμερικανικούς δασμούς" data-sizes="auto" data-srcset="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/18/260160-251561-113e6e6af6a8a20f6ffda18f3337f134.jpg 220w, //im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/18/260160-251561-113e6e6af6a8a20f6ffda18f3337f134.jpg 268w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/18/260160-251561-113e6e6af6a8a20f6ffda18f3337f134.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">11:32 | 01 Μάιος. 2018</time>
                  				<h1>Κομισιόν και Γερμανία ζητούν οριστική εξαίρεση από τους αμερικανικούς δασμούς</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="//tvxs.gr/news/kosmos/i-ithopoios-aslei-tzant-katethese-agogi-enantion-toy-xarbei-goyainstin" title="Η ηθοποιός Άσλεϊ Τζαντ κατέθεσε αγωγή εναντίον του Χάρβεϊ Γουάινστιν">
                        		<span class="responsive-image">
											<img alt="Η ηθοποιός Άσλεϊ Τζαντ κατέθεσε αγωγή εναντίον του Χάρβεϊ Γουάινστιν" data-sizes="auto" data-srcset="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/18/260159-97a4872657fa2ad7347a3569209962ae.jpg 220w, //im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/18/260159-97a4872657fa2ad7347a3569209962ae.jpg 268w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/18/260159-97a4872657fa2ad7347a3569209962ae.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">11:19 | 01 Μάιος. 2018</time>
                  				<h1>Η ηθοποιός Άσλεϊ Τζαντ κατέθεσε αγωγή εναντίον του Χάρβεϊ Γουάινστιν</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="//tvxs.gr/news/ellada/koytsoympas-minyma-tis-fetinis-ergatikis-protomagias-einai-i-anagki-enisxysis-toy-agona-" title="Κουτσούμπας: Το μήνυμα της φετινής Εργατικής Πρωτομαγιάς είναι η ανάγκη ενίσχυσης του αγώνα [ΒΙΝΤΕΟ]">
                        		<span class="responsive-image">
											<img alt="Κουτσούμπας: Το μήνυμα της φετινής Εργατικής Πρωτομαγιάς είναι η ανάγκη ενίσχυσης του αγώνα [ΒΙΝΤΕΟ]" data-sizes="auto" data-srcset="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/18/260157-19211206.jpg 220w, //im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/18/260157-19211206.jpg 268w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/18/260157-19211206.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">11:09 | 01 Μάιος. 2018</time>
                  				<h1>Κουτσούμπας: Το μήνυμα της φετινής Εργατικής Πρωτομαγιάς είναι η ανάγκη ενίσχυσης του αγώνα [ΒΙΝΤΕΟ]</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="//tvxs.gr/news/ellada/pethane-i-tragoydistria-zoi-koyroykli" title="Πέθανε η τραγουδίστρια Ζωή Κουρούκλη">
                        		<span class="responsive-image">
											<img alt="Πέθανε η τραγουδίστρια Ζωή Κουρούκλη" data-sizes="auto" data-srcset="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/18/260156-eksomologisi-i-kaluteri-mou-fili-pigaine-me-ton-antra-mou_3.w_l.jpg 220w, //im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/18/260156-eksomologisi-i-kaluteri-mou-fili-pigaine-me-ton-antra-mou_3.w_l.jpg 268w" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/18/260156-eksomologisi-i-kaluteri-mou-fili-pigaine-me-ton-antra-mou_3.w_l.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">10:55 | 01 Μάιος. 2018</time>
                  				<h1>Πέθανε η τραγουδίστρια Ζωή Κουρούκλη</h1>
									</a>
                     </article>       
            
							</div><!-- id latestNews -->	
							<div class="button-green">
        						<a href="/news/all"> Δείτε όλες τις ειδήσεις με χρονολογική σειρά </a>
							</div>
							<!--
							<a href="/news/all" class="col1of3 button-green"> Δείτε όλες τις ειδήσεις με χρονολογική σειρά </a>
							-->
						</div><!-- end col1of3 tcol2of2 ttrim-right-a news-timeline -->	
						
				</div><!-- end col1of3 tcol2of2 sidebar-listing no-m-top -->
				<!--END LATEST NEWS -->			
				<div id="isp2" class="col1of3 tcol2of2 sidebar-listing no-m-top isp2">
			</div>
	

      <div class="col1of3 tcol2of2 sidebar-listing no-m-top popularNews f-right article-numberlisting io-block" data-io-title="article numberlisting">
      
        <!-- BANNER
        	<div id="listing-banner-spot-2" class="floated min300">&nbsp;</div>
			-->
		
		<!-- ΔΗΜΟΦΙΛΗ -->
        <div class="col1of3 tcol2of2 number-list ">
          <h1 class="heading-line"> ΔΗΜΟΦΙΛΗ </h1>
   
          <dl>
     	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/lamogia-oikogeneiokratia-diorismoi-imeteron-kai-afanta-lefta-o-mixos-karfonei-ti-xrysi-a" title="Λαμόγια, οικογενειοκρατία, διορισμοί ημετέρων και άφαντα λεφτά: Ο Μίχος «καρφώνει» τη Χρυσή Αυγή [Βίντεο]">Λαμόγια, οικογενειοκρατία, διορισμοί ημετέρων και άφαντα λεφτά: Ο Μίχος «καρφώνει» τη Χρυσή Αυγή [Βίντεο]</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/bathytera-ta-aitia-tis-praksis-tis-22xronis-ti-anaferoyn-eidikoi-psyxologoi" title="«Βαθύτερα τα αίτια της πράξης της 22χρονης» - Τι αναφέρουν ειδικοί ψυχολόγοι">«Βαθύτερα τα αίτια της πράξης της 22χρονης» - Τι αναφέρουν ειδικοί ψυχολόγοι</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/eyropi-eop/eksixniastike-diplo-foniko-stin-kypro" title="Εξιχνιάστηκε το διπλό φονικό στην Κύπρο">Εξιχνιάστηκε το διπλό φονικό στην Κύπρο</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/%CF%83%CE%B1%CE%BD-%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1/%CE%B7-%CE%B9%CF%83%CF%84%CE%BF%CF%81%CE%AF%CE%B1-%CF%84%CE%B7%CF%82-%CE%B5%CF%81%CE%B3%CE%B1%CF%84%CE%B9%CE%BA%CE%AE%CF%82-%CF%80%CF%81%CF%89%CF%84%CE%BF%CE%BC%CE%B1%CE%B3%CE%B9%CE%AC%CF%82" title="Η ιστορία της Εργατικής Πρωτομαγιάς">Η ιστορία της Εργατικής Πρωτομαγιάς</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/kosmos/giati-i-apagoreysi-ton-entomoktonon-stin-eyropi-einai-megali-eidisi" title="Γιατί η απαγόρευση των εντομοκτόνων στην Ευρώπη είναι μεγάλη είδηση">Γιατί η απαγόρευση των εντομοκτόνων στην Ευρώπη είναι μεγάλη είδηση</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/anxel-gkoyria-pio-thermos-kai-apo-ton-gioynker" title="Άνχελ Γκουρία, πιο θερμός και από τον Γιούνκερ">Άνχελ Γκουρία, πιο θερμός και από τον Γιούνκερ</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/ksekinaei-gia-proti-fora-i-aktoploiki-syndesi-ton-nision-toy-ionioy" title="Ξεκινάει για πρώτη φορά η ακτοπλοϊκή σύνδεση των νησιών του Ιονίου">Ξεκινάει για πρώτη φορά η ακτοπλοϊκή σύνδεση των νησιών του Ιονίου</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/kontra-syriza-georgiadi-kai-me-offshore-kai-ksexasiaris-o-antiproedros" title="Κόντρα ΣΥΡΙΖΑ - Γεωργιάδη: Και με offshore και «ξεχασιάρης» ο αντιπρόεδρος">Κόντρα ΣΥΡΙΖΑ - Γεωργιάδη: Και με offshore και «ξεχασιάρης» ο αντιπρόεδρος</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/anotatoi-dikastikoi-kata-proedroy-toy-ste" title="Ανώτατοι δικαστικοί κατά προέδρου του ΣτΕ">Ανώτατοι δικαστικοί κατά προέδρου του ΣτΕ</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/en-psyxro-dolofonia-57xronoy-astynomikoy-stin-pallini" title="Εν ψυχρώ δολοφονία 57χρονου αστυνομικού στην Παλλήνη">Εν ψυχρώ δολοφονία 57χρονου αστυνομικού στην Παλλήνη</a> 
            	
            	</dt>
            	            
          </dl>
   
        </div>	
	
      </div>
</div>
<!--Loaded in 
0.17785906791687Seconds
Peak: 2,711,392 bytes
End: 2,496,936 bytes
Created: 2018/05/01 12:12:12
-->
<!-- terminated via function terminate()-->
									
					
        			<!-- START FACEBOOK trim-right-a--> 
        			<div class="col3of3 tcol2of2 facebookpopular io-block" data-io-title="facebookpopular">
          			<h1 class="heading-line"> ΔΗΜΟΦΙΛΗ ΣΤΟ FACEBOOK</h1>
			 				<div class="news-grid-2 news-grid-3c news-grid-blue">
				
				      <article>
								<a href="//tvxs.gr/news/san-simera/alekos-panagoylis-otan-efyge-enas-oraios-ellinas" title="Αλέκος Παναγούλης: Όταν έφυγε ένας ωραίος Έλληνας [ΦΩΤΟΓΡΑΦΙΕΣ και ΒΙΝΤΕΟ]">
                  			<span class="responsive-image">
										<img alt="Αλέκος Παναγούλης: Όταν έφυγε ένας ωραίος Έλληνας [ΦΩΤΟΓΡΑΦΙΕΣ και ΒΙΝΤΕΟ]" data-sizes="auto" data-srcset="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2016/17/201199-katalogos.jpg 220w, //im1.7job.gr/sites/default/files/imagecache/390x220/article/2016/17/201199-katalogos.jpg 268w , //im1.7job.gr/sites/default/files/imagecache/390x220/article/2016/17/201199-katalogos.jpg 364w" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2016/17/201199-katalogos.jpg"/>
										<h1>Αλέκος Παναγούλης: Όταν έφυγε ένας ωραίος Έλληνας [ΦΩΤΟΓΡΑΦΙΕΣ και ΒΙΝΤΕΟ]</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="//tvxs.gr/news/san-simera/i-istoria-tis-protomagias-opos-pragmatika-synebi" title="Η ιστορία της Πρωτομαγιάς όπως πραγματικά συνέβη">
                  			<span class="responsive-image">
										<img alt="Η ιστορία της Πρωτομαγιάς όπως πραγματικά συνέβη" data-sizes="auto" data-srcset="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2017/17/226455-mayday.jpg 220w, //im2.7job.gr/sites/default/files/imagecache/390x220/article/2017/17/226455-mayday.jpg 268w , //im1.7job.gr/sites/default/files/imagecache/390x220/article/2017/17/226455-mayday.jpg 364w" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2017/17/226455-mayday.jpg"/>
										<h1>Η ιστορία της Πρωτομαγιάς όπως πραγματικά συνέβη</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="//tvxs.gr/news/istoria/i-paganistiki-protomagia" title="Η «παγανιστική» Πρωτομαγιά">
                  			<span class="responsive-image">
										<img alt="Η «παγανιστική» Πρωτομαγιά" data-sizes="auto" data-srcset="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2017/17/226471-springii.jpg 220w, //im2.7job.gr/sites/default/files/imagecache/390x220/article/2017/17/226471-springii.jpg 268w , //im1.7job.gr/sites/default/files/imagecache/390x220/article/2017/17/226471-springii.jpg 364w" class="lazyload" src="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2017/17/226471-springii.jpg"/>
										<h1>Η «παγανιστική» Πρωτομαγιά</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="//tvxs.gr/news/sinema/anthropino-dikaioma-stin-ergasia-mesa-apo-pente-tainies" title="Το ανθρώπινο δικαίωμα στην εργασία μέσα από πέντε ταινίες">
                  			<span class="responsive-image">
										<img alt="Το ανθρώπινο δικαίωμα στην εργασία μέσα από πέντε ταινίες" data-sizes="auto" data-srcset="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2016/45/213490-i_daniel_blake_01.jpg 220w, //im2.7job.gr/sites/default/files/imagecache/390x220/article/2016/45/213490-i_daniel_blake_01.jpg 268w , //im2.7job.gr/sites/default/files/imagecache/390x220/article/2016/45/213490-i_daniel_blake_01.jpg 364w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2016/45/213490-i_daniel_blake_01.jpg"/>
										<h1>Το ανθρώπινο δικαίωμα στην εργασία μέσα από πέντε ταινίες</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="//tvxs.gr/news/eyropi-eop/koylogloy-i-nd-den-einai-komma-einai-ta-panama-papers" title="Κούλογλου: Η ΝΔ δεν είναι κόμμα, είναι τα Panama Papers!">
                  			<span class="responsive-image">
										<img alt="Κούλογλου: Η ΝΔ δεν είναι κόμμα, είναι τα Panama Papers!" data-sizes="auto" data-srcset="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/18/260073-29481713814_0570fffb2a_k.jpg 220w, //im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/18/260073-29481713814_0570fffb2a_k.jpg 268w , //im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/18/260073-29481713814_0570fffb2a_k.jpg 364w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/18/260073-29481713814_0570fffb2a_k.jpg"/>
										<h1>Κούλογλου: Η ΝΔ δεν είναι κόμμα, είναι τα Panama Papers!</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="//tvxs.gr/news/ellada/ksekinaei-gia-proti-fora-i-aktoploiki-syndesi-ton-nision-toy-ionioy" title="Ξεκινάει για πρώτη φορά η ακτοπλοϊκή σύνδεση των νησιών του Ιονίου">
                  			<span class="responsive-image">
										<img alt="Ξεκινάει για πρώτη φορά η ακτοπλοϊκή σύνδεση των νησιών του Ιονίου" data-sizes="auto" data-srcset="//im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/18/260107-14307814.jpg 220w, //im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/18/260107-14307814.jpg 268w , //im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/18/260107-14307814.jpg 364w" class="lazyload" src="//im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/18/260107-14307814.jpg"/>
										<h1>Ξεκινάει για πρώτη φορά η ακτοπλοϊκή σύνδεση των νησιών του Ιονίου</h1>
                  			</span>
            				</a>
      				</article>                                              
            		
						</div><!-- end news-grid news-grid-2 -->
      			  </div><!-- col2of3 tcol2of2 trim-right-a -->
					<!--END FACEBOOK -->
				
<!--Loaded in 
0.075800180435181Seconds
Peak: 1,908,360 bytes
End: 1,722,672 bytes
Created: 2018/05/01 12:12:13
-->
<!-- terminated via function terminate()-->
									
	 		</section> <script>(function(){var lastTime=0;var vendors=['ms','moz','webkit','o'];for(var x=0;x<vendors.length&&!window.requestAnimationFrame;++x){window.requestAnimationFrame=window[vendors[x]+'RequestAnimationFrame'];window.cancelAnimationFrame=window[vendors[x]+'CancelAnimationFrame']||window[vendors[x]+'CancelRequestAnimationFrame'];}
if(!window.requestAnimationFrame)
window.requestAnimationFrame=function(callback,element){var currTime=new Date().getTime();var timeToCall=Math.max(0,16-(currTime-lastTime));var id=window.setTimeout(function(){callback(currTime+timeToCall);},timeToCall);lastTime=currTime+timeToCall;return id;};if(!window.cancelAnimationFrame)
window.cancelAnimationFrame=function(id){clearTimeout(id);};}());var cb=function(){var l=document.createElement('link');l.rel='stylesheet';l.href='//css1.7job.gr/css/style.css?48';var h=document.getElementsByTagName('head')[0];h.parentNode.insertBefore(l,h);};var raf=requestAnimationFrame||mozRequestAnimationFrame||webkitRequestAnimationFrame||msRequestAnimationFrame;if(raf)raf(cb);else window.addEventListener('load',cb);</script> <footer class="row"><div class="col3of3 tcol2of2 footer-wrapper"><div class="col1of3"><ul><li> <a href="/news/all">ΝΕΑ</a></li><li> <a href="/news/%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1">Ελλάδα</a></li><li> <a href="/news/%CE%9A%CF%8C%CF%83%CE%BC%CE%BF%CF%82">Κόσμος</a></li><li> <a href="/news/sci-tech">Sci-Tech</a></li><li> <a href="/news/%CE%91%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CE%AC">Αθλητικά</a></li><li> <a href="/news/%CE%8A%CE%BD%CF%84%CE%B5%CF%81%CE%BD%CE%B5%CF%84%20%CE%9C%CE%9C%CE%95">Ίντερνετ ΜΜΕ</a></li><li> <a href="/news/%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7-EOP">Ευρώπη-EOP</a></li><li> <a href="/news/%CE%91%CF%85%CF%84%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%BF">Αυτοκίνητο</a></li><li><a href="/news/Life" title=""> Life </a></li><li><a href="/news/Viral" title=""> Viral </a></li></ul><ul><li> <a href="/news/%CE%99%CF%83%CF%84%CE%BF%CF%81%CE%AF%CE%B1">ΙΣΤΟΡΙΑ</a></li><li> <a href="/news/%CE%A3%CE%B1%CE%BD%20%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1">Σαν σήμερα</a></li><li> <a href="/news/%CE%A4%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1%20%CF%83%CF%84%CE%BF%20%CF%87%CF%81%CF%8C%CE%BD%CE%BF">Ταξίδια στο χρόνο</a></li><li> <a href="/news/%CE%A0%CF%81%CF%8C%CF%83%CF%89%CF%80%CE%B1">Πρόσωπα</a></li></ul><ul><li> <a href="/news/%CE%A7%CE%B9%CE%BF%CF%8D%CE%BC%CE%BF%CF%81">ΧΙΟΥΜΟΡ</a></li><li> <a href="/news/%CE%A3%CE%BA%CE%AF%CF%84%CF%83%CE%B1">Σκίτσα</a></li><li> <a href="/news/%CE%92%CE%AF%CE%BD%CF%84%CE%B5%CE%BF">Βίντεο</a></li><li> <a href="/news/%CE%A0%CE%B1%CF%81%CE%AC%CE%BE%CE%B5%CE%BD%CE%B1">Παράξενα</a></li></ul></div><div class="col1of3"><ul><li> <a href="/news/%CE%91%CF%80%CF%8C%CF%88%CE%B5%CE%B9%CF%82">ΑΠΟΨΕΙΣ</a></li><li> <a href="/news/%CE%97%20%CE%AC%CF%80%CE%BF%CF%88%CE%B7%20%CE%BC%CE%B1%CF%82" title="">Η άποψη μας</a></li><li> <a href="/news/Blog%CE%AC%CF%81%CE%BF%CE%BD%CF%84%CE%B1%CF%82">Blogάροντας</a></li><li> <a href="/news/%CE%88%CE%B3%CF%81%CE%B1%CF%88%CE%B1%CE%BD%20%CE%95%CE%AF%CF%80%CE%B1%CE%BD">Έγραψαν Είπαν</a></li></ul><ul><li> <a href="/news/%CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82">ΠΟΛΙΤΙΣΜΟΣ</a></li><li> <a href="/news/%CE%A3%CE%B9%CE%BD%CE%B5%CE%BC%CE%AC">Σινεμά</a></li><li> <a href="/news/%CE%A6%CF%8E%CF%84%CE%BF">Φώτο</a></li><li> <a href="/news/%CE%98%CE%AD%CE%B1%CF%84%CF%81%CE%BF">Θέατρο</a></li><li> <a href="/news/%CE%9C%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CE%AE">Μουσική</a></li><li> <a href="/news/%CE%92%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF">Βιβλίο</a></li><li> <a href="/news/%CE%A0%CE%BF%CF%81%CF%84%CF%81%CE%AD%CF%84%CE%B1">Πορτρέτα</a></li><li> <a href="/news/%CE%86%CE%BB%CE%BB%CE%B5%CF%82%20%CE%A4%CE%AD%CF%87%CE%BD%CE%B5%CF%82">Άλλες Τέχνες</a></li><li> <a href="/news/%CE%A0%CE%B1%CE%B9%CE%B4%CE%B5%CE%AF%CE%B1">Παιδεία </a></li></ul></div><div class="col1of3 tcol2of2"><ul><li> <a href="/news/Greenlife">GREENLIFE</a></li><li> <a href="/news/%CE%A5%CE%B3%CE%B5%CE%AF%CE%B1">Υγεία</a></li><li> <a href="/news/%CE%A0%CE%B5%CF%81%CE%B9%CE%B2%CE%AC%CE%BB%CE%BB%CE%BF%CE%BD">Περιβάλλον</a></li><li> <a href="/news/%CE%94%CE%B9%CE%B1%CF%84%CF%81%CE%BF%CF%86%CE%AE">Διατροφή</a></li><li> <a href="/news/%CE%9A%CE%BB%CE%B9%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE%20%CE%91%CE%BB%CE%BB%CE%B1%CE%B3%CE%AE">Κλιματική Αλλαγή</a></li><li><a href="/news/Animals" title=""> Animals </a></li><li><a href="/news/%CE%A4%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1" title=""> Ταξίδια </a></li></ul><ul class="social-share"><li>FOLLOW US</li><li> <a href="https://el-gr.facebook.com/tvxs.gr" target="_blank" title="Η σελίδα του tvxs στο facebook" class="icon-fb"> Η σελίδα του tvxs στο facebook </a></li><li> <a href="https://twitter.com/tvxs" target="_blank" title="Η σελίδα του tvxs στο twitter" class="icon-twitter"> Η σελίδα του tvxs στο twitter </a></li><li> <a href="https://www.youtube.com/channel/UCc7gdvAlFWnckuCLsV8ZzjQ" target="_blank" title="Η σελίδα του tvxs στο youtube" class="icon-video"> Η σελίδα του tvxs στο youtube </a></li></ul><ul><li> <a href="https://emedia.media.gov.gr/certified-enterprises" target="_blank">ΜΕΛΟΣ ΤΟΥ</a></li><li>
              		<a href="https://emedia.media.gov.gr/certified-enterprises" target="_blank">
              			<img src="//im2.7job.gr/images/melos_media3_16c.gif">
              		</a></li></ul><div class="contact-block">
                <img src="/images/logo-footer.png"><div class="contact-info"><h2>ΕΠΙΚΟΙΝΩΝΙΑ</h2>
                Τηλ. 2109211195 </br>
                contact: <a href="#">info@tvxs.gr</a></div></div></div></div>
    </footer>
<!--Loaded in 
0.0024189949035645Seconds
Peak: 1,994,120 bytes
End: 1,934,496 bytes
Created: 2018/05/01 12:13:13
-->
<!-- terminated via function terminate()-->
									
					<script async src="https://cdn.onthe.io/io.js/t4TVPGR3CWDM"></script> <script src="https://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js" ></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script> <script src="https://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> 

 <script>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</script> <script type="text/javascript">var _gaq=_gaq||[];var viewportclock,startwidth=document.documentElement.clientWidth,startheight=document.documentElement.clientHeight,widthchange,heightchange;var testResize=function(){widthchange=startwidth-document.documentElement.clientWidth;heightchange=startheight-document.documentElement.clientHeight;if(widthchange>50||widthchange<-50){window.clearTimeout(viewportclock);_gaq.push(["_trackEvent","Viewport","Resize"]);}
else if(heightchange>50||heightchange<-50){window.clearTimeout(viewportclock);_gaq.push(["_trackEvent","Viewport","Resize"]);}
else{viewportclock=window.setTimeout(testResize,1000);}};var catchOrientationChange=function(){window.removeEventListener("orientationchange",catchOrientationChange);_gaq.push(["_trackEvent","Viewport","Orientation Change"]);};viewportclock=window.setTimeout(testResize,1000);window.addEventListener("orientationchange",catchOrientationChange);</script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.6";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>  
 <script src="//js1.7job.gr/scripts/js/adtemplate.js?48"></script>  <script src="//js1.7job.gr/scripts/js/scripts.js?48"></script> <script src="//js1.7job.gr/scripts/jQuery.dotdotdot.js?48"></script> 

	

 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script> <script>console.log('onesignal init code');var OneSignal=window.OneSignal||[];OneSignal.push(function(){OneSignal.init({appId:"abb0dbda-ceef-4138-b082-39fd7a8264d4",});console.log('onesignal fired : ');});</script>

<!--Loaded in 
0.047088146209717Seconds
Peak: 2,121,728 bytes
End: 1,942,744 bytes
Created: 2018/05/01 12:11:54
-->
<!-- terminated via function terminate()-->
					 <script src="//js1.7job.gr/scripts/articles.js?48"></script> <script src="//js1.7job.gr/scripts/ads-article.js?48"></script> <script src="https://cdn.rawgit.com/imakewebthings/waypoints/master/lib/jquery.waypoints.min.js"></script> 
					
<!-- for programatic -->
<!--
<script>
(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-19565.js?id=19565&m=78")
</script>
-->
  <!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
////var google_tag_params = {
//dynx_itemid: 'page',
//_itemid2: 'visited',
////dynx_pagetype: 'other'
////};

/* <![CDATA[ */
//var google_conversion_id = 864713561;
//var google_custom_params = window.google_tag_params;
//var google_remarketing_only = true;
/* ]]> */



<!-- Google Code for VistiedPageConversion Conversion Page -->
/* <![CDATA[ */
var google_conversion_id = 864713561;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "E_CeCLLGxW8Q2fapnAM";
var google_remarketing_only = false;
/* ]]> */

</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/864713561/?label=E_CeCLLGxW8Q2fapnAM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>


<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>

<!-- conversion based -->
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/864713561/?label=E_CeCLLGxW8Q2fapnAM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!--
<noscript>
	<div style="display:inline;">
		<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/864713561/?guid=ON&amp;script=0"/>
		</div>
</noscript> 
-->

<!-- video player js load -->
<link rel="stylesheet" href="//css1.7job.gr/css/video.min.css?48" type="text/css"/>
					<style type="text/css">
						.parsed-video {
    						background-color: black;
						}
						/*
						.intrinsic-container {
    						background-color: black;
						}
						*/
					</style>
<script>
function initVideoPlayerSettings() {
									window["TvxsVideo_loaded"] = function() {
										//TvxsVideo.Settings.AdsVideo="https://im1.7job.gr/images/blankvalidok.mp4";
										TvxsVideo.Settings.AdsVideo = [
											'https://im1.7job.gr/images/blankvalidok_00.mp4',
											'https://im1.7job.gr/images/blankvalidok_01.mp4',
											'https://im1.7job.gr/images/blankvalidok_02.mp4',
											'https://im1.7job.gr/images/blankvalidok_03.mp4',
											'https://im1.7job.gr/images/blankvalidok_04.mp4',
											'https://im1.7job.gr/images/blankvalidok_05.mp4',
											'https://im1.7job.gr/images/blankvalidok_06.mp4',
											'https://im1.7job.gr/images/blankvalidok_07.mp4',
											'https://im1.7job.gr/images/blankvalidok_08.mp4',
											'https://im1.7job.gr/images/blankvalidok_09.mp4',
											'https://im1.7job.gr/images/blankvalidok_10.mp4',
											'https://im1.7job.gr/images/blankvalidok_11.mp4',
											'https://im1.7job.gr/images/blankvalidok_12.mp4',
											'https://im1.7job.gr/images/blankvalidok_13.mp4',
											'https://im1.7job.gr/images/blankvalidok_14.mp4',
											'https://im1.7job.gr/images/blankvalidok_15.mp4',
											'https://im1.7job.gr/images/blankvalidok_16.mp4',
											'https://im1.7job.gr/images/blankvalidok_17.mp4',
											'https://im1.7job.gr/images/blankvalidok_18.mp4',
											'https://im1.7job.gr/images/blankvalidok_19.mp4',
											'https://im1.7job.gr/images/blankvalidok_20.mp4'
										];
										TvxsVideo.Settings.Providers=['youtube', 'vimeo', 'facebook', 'dailymotion', 'twitter', 'ertwebtv'];
										TvxsVideo.Settings.TotalAds=2;
										TvxsVideo.Settings.FacebookImageUrl="http://tvxs.gr/services/app/videoPlayer/fbvideoimages.php";	
										TvxsVideo.Settings.TwitterImageUrl="http://tvxs.gr/services/app/videoPlayer/twittervideoimages.php";												
									};
}


var videoPlayerPathArray= window.location.pathname.split('/');
if ((videoPlayerPathArray[1]==="news" & videoPlayerPathArray.length > 3) || (videoPlayerPathArray[1]==="webtv" & videoPlayerPathArray.length > 3)){

initVideoPlayerSettings();

		
		console.log('[TVXS] ITS news v0.2 ');
		
		if (window.articleid !== undefined) {
			console.log('[TVXS] ITS news articleid '+articleid);	
				var startTime = new Date().getTime();
				console.log('[TVXS] ----===== START LOADING video.js.min =====---- '+ startTime);
				  	var videoPlayerScript = document.createElement('script');
				  	if (window.articleid===253992) {
				  		videoPlayerScript.src = "//www.nemohq.gr/tvxs/js/video.min.js";
				  	}else{
				  		videoPlayerScript.src = "//js1.7job.gr/scripts/video.min.js?48";
				  	} 				  	
  					videoPlayerScript.async = true;
  					document.getElementsByTagName('head')[0].appendChild(videoPlayerScript);
			
			
		}else {
			var startTime = new Date().getTime();
			console.log('[TVXS] articleid is NOT defined lets load without it');
			console.log('[TVXS] ----===== START LOADING video.js.min =====---- '+ startTime);
			var videoPlayerScript = document.createElement('script');
			videoPlayerScript.src = "//js1.7job.gr/scripts/video.min.js?48";
  			videoPlayerScript.async = true;
  			document.getElementsByTagName('head')[0].appendChild(videoPlayerScript);			
			
			
			//TODO TRY TO FIND ARTICLE ID move to parser function?
		}
		/*
		if (window.articleid !== undefined) {
			console.log('[TVXS] ITS news articleid '+articleid);
			if (articleid===5287||articleid==252263||articleid==252508||articleid==234500||articleid==252428||articleid==252875||articleid==246485||articleid==236869){			
				console.log('[TVXS] ITS one of the articles we want lets load the video js scripts');
				var startTime = new Date().getTime();
				console.log('[TVXS] ----===== START LOADING video.js.min =====---- '+ startTime);
				  	var videoPlayerScript = document.createElement('script');
  				  	videoPlayerScript.src = "//js1.7job.gr/scripts/video.min.js?48";
  					videoPlayerScript.async = true;
  					document.getElementsByTagName('head')[0].appendChild(videoPlayerScript);
			}else {
				console.log('[TVXS] ITS NOT one of the articles we want DONT load the video js scripts');
			}
			
		}else {
			console.log('[TVXS] ITS news articleid is NOT defined');
			//TODO TRY TO FIND ARTICLE ID move to parser function?
		}
		*/
		
}	

// load video player
/*
  var videoPlayerScript = document.createElement('script');
  videoPlayerScript.src = "//js1.7job.gr/scripts/video.min.js?48";
  videoPlayerScript.async = true;
  document.getElementsByTagName('head')[0].appendChild(videoPlayerScript);
 */ 
</script>






<!--Loaded in 
0.00055885314941406Seconds
Peak: 1,774,144 bytes
End: 1,722,104 bytes
Created: 2018/05/01 12:13:13
-->
<!-- terminated via function terminate()-->
					</body></html>
<!--
4.437Seconds
Peak: 10,874,800 bytes
End: 10,301,944 bytes
Created: 2018/05/01 09:41:26
-->
<!--SUCCESSEND-->
<!-- we have to cache this page -->
<!-- page caching started successfully at: 2018/05/01 09:41:26 -->
<!-- page written successfully to file cache at: 2018/05/01 09:41:26 for url: /news/istoria/i-paganistiki-protomagia -->

<!--
4.44Seconds
Peak: 10,874,800 bytes
End: 10,349,192 bytes
Created: 2018/05/01 09:41:26
-->
<!--SUCCESSEND-->