
<!DOCTYPE html> 
<html><head><link rel="stylesheet" href="http://css1.7job.gr/css/style.css?48" type="text/css"/>
    <meta charset="UTF-8" />
    <meta content="sman" name="me">
    <meta name="robots" content="index, follow" />
    <meta name="description" content="TVXS - TV Χωρίς Σύνορα | ανεξάρτητη ενημέρωση" />
    <meta name="keywords" content="Ενημέρωση, νέα, ειδήσεις, τηλεόραση, απόψεις, πολιτισμός" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="Shortcut Icon" href="/favicon.ico" type="image/x-icon" /><link rel="index" title="tvxs" href="/" />
    <!--[if lt IE 9 ]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> 
    <style type="text/css">body{-anchor}@media (min-width: 1520px){body{}}</style> <script type="text/javascript">var baseUrlFront='tvxs.gr';var pageType='article';</script> <meta property="fb:admins" content="100007987350070">
    <meta property="fb:app_id" content="175188389319311">
    <meta property="og:site_name" content="TVXS - TV Χωρίς Σύνορα">
			<meta name="twitter:site" content="@tvxs">
	

<meta property="og:locale" content="el_GR">
<meta property="og:site_name" content="tvxs.gr">
<meta property="og:title" content="Χάκερς έκλεψαν πάνω από 1 δισεκατομμύριο ρούβλια στην Ρωσία">
<meta property="og:description" content="Πάνω από 1 δισεκ. ρούβλια (17 εκατ. δολάρια) έκλεψαν το 2017 χάκερς από ρωσικές τράπεζες, χρησιμοποιώντας το Cobalt Strike, ένα λογισμικό που στόχο έχει να ελέγχει το επίπεδο ασφαλείας, σύμφωνα με ...">
<meta property="og:image" content="http://im1.7job.gr/sites/default/files/imagecache/775x435/article/2018/07/252903-djlahsas.jpg">
<meta property="og:image:alt" content="Χάκερς έκλεψαν πάνω από 1 δισεκατομμύριο ρούβλια στην Ρωσία">
<meta property="og:image:width" content="775">
<meta property="og:image:height" content="435">
<meta property="og:url" content="http://tvxs.gr/news/eyropi-eop/xakers-eklepsan-pano-apo-1-disekatommyrio-royblia-stin-rosia">
<meta property="og:type" content="article">
<meta property="og:category" content="Ευρώπη-EOP">
<meta property="og:authorname" content="">
<meta property="og:authornamehidden" content="">
<meta property="og:editorname" content="Αγγελική Δημοπούλου">
<meta property="og:smanimage" content="http://im2.7job.gr/sites/default/files/article/2018/07/252903-djlahsas.jpg">
<meta property="article:section" content="Ευρώπη-EOP">

		<meta property="article:published_time" content="2018-02-13T21:47:36+02:00">
		
		<meta property="article:modified_time" content="2018-02-13T21:47:36+02:00">
		
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tvxs">
<meta name="twitter:url" content="http://tvxs.gr/node/252903">
<meta name="twitter:title" content="Χάκερς έκλεψαν πάνω από 1 δισεκατομμύριο ρούβλια στην Ρωσία">
<meta name="twitter:description" content="Πάνω από 1 δισεκ. ρούβλια (17 εκατ. δολάρια) έκλεψαν το 2017 χάκερς από ρωσικές τράπεζες, χρησιμοποιώντας το Cobalt Strike, ένα λογισμικό που στόχο έχει να ελέγχει το επίπεδο ασφαλείας, σύμφωνα με ...">
<meta name="twitter:image" content="http://im1.7job.gr/sites/default/files/imagecache/775x435/article/2018/07/252903-djlahsas.jpg">
<meta name="twitter:image:alt" content="Χάκερς έκλεψαν πάνω από 1 δισεκατομμύριο ρούβλια στην Ρωσία">
<meta name="twitter:image:width" content="775">
<meta name="twitter:image:height" content="435"><link rel="image_src" href="http://im1.7job.gr/sites/default/files/imagecache/775x435/article/2018/07/252903-djlahsas.jpg"><link rel="canonical" href="http://tvxs.gr/news/eyropi-eop/xakers-eklepsan-pano-apo-1-disekatommyrio-royblia-stin-rosia"><link rel="shortlink" href="http://tvxs.gr/node/252903">

<meta name="dcterms.title" content="Χάκερς έκλεψαν πάνω από 1 δισεκατομμύριο ρούβλια στην Ρωσία">
<meta name="dcterms.description" content="Πάνω από 1 δισεκ. ρούβλια (17 εκατ. δολάρια) έκλεψαν το 2017 χάκερς από ρωσικές τράπεζες, χρησιμοποιώντας το Cobalt Strike, ένα λογισμικό που στόχο έχει να ελέγχει το επίπεδο ασφαλείας, σύμφωνα με ...">
<meta name="dcterms.creator" content="tvxs.gr">
<meta name="dcterms.publisher" content="tvxs.gr">
<meta name="dcterms.type" content="Text">
<meta name="dcterms.format" content="text/html">
<meta name="dcterms.language" content="el">
<meta name="dcterms.identifier" content="http://tvxs.gr/news/eyropi-eop/xakers-eklepsan-pano-apo-1-disekatommyrio-royblia-stin-rosia">
<meta name="dcterms.date" content="2018-02-13T21:47:36+02:00"><title>Χάκερς έκλεψαν πάνω από 1 δισεκατομμύριο ρούβλια στην Ρωσία</title>		

		
					
<!--Loaded in 
0.00053095817565918Seconds
Peak: 1,695,856 bytes
End: 1,676,664 bytes
Created: 2018/02/14 04:31:48
-->
<!-- terminated via function terminate()-->
					</head><body lang="el">


						
  
    <header class="row">

      <a href="/" title="tvxs Ανεξάρτητη ενημέρωση"><h1> tvxs Ανεξάρτητη ενημέρωση</h1>
      </a><div id="m-menu-toggle">
        <span></span>
        <span></span>
        <span></span></div>
      
      <nav role="navigation" id="main-menu"><ul><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/all" title=""> Νεα </a><ul><li><a href="/news/%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" title=""> Ελλαδα </a></li><li><a href="/news/%CE%9A%CF%8C%CF%83%CE%BC%CE%BF%CF%82" title=""> Κοσμος </a></li><li><a href="/news/sci-tech" title=""> Sci-Tech </a></li><li><a href="/news/%CE%91%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CE%AC" title=""> Αθλητικα </a></li><li><a href="/news/%CE%8A%CE%BD%CF%84%CE%B5%CF%81%CE%BD%CE%B5%CF%84%20%CE%9C%CE%9C%CE%95" title=""> Ιντερνετ ΜΜΕ </a></li><li><a href="/news/%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7-EOP" title=""> Ευρωπη-EOP </a></li><li><a href="/news/%CE%91%CF%85%CF%84%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%BF" title=""> Αυτοκινητο </a></li><li><a href="/news/Life" title=""> Life </a></li><li><a href="/news/Viral" title=""> Viral </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/%CE%91%CF%80%CF%8C%CF%88%CE%B5%CE%B9%CF%82" title=""> Αποψεις </a><ul><li><a href="/news/%CE%97%20%CE%AC%CF%80%CE%BF%CF%88%CE%B7%20%CE%BC%CE%B1%CF%82" title="">Η άποψη μας</a></li><li><a href="/news/Blog%CE%AC%CF%81%CE%BF%CE%BD%CF%84%CE%B1%CF%82" title=""> Blogαροντας </a></li><li><a href="/news/%CE%88%CE%B3%CF%81%CE%B1%CF%88%CE%B1%CE%BD%20%CE%95%CE%AF%CF%80%CE%B1%CE%BD" title=""> Εγραψαν Ειπαν </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/%CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82" title=""> Πολιτισμος </a><ul><li><a href="/news/%CE%A3%CE%B9%CE%BD%CE%B5%CE%BC%CE%AC" title=""> Σινεμα </a></li><li><a href="/news/%CE%A6%CF%8E%CF%84%CE%BF" title=""> Φωτο </a></li><li><a href="/news/%CE%98%CE%AD%CE%B1%CF%84%CF%81%CE%BF" title=""> Θεατρο </a></li><li><a href="/news/%CE%9C%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CE%AE" title=""> Μουσικη </a></li><li><a href="/news/%CE%92%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF" title=""> Βιβλιο </a></li><li><a href="/news/%CE%A0%CE%BF%CF%81%CF%84%CF%81%CE%AD%CF%84%CE%B1" title=""> Πορτρετα </a></li><li><a href="/news/%CE%86%CE%BB%CE%BB%CE%B5%CF%82%20%CE%A4%CE%AD%CF%87%CE%BD%CE%B5%CF%82" title=""> Αλλες Τεχνες </a></li><li><a href="/news/%CE%A0%CE%B1%CE%B9%CE%B4%CE%B5%CE%AF%CE%B1" title=""> Παιδεια </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/Greenlife" title=""> Greenlife </a><ul><li><a href="/news/%CE%A5%CE%B3%CE%B5%CE%AF%CE%B1" title=""> Υγεια </a></li><li><a href="/news/%CE%A0%CE%B5%CF%81%CE%B9%CE%B2%CE%AC%CE%BB%CE%BB%CE%BF%CE%BD" title=""> Περιβαλλον </a></li><li><a href="/news/%CE%94%CE%B9%CE%B1%CF%84%CF%81%CE%BF%CF%86%CE%AE" title=""> Διατροφη </a></li><li><a href="/news/%CE%9A%CE%BB%CE%B9%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE%20%CE%91%CE%BB%CE%BB%CE%B1%CE%B3%CE%AE" title=""> Κλιματικη Αλλαγη </a></li><li><a href="/news/Animals" title=""> Animals </a></li><li><a href="/news/%CE%A4%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1" title=""> Ταξίδια </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/%CE%99%CF%83%CF%84%CE%BF%CF%81%CE%AF%CE%B1" title=""> Ιστορια </a><ul><li><a href="/news/%CE%A3%CE%B1%CE%BD%20%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1" title=""> Σαν σημερα </a></li><li><a href="/news/%CE%A4%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1%20%CF%83%CF%84%CE%BF%20%CF%87%CF%81%CF%8C%CE%BD%CE%BF" title=""> Ταξιδια στο χρονο </a></li><li><a href="/news/%CE%A0%CF%81%CF%8C%CF%83%CF%89%CF%80%CE%B1" title=""> Προσωπα </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/%CE%A7%CE%B9%CE%BF%CF%8D%CE%BC%CE%BF%CF%81" title=""> Χιουμορ </a><ul><li><a href="/news/%CE%A3%CE%BA%CE%AF%CF%84%CF%83%CE%B1" title=""> Σκιτσα </a></li><li><a href="/news/%CE%92%CE%AF%CE%BD%CF%84%CE%B5%CE%BF" title=""> Βιντεο </a></li><li><a href="/news/%CE%A0%CE%B1%CF%81%CE%AC%CE%BE%CE%B5%CE%BD%CE%B1" title=""> Παραξενα </a></li></ul></li><li class="menu-item-has-children webtv-menu">
            <span class="submenu-button submenu-closed"></span>
            <a href="/webtv/all" title=""> WebTV </a><ul><li><a href="/webtv/Animation" title=""> Animation </a></li><li><a href="/webtv/Ντοκιμαντέρ" title=""> Ντοκιμαντέρ </a></li><li><a href="/webtv/Ταινίες" title=""> Ταινίες </a></li><li><a href="/webtv/Ρεπορτάζ Χωρίς Σύνορα" title=""> Ρεπορτάζ Χωρίς</br> Σύνορα </a></li></ul></li></ul>
      </nav><ul class="header-toolkit" role="toolbar"><li> <a href="https://www.facebook.com/tvxs.gr" target="_blank" title="Η σελίδα του tvxs στο facebook" class="icon-fb"> Η σελίδα του tvxs στο facebook </a></li><li> <a href="https://twitter.com/tvxs" target="_blank" title="Η σελίδα του tvxs στο twitter" class="icon-twitter"> Η σελίδα του tvxs στο twitter </a></li><li> <a href="https://www.youtube.com/channel/UCc7gdvAlFWnckuCLsV8ZzjQ" target="_blank" title="Η σελίδα του tvxs στο youtube" class="icon-video"> Η σελίδα του tvxs στο youtube </a></li><li> <a href="http://tvxs.gr/setMobile.html" title="Η mobile έκδοση του tvxs" class="icon-mobile"> Η mobile έκδοση του tvxs </a></li><li> <a href="#search" title="Αναζήτηση στο tvxs" class="icon-search"> Αναζήτηση στο tvxs </a></li></ul><div id="searchbox"><style>td.gsc-clear-button{display:none}td.gsc-search-button{display:none}header #searchbox
input{color:#585858}.gsc-results .gsc-cursor-box .gsc-cursor-page{border-color:#FFF;background-color:#FFF;color:#589c45}.gsc-results .gsc-cursor-box .gsc-cursor-current-page{border-color:#FFF;background-color:#589c45;color:#fff;text-shadow:unset}</style> <script>(function(){var cx="partner-pub-8364738658139137:bfnczifhk31";var gcse=document.createElement("script");gcse.type="text/javascript";gcse.async=true;gcse.src="https://cse.google.com/cse.js?cx="+cx;var s=document.getElementsByTagName("script")[0];s.parentNode.insertBefore(gcse,s);})();</script> <gcse:searchbox-only></gcse:searchbox-only></div>

    </header>
  
<!--Loaded in 
0.0050358772277832Seconds
Peak: 2,067,728 bytes
End: 1,955,112 bytes
Created: 2018/02/14 04:31:48
-->
<!-- terminated via function terminate()-->
							


             	
		    <section class="row sid0" data-url="http://tvxs.gr/news/eyropi-eop/xakers-eklepsan-pano-apo-1-disekatommyrio-royblia-stin-rosia" data-node="252903" data-title="Χάκερς έκλεψαν πάνω από 1 δισεκατομμύριο ρούβλια στην Ρωσία" data-image='http://im2.7job.gr/sites/default/files/article/2018/07/252903-djlahsas.jpg' data-description='Πάνω από 1 δισεκ. ρούβλια (17 εκατ. δολάρια) έκλεψαν το 2017 χάκερς από ρωσικές τράπεζες, χρησιμοποιώντας το Cobalt Strike, ένα λογισμικό που στόχο έχει να ελέγχει το επίπεδο ασφαλείας, σύμφωνα με ...' data-category="Ευρώπη-EOP" data-authorname="" data-authornamehidden="" data-editorname="Αγγελική Δημοπούλου"><div class="article-box">	
			      <article class="tvxs_slides1_on"><div class="content-wrapper"><h1> <a href="http://tvxs.gr/news/eyropi-eop/xakers-eklepsan-pano-apo-1-disekatommyrio-royblia-stin-rosia" title="Χάκερς έκλεψαν πάνω από 1 δισεκατομμύριο ρούβλια στην Ρωσία"> Χάκερς έκλεψαν πάνω από 1 δισεκατομμύριο ρούβλια στην Ρωσία </a></h1></div>            		
            		   <a href="http://tvxs.gr/news/eyropi-eop/xakers-eklepsan-pano-apo-1-disekatommyrio-royblia-stin-rosia" title="Χάκερς έκλεψαν πάνω από 1 δισεκατομμύριο ρούβλια στην Ρωσία"> 
                			<span class="responsive-image">
         
								<img alt="Χάκερς έκλεψαν πάνω από 1 δισεκατομμύριο ρούβλια στην Ρωσία" data-sizes="auto"  data-srcset="http://im2.7job.gr/sites/default/files/imagecache/310x168/article/2018/07/252903-djlahsas.jpg 300w,http://im2.7job.gr/sites/default/files/imagecache/775x435/article/2018/07/252903-djlahsas.jpg 647w, http://im2.7job.gr/sites/default/files/imagecache/775x435/article/2018/07/252903-djlahsas.jpg 672w, http://im2.7job.gr/sites/default/files/imagecache/775x435/article/2018/07/252903-djlahsas.jpg 775w, http://im2.7job.gr/sites/default/files/imagecache/1200x675/article/2018/07/252903-djlahsas.jpg 1200w" srcset="http://im2.7job.gr/sites/default/files/imagecache/310x168/article/2018/07/252903-djlahsas.jpg 300w, http://im2.7job.gr/sites/default/files/imagecache/775x435/article/2018/07/252903-djlahsas.jpg 647w,  http://im2.7job.gr/sites/default/files/imagecache/775x435/article/2018/07/252903-djlahsas.jpg 672w, http://im2.7job.gr/sites/default/files/imagecache/775x435/article/2018/07/252903-djlahsas.jpg 775w, http://im2.7job.gr/sites/default/files/imagecache/1200x675/article/2018/07/252903-djlahsas.jpg 1200w" class="lazyload" />
							 
                			</span>
              			</a>
            		</article></div><div class="col2of3 article-wrapper">
		
         
        <article class="col2of3 trim-right-a articles">         
          <aside class="article-bottombar"><div class="meta">
              <time datetime="21:47 | 13 Φεβ. 2018">21:47 | 13 Φεβ. 2018</time></div><div class="social-share"><div class="fb-like" data-href="http://tvxs.gr/news/eyropi-eop/xakers-eklepsan-pano-apo-1-disekatommyrio-royblia-stin-rosia" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>              
              <a href="#twitter" title="Μοιραστείτε στο twitter" class="icon-twitter share-twitter twitter-share-button" data-js="twitter-share"> Μοιραστείτε στο twitter </a></div>       
          </aside><div class="article-text"><p>Πάνω από 1 δισεκ. ρούβλια (17 εκατ. δολάρια) έκλεψαν το 2017 χάκερς από ρωσικές τράπεζες, χρησιμοποιώντας το Cobalt Strike, ένα λογισμικό που στόχο έχει να ελέγχει το επίπεδο ασφαλείας, σύμφωνα με αξιωματούχο της κεντρικής τράπεζας.</p><p>Σε συνέδριο για την ασφάλεια στον τομέα των πληροφοριών στη ρωσική πόλη Μαγκνιτογκόρσκ, ο υποδιοικητής της κεντρικής τράπεζας Ντμίτρι Σκομπέλκιν δήλωσε ότι το 2017 καταγράφηκαν 21 «κύματα επιθέσεων» με χρήση του Cobalt Strike.</p><p>«Πάνω από 240 χρηματοπιστωτικοί οργανισμοί επλήγησαν από τις επιθέσεις, 11 εκ των οποίων ήταν επιτυχημένες. Το ποσό που εκλάπη ξεπέρασε το 1 δισεκ. ρούβλια», δήλωσε.</p><p>Το Cobalt Strike είναι, όπως αναφέρει το Αθηναϊκό Πρακτορείο, ένα εργαλείο που χρησιμοποιείται για να ελέγξει το επίπεδο ηλεκτρονικής ασφάλειας ενός οργανισμού, αλλά έχει επίσης χρησιμοποιηθεί από χάκερς για επιθέσεις σε βάρος τραπεζών στη Ρωσία και την Ευρώπη.</p><p>Το 2016 μια ομάδα γνωστή ως Cobalt, λόγω του ότι χρησιμοποιούσαν το συγκεκριμένο λογισμικό, πραγματοποίησε επιθέσεις σε μηχανήματα ανάληψης χρημάτων σε περισσότερες από 12 χώρες.</p><p>Ο Σκομπέλκιν δήλωσε ότι η ρωσική κεντρική τράπεζα είχε αποστείλει προειδοποιήσεις σε πάνω από 400 οργανισμούς, που αποτέλεσαν πέρυσι στόχο της ομάδας Cobalt.</p></div>
          
        </article><div class="col2of3 tcol2of2 io-block" data-io-title="article small Related Articles"><div class="col2of3 tcol2of2 trim-right-a no-m-bottom"><h1 class="heading-line"> ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h1></div><div class="col1of3 tcol2of2 trim-right-a news-timeline ">
								 			<article class="dot-ellipsis dot-resize-update dot-load-update">
				                        	<a href="http://tvxs.gr/news/eyropi-eop/i-rosia-giortazei-ta-75-xronia-apo-ti-niki-sti-maxi-toy-stalingkrant">
				                  
				                        		<span class="responsive-image">
				                                
				                    					<img data-src="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/05/251828-stilingrad.jpg" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/05/251828-stilingrad.jpg">
				                    			 
 				                 				</span>
				                        		<time datetime="11:46 | 02 Φεβ. 2018">11:46 | 02 Φεβ. 2018</time><h1>Εβδομήντα πέντε χρόνια από τη νίκη στη μάχη του Στάλινγκραντ</h1>
													</a>
				                     </article></div><div class="col1of3 tcol2of2 trim-right-a news-timeline ">
								 			<article class="dot-ellipsis dot-resize-update dot-load-update">
				                        	<a href="http://tvxs.gr/news/eyropi-eop/bretanos-ypoyrgos-amynas-i-mosxa-mas-kataskopeyei-thelei-na-prokalesei-thanatoys-kai">
				                  
				                        		<span class="responsive-image">
				                                
				                    					<img data-src="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/04/251139-18865826.jpg" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/04/251139-18865826.jpg">
				                    			 
 				                 				</span>
				                        		<time datetime="11:58 | 26 Ιαν. 2018">11:58 | 26 Ιαν. 2018</time><h1>Βρετανός υπουργός Άμυνας: Η Μόσχα μας κατασκοπεύει - Θέλει να προκαλέσει θανάτους και χάος</h1>
													</a>
				                     </article></div><div class="col1of3 tcol2of2 trim-right-a news-timeline ">
								 			<article class="dot-ellipsis dot-resize-update dot-load-update">
				                        	<a href="http://tvxs.gr/news/eyropi-eop/rosia-apopeires-ksenis-epembasis-stin-proeklogiki-ekstrateia-tha-apantithoyn">
				                  
				                        		<span class="responsive-image">
				                                
				                    					<img data-src="http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/04/251086-52891821e124203628baceb3324edb2c.jpg" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/04/251086-52891821e124203628baceb3324edb2c.jpg">
				                    			 
 				                 				</span>
				                        		<time datetime="19:05 | 25 Ιαν. 2018">19:05 | 25 Ιαν. 2018</time><h1>Ρωσία: Απόπειρες ξένης επέμβασης στην προεκλογική εκστρατεία θα απαντηθούν</h1>
													</a>
				                     </article></div><div class="col1of3 tcol2of2 trim-right-a news-timeline ">
								 			<article class="dot-ellipsis dot-resize-update dot-load-update">
				                        	<a href="http://tvxs.gr/news/eyropi-eop/rosos-ypoyrgos-energeias-sto-ntabos-oi-kyroseis-enantion-mas-eferan-ependytes-apo-al">
				                  
				                        		<span class="responsive-image">
				                                
				                    					<img data-src="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/04/250971-18792245.jpg" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/04/250971-18792245.jpg">
				                    			 
 				                 				</span>
				                        		<time datetime="19:22 | 24 Ιαν. 2018">19:22 | 24 Ιαν. 2018</time><h1>Ρώσος υπουργός Ενέργειας στο Νταβός: Οι κυρώσεις εναντίον μας έφεραν επενδυτές από αλλού</h1>
													</a>
				                     </article></div></div><div class="col2of3 tcol2of2 trim-right-a"><div class="col2of3 tcol2of2 trim-right-a no-m-bottom"><h1 class="heading-line"> ΣΧΟΛΙΑ</h1> <script>function setDisplay(toBlock,articleID){var styleIs=document.getElementById(toBlock).style.display;console.log("display value is: "+styleIs);if(styleIs=="none"){console.log("πατήστε για να εμφανίσετε τα σχολια");setDisplayToValue(toBlock,"");document.getElementById("fbTogle-"+articleID).innerHTML="Πατήστε για να αποκρύψετε τα σχολια";}
else{console.log("πατήστε για να αποκρυψέτε τα σχολια");setDisplayToValue(toBlock,"none");document.getElementById("fbTogle-"+articleID).innerHTML="Πατήστε για να δείτε τα σχόλια";}}
function show(toBlock){setDisplayToValue(toBlock,"");}
function hide(toNone){setDisplayToValue(toNone,"none");}
function setDisplayToValue(target,str){document.getElementById(target).style.display=str;}</script> <span class="fbTogle" id="fbTogle-252903" onclick='setDisplay("fb-comments-252903", 252903);' >
           	Πατήστε για να δείτε τα σχόλια
           	</span></div><div class="fb-comments" id="fb-comments-252903"style="display:none;" data-href="http://tvxs.gr/news/eyropi-eop/xakers-eklepsan-pano-apo-1-disekatommyrio-royblia-stin-rosia" data-width="100%"></div></div>

					
        			<!-- TVXS ΕΠΙΛΟΓΕΣ trim-right-a--> 
        			<div class="col2of3 tcol2of2 trim-right-a tvxsepiloges io-block" data-io-title="articles tvxsEpiloges">
          			<h1 class="heading-line"> TVXS ΕΠΙΛΟΓΕΣ </h1>
			 				<div class="news-grid-2 news-grid-2c">
				
				      <article>
								<a href="http://tvxs.gr/news/kosmos/polemos-gia-nero-giati-oi-sygxrones-megaloypoleis-tha-poyn-nero-neraki" title="Ποιες σύγχρονες μεγαλουπόλεις κινδυνεύουν να πουν «το νερό... νεράκι»">
                  			<span class="responsive-image">
										<img alt="Ποιες σύγχρονες μεγαλουπόλεις κινδυνεύουν να πουν «το νερό... νεράκι»" data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252776-fsafwergwrfwe.jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252776-fsafwergwrfwe.jpg 268w , http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252776-fsafwergwrfwe.jpg 364w" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252776-fsafwergwrfwe.jpg"/>
										<h1>Ποιες σύγχρονες μεγαλουπόλεις κινδυνεύουν να πουν «το νερό... νεράκι»</h1>
                  			</span>
            				</a>
      				</article>                                                
            
				      <article>
								<a href="http://tvxs.gr/news/kosmos/ti-symbainei-me-skandalo-tis-oxfam" title="Βοήθεια...σκάνδαλο: Η βρώμικη σελίδα της Oxfam">
                  			<span class="responsive-image">
										<img alt="Βοήθεια...σκάνδαλο: Η βρώμικη σελίδα της Oxfam" data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252786-gregregrthdwede.jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252786-gregregrthdwede.jpg 268w , http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252786-gregregrthdwede.jpg 364w" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252786-gregregrthdwede.jpg"/>
										<h1>Βοήθεια...σκάνδαλο: Η βρώμικη σελίδα της Oxfam</h1>
                  			</span>
            				</a>
      				</article>                                                
            
				      <article>
								<a href="http://tvxs.gr/news/ellada/martyries-sto-tvxs-etsi-paizotan-paixnidi-tis-novartis-me-toys-giatroys" title="Μαρτυρίες στο Tvxs: Έτσι παιζόταν το παιχνίδι της Novartis με τους γιατρούς">
                  			<span class="responsive-image">
										<img alt="Μαρτυρίες στο Tvxs: Έτσι παιζόταν το παιχνίδι της Novartis με τους γιατρούς" data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252767-fsdafsadfsw.jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252767-fsdafsadfsw.jpg 268w , http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252767-fsdafsadfsw.jpg 364w" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252767-fsdafsadfsw.jpg"/>
										<h1>Μαρτυρίες στο Tvxs: Έτσι παιζόταν το παιχνίδι της Novartis με τους γιατρούς</h1>
                  			</span>
            				</a>
      				</article>                                                
            
				      <article>
								<a href="http://tvxs.gr/news/ygeia/mporoyme-na-antimetopisoyme-ti-giransi-san-astheneia" title="Μπορούμε να αντιμετωπίσουμε τη γήρανση σαν ασθένεια;">
                  			<span class="responsive-image">
										<img alt="Μπορούμε να αντιμετωπίσουμε τη γήρανση σαν ασθένεια;" data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/06/252302-oldage.jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/06/252302-oldage.jpg 268w , http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/06/252302-oldage.jpg 364w" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/06/252302-oldage.jpg"/>
										<h1>Μπορούμε να αντιμετωπίσουμε τη γήρανση σαν ασθένεια;</h1>
                  			</span>
            				</a>
      				</article>                                                
            		
						</div><!-- end news-grid news-grid-2 -->
      			  </div><!-- col2of3 tcol2of2 trim-right-a -->
					<!--END TVXS ΕΠΙΛΟΓΕΣ -->
				
<!--Loaded in 
0.053000926971436Seconds
Peak: 1,770,608 bytes
End: 1,679,176 bytes
Created: 2018/02/14 04:33:14
-->
<!-- terminated via function terminate()-->
					</div> 
	 		
					<div class="col1of3 tcol2of2 sidebar-listing no-m-top article-right-wrapper">
	<div id="isp1" class="col1of3 tcol2of2 sidebar-listing no-m-top isp1">
	</div>
			<!-- LATEST NEWS START --> 
				<div class="col1of3 tcol2of2 sidebar-listing no-m-top latestNews f-right article-latestnews io-block" data-io-title="article latestnews">
	        		<!-- BANNER
   	     		<div id="listing-banner-spot-1" class="floated min900">&nbsp;</div>
					-->
					
 	   	    <!-- ΡΟΗ ΕΙΔΗΣΕΩΝ --> 
   	   	  	<div class="col1of3 tcol2of2 ttrim-right-a news-timeline block-sub-latestnews">
      	   	 	<a href="/news/all"><h1 class="heading-line"> ΡΟΗ ΕΙΔΗΣΕΩΝ </h1></a>
      	   	 	<div id="latestNews" class="latestNewsArticles">
		
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="http://tvxs.gr/news/ellada/toyrkia-ta-imia-einai-dika-mas-ypeks-den-kserete-oyte-geografia" title="Τουρκία: Τα Ίμια είναι δικά μας - ΥΠΕΞ: Δεν ξέρετε ούτε γεωγραφία">
                        		<span class="responsive-image">
											<img alt="Τουρκία: Τα Ίμια είναι δικά μας - ΥΠΕΞ: Δεν ξέρετε ούτε γεωγραφία" data-sizes="auto" data-srcset="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/07/252911-djlehaheaas.jpg 220w, http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/07/252911-djlehaheaas.jpg 268w" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/07/252911-djlehaheaas.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">23:19 | 13 Φεβ. 2018</time>
                  				<h1>Τουρκία: Τα Ίμια είναι δικά μας - ΥΠΕΞ: Δεν ξέρετε ούτε γεωγραφία</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="http://tvxs.gr/news/ellada/aisio-telos-gia-tin-16xroni-kiki-apo-ton-korydallo" title="Βρέθηκε η 16χρονη Κική από τον Κορυδαλλό">
                        		<span class="responsive-image">
											<img alt="Βρέθηκε η 16χρονη Κική από τον Κορυδαλλό" data-sizes="auto" data-srcset="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/07/252910-564cc8c304d9416a1432d4c66857321b-696x464.jpg.pagespeed.ce_.zxe_ee_trt.jpg 220w, http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/07/252910-564cc8c304d9416a1432d4c66857321b-696x464.jpg.pagespeed.ce_.zxe_ee_trt.jpg 268w" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/07/252910-564cc8c304d9416a1432d4c66857321b-696x464.jpg.pagespeed.ce_.zxe_ee_trt.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">23:01 | 13 Φεβ. 2018</time>
                  				<h1>Βρέθηκε η 16χρονη Κική από τον Κορυδαλλό</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="http://tvxs.gr/news/ellada/steit-ntipartment-gia-epeisodio-sta-imia" title="Το Στέιτ Ντιπάρτμεντ για το επεισόδιο στα Ίμια">
                        		<span class="responsive-image">
											<img alt="Το Στέιτ Ντιπάρτμεντ για το επεισόδιο στα Ίμια" data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/07/252909-18357826.jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/07/252909-18357826.jpg 268w" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/07/252909-18357826.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">22:46 | 13 Φεβ. 2018</time>
                  				<h1>Το Στέιτ Ντιπάρτμεντ για το επεισόδιο στα Ίμια</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="http://tvxs.gr/news/eyropi-eop/paraitithike-me-amesi-isxy-apo-spd-o-martin-soylts" title="Παραιτήθηκε o Μάρτιν Σουλτς - Ποιος θα είναι ο διάδοχός του στο SPD">
                        		<span class="responsive-image">
											<img alt="Παραιτήθηκε o Μάρτιν Σουλτς - Ποιος θα είναι ο διάδοχός του στο SPD" data-sizes="auto" data-srcset="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/07/252908-19101539.jpg 220w, http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/07/252908-19101539.jpg 268w" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/07/252908-19101539.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">22:36 | 13 Φεβ. 2018</time>
                  				<h1>Παραιτήθηκε o Μάρτιν Σουλτς - Ποιος θα είναι ο διάδοχός του στο SPD</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="http://tvxs.gr/news/ellada/kataggelia-gia-basanistiria-se-brefiko-stathmo-ston-aspropyrgo" title="Καταγγελία για βασανιστήρια σε βρεφικό σταθμό στον Ασπρόπυργο">
                        		<span class="responsive-image">
											<img alt="Καταγγελία για βασανιστήρια σε βρεφικό σταθμό στον Ασπρόπυργο" data-sizes="auto" data-srcset="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/07/252907-xhlaghsag.jpg 220w, http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/07/252907-xhlaghsag.jpg 268w" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/07/252907-xhlaghsag.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">22:26 | 13 Φεβ. 2018</time>
                  				<h1>Καταγγελία για βασανιστήρια σε βρεφικό σταθμό στον Ασπρόπυργο</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="http://tvxs.gr/news/ellada/aygerinos-ena-ekat-marka-poy-pire-o-tsoykatos-apo-ti-siemens-mpike-sta-tameia-toy-pasok" title="Αυγερινός: Το ένα εκατ. μάρκα που πήρε ο Τσουκάτος από τη Siemens μπήκε στα ταμεία του ΠΑΣΟΚ">
                        		<span class="responsive-image">
											<img alt="Αυγερινός: Το ένα εκατ. μάρκα που πήρε ο Τσουκάτος από τη Siemens μπήκε στα ταμεία του ΠΑΣΟΚ" data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/07/252906-7747869.jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/07/252906-7747869.jpg 268w" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/07/252906-7747869.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">22:09 | 13 Φεβ. 2018</time>
                  				<h1>Αυγερινός: Το ένα εκατ. μάρκα που πήρε ο Τσουκάτος από τη Siemens μπήκε στα ταμεία του ΠΑΣΟΚ</h1>
									</a>
                     </article>       
            
							</div><!-- id latestNews -->	
							<div class="button-green">
        						<a href="/news/all"> Δείτε όλες τις ειδήσεις με χρονολογική σειρά </a>
							</div>
							<!--
							<a href="/news/all" class="col1of3 button-green"> Δείτε όλες τις ειδήσεις με χρονολογική σειρά </a>
							-->
						</div><!-- end col1of3 tcol2of2 ttrim-right-a news-timeline -->	
						
				</div><!-- end col1of3 tcol2of2 sidebar-listing no-m-top -->
				<!--END LATEST NEWS -->			
				<div id="isp2" class="col1of3 tcol2of2 sidebar-listing no-m-top isp2">
			</div>
	

      <div class="col1of3 tcol2of2 sidebar-listing no-m-top popularNews f-right article-numberlisting io-block" data-io-title="article numberlisting">
      
        <!-- BANNER
        	<div id="listing-banner-spot-2" class="floated min300">&nbsp;</div>
			-->
		
		<!-- ΔΗΜΟΦΙΛΗ -->
        <div class="col1of3 tcol2of2 number-list ">
          <h1 class="heading-line"> ΔΗΜΟΦΙΛΗ </h1>
   
          <dl>
     	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/ti-kryboyn-ta-paixnidia-toy-erntogan-se-aigaio-kai-kypro" title="Τί κρύβουν οι προκλήσεις Ερντογάν σε Αιγαίο και Κύπρο">Τί κρύβουν οι προκλήσεις Ερντογάν σε Αιγαίο και Κύπρο</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/i-papadakoy-adeiazei-ton-adoni-poy-diabazei-ala-kart" title="Η Παπαδάκου «αδειάζει» τον Άδωνι που διαβάζει… αλά καρτ">Η Παπαδάκου «αδειάζει» τον Άδωνι που διαβάζει… αλά καρτ</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/skandalo-novartis-salos-apo-tis-apokalypseis-gia-ton-salma-kai-toy-salma" title="Σκάνδαλο Novartis: Σάλος από τις αποκαλύψεις για τον Σαλμά… και του Σαλμά">Σκάνδαλο Novartis: Σάλος από τις αποκαλύψεις για τον Σαλμά… και του Σαλμά</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/klimakosi-ton-prokliseon-toyrkiki-aktaioros-embolise-skafos-toy-limenikoy-sta-imia" title="Τουρκικό πλοίο εμβόλισε σκάφος του Λιμενικού στα Ίμια">Τουρκικό πλοίο εμβόλισε σκάφος του Λιμενικού στα Ίμια</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/i-apopsi-mas/tin-kanoyme-siga-siga" title="Την κάνουμε σιγά - σιγά;">Την κάνουμε σιγά - σιγά;</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/san-simera/i-benteta-maniaton-kai-kritikon-poy-skorpise-ton-tromo-ston-peiraia" title="Η βεντέτα Μανιατών και Κρητικών που σκόρπισε τον τρόμο στον Πειραιά">Η βεντέτα Μανιατών και Κρητικών που σκόρπισε τον τρόμο στον Πειραιά</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/georgiadis-dexomai-na-aytopyrpolitho-brethoyn-stoixeia-oti-pira-balitsa-me-2-ekat-eyro" title="Γεωργιάδης: «Δέχομαι να αυτοπυρποληθώ αν βρεθούν στοιχεία ότι πήρα βαλίτσα με 2 εκατ. ευρώ»">Γεωργιάδης: «Δέχομαι να αυτοπυρποληθώ αν βρεθούν στοιχεία ότι πήρα βαλίτσα με 2 εκατ. ευρώ»</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/kosmos/milisan-ta-mayra-koytia-pos-synetribi-rosiko-antonof-148" title="«Μίλησαν τα μαύρα» κουτιά: Πώς συνετρίβη το ρωσικό Αντόνοφ 148">«Μίλησαν τα μαύρα» κουτιά: Πώς συνετρίβη το ρωσικό Αντόνοφ 148</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/papanikolaoy-oxi-mono-yparxei-skandalo-alla-ton-iatrikon-ylikon-einai-deka-fores-megalyt" title="Πρόεδρος ΟΕΝΓΕ για Novartis: Όχι μόνο υπάρχει σκάνδαλο αλλά των ιατρικών υλικών είναι δέκα φορές μεγαλύτερο">Πρόεδρος ΟΕΝΓΕ για Novartis: Όχι μόνο υπάρχει σκάνδαλο αλλά των ιατρικών υλικών είναι δέκα φορές μεγαλύτερο</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/o-trofodotis-logariasmos-tis-elbetias-kai-oi-treis-politikoi" title="Novartis: Ο τροφοδότης λογαριασμός της Ελβετίας και οι τρεις πολιτικοί">Novartis: Ο τροφοδότης λογαριασμός της Ελβετίας και οι τρεις πολιτικοί</a> 
            	
            	</dt>
            	            
          </dl>
   
        </div>	
	
      </div>
</div>
<!--Loaded in 
0.21484708786011Seconds
Peak: 2,672,608 bytes
End: 2,450,416 bytes
Created: 2018/02/14 04:35:05
-->
<!-- terminated via function terminate()-->
									
		
					
        			<!-- START FACEBOOK trim-right-a--> 
        			<div class="col3of3 tcol2of2 facebookpopular io-block" data-io-title="facebookpopular">
          			<h1 class="heading-line"> ΔΗΜΟΦΙΛΗ ΣΤΟ FACEBOOK</h1>
			 				<div class="news-grid-2 news-grid-3c news-grid-blue">
				
				      <article>
								<a href="http://tvxs.gr/news/san-simera/radiofono-tesla-kai-oxi-markoni-toy-giorgoy-stamkoy" title="Ραδιόφωνο; Τέσλα και όχι Μαρκόνι">
                  			<span class="responsive-image">
										<img alt="Ραδιόφωνο; Τέσλα και όχι Μαρκόνι" data-sizes="auto" data-srcset="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2014/07/148847-oldschool_radio_steam.jpg 220w, http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2014/07/148847-oldschool_radio_steam.jpg 268w , http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2014/07/148847-oldschool_radio_steam.jpg 364w" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2014/07/148847-oldschool_radio_steam.jpg"/>
										<h1>Ραδιόφωνο; Τέσλα και όχι Μαρκόνι</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="http://tvxs.gr/news/ellada/georgiadis-dexomai-na-aytopyrpolitho-brethoyn-stoixeia-oti-pira-balitsa-me-2-ekat-eyro" title="Γεωργιάδης: «Δέχομαι να αυτοπυρποληθώ αν βρεθούν στοιχεία ότι πήρα βαλίτσα με 2 εκατ. ευρώ»">
                  			<span class="responsive-image">
										<img alt="Γεωργιάδης: «Δέχομαι να αυτοπυρποληθώ αν βρεθούν στοιχεία ότι πήρα βαλίτσα με 2 εκατ. ευρώ»" data-sizes="auto" data-srcset="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252865-19071988.jpg 220w, http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252865-19071988.jpg 268w , http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252865-19071988.jpg 364w" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252865-19071988.jpg"/>
										<h1>Γεωργιάδης: «Δέχομαι να αυτοπυρποληθώ αν βρεθούν στοιχεία ότι πήρα βαλίτσα με 2 εκατ. ευρώ»</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="http://tvxs.gr/news/internet-mme/anakaloyntai-oi-apolyseis-sto-kokkino" title="Ανακαλούνται οι απολύσεις «Στο Κόκκινο»">
                  			<span class="responsive-image">
										<img alt="Ανακαλούνται οι απολύσεις «Στο Κόκκινο»" data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252885-239500-dhkls.jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252885-239500-dhkls.jpg 268w , http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252885-239500-dhkls.jpg 364w" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252885-239500-dhkls.jpg"/>
										<h1>Ανακαλούνται οι απολύσεις «Στο Κόκκινο»</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="http://tvxs.gr/news/skitsa/oi-argostrofoi-fasistes" title="Οι αργόστροφοι φασίστες...">
                  			<span class="responsive-image">
										<img alt="Οι αργόστροφοι φασίστες..." data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252813-oi_argostrophoi_phasistes....jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252813-oi_argostrophoi_phasistes....jpg 268w , http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252813-oi_argostrophoi_phasistes....jpg 364w" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252813-oi_argostrophoi_phasistes....jpg"/>
										<h1>Οι αργόστροφοι φασίστες...</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="http://tvxs.gr/news/%CF%83%CE%B1%CE%BD-%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1/benvenutto-cellini-%CE%AD%CE%BD%CE%B1%CF%82-%CF%80%CE%BF%CE%BB%CF%85%CF%84%CE%AC%CE%BB%CE%B1%CE%BD%CF%84%CE%BF%CF%82-%CE%B4%CE%B7%CE%BC%CE%B9%CE%BF%CF%85%CF%81%CE%B3%CF%8C%CF%82-%CF%84%CE%B7%CF%82-%CE%B9%CF%84%CE%B1%CE%BB%CE%B9%CE%BA%CE%AE%CF%82-%CE%B1%CE%BD%CE%B1%CE%B3%CE%AD%CE%BD%CE%BD%CE%B7%CF%83%CE%B7%CF%82" title="Μπενβενούτο Τσελίνι: Ένας πολυτάλαντος δημιουργός της ιταλικής Αναγέννησης">
                  			<span class="responsive-image">
										<img alt="Μπενβενούτο Τσελίνι: Ένας πολυτάλαντος δημιουργός της ιταλικής Αναγέννησης" data-sizes="auto" data-srcset="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2016/06/54577-benvenuto_cellini_1.jpg 220w, http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2016/06/54577-benvenuto_cellini_1.jpg 268w , http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2016/06/54577-benvenuto_cellini_1.jpg 364w" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2016/06/54577-benvenuto_cellini_1.jpg"/>
										<h1>Μπενβενούτο Τσελίνι: Ένας πολυτάλαντος δημιουργός της ιταλικής Αναγέννησης</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="http://tvxs.gr/news/egrapsan-eipan/o-eristikos-patriotismos-kai-o-anereistos-ethnikismos" title="Ο «εριστικός πατριωτισμός» και ο ανέρειστος εθνικισμός">
                  			<span class="responsive-image">
										<img alt="Ο «εριστικός πατριωτισμός» και ο ανέρειστος εθνικισμός" data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252800-fix97475_greece_thessaloniki_macedonia_statue_alexander_great.jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252800-fix97475_greece_thessaloniki_macedonia_statue_alexander_great.jpg 268w , http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252800-fix97475_greece_thessaloniki_macedonia_statue_alexander_great.jpg 364w" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/07/252800-fix97475_greece_thessaloniki_macedonia_statue_alexander_great.jpg"/>
										<h1>Ο «εριστικός πατριωτισμός» και ο ανέρειστος εθνικισμός</h1>
                  			</span>
            				</a>
      				</article>                                              
            		
						</div><!-- end news-grid news-grid-2 -->
      			  </div><!-- col2of3 tcol2of2 trim-right-a -->
					<!--END FACEBOOK -->
				
<!--Loaded in 
0.065597057342529Seconds
Peak: 1,840,232 bytes
End: 1,680,544 bytes
Created: 2018/02/14 04:33:42
-->
<!-- terminated via function terminate()-->
									
		
	 		</section> <script>var cb=function(){var l=document.createElement('link');l.rel='stylesheet';l.href='http://css1.7job.gr/css/style.css?48';var h=document.getElementsByTagName('head')[0];h.parentNode.insertBefore(l,h);};var raf=requestAnimationFrame||mozRequestAnimationFrame||webkitRequestAnimationFrame||msRequestAnimationFrame;if(raf)raf(cb);else window.addEventListener('load',cb);</script> <footer class="row"><div class="col3of3 tcol2of2 footer-wrapper"><div class="col1of3"><ul><li> <a href="/news/all">ΝΕΑ</a></li><li> <a href="/news/%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1">Ελλάδα</a></li><li> <a href="/news/%CE%9A%CF%8C%CF%83%CE%BC%CE%BF%CF%82">Κόσμος</a></li><li> <a href="/news/sci-tech">Sci-Tech</a></li><li> <a href="/news/%CE%91%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CE%AC">Αθλητικά</a></li><li> <a href="/news/%CE%8A%CE%BD%CF%84%CE%B5%CF%81%CE%BD%CE%B5%CF%84%20%CE%9C%CE%9C%CE%95">Ίντερνετ ΜΜΕ</a></li><li> <a href="/news/%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7-EOP">Ευρώπη-EOP</a></li><li> <a href="/news/%CE%91%CF%85%CF%84%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%BF">Αυτοκίνητο</a></li><li><a href="/news/Life" title=""> Life </a></li><li><a href="/news/Viral" title=""> Viral </a></li></ul><ul><li> <a href="/news/%CE%99%CF%83%CF%84%CE%BF%CF%81%CE%AF%CE%B1">ΙΣΤΟΡΙΑ</a></li><li> <a href="/news/%CE%A3%CE%B1%CE%BD%20%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1">Σαν σήμερα</a></li><li> <a href="/news/%CE%A4%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1%20%CF%83%CF%84%CE%BF%20%CF%87%CF%81%CF%8C%CE%BD%CE%BF">Ταξίδια στο χρόνο</a></li><li> <a href="/news/%CE%A0%CF%81%CF%8C%CF%83%CF%89%CF%80%CE%B1">Πρόσωπα</a></li></ul><ul><li> <a href="/news/%CE%A7%CE%B9%CE%BF%CF%8D%CE%BC%CE%BF%CF%81">ΧΙΟΥΜΟΡ</a></li><li> <a href="/news/%CE%A3%CE%BA%CE%AF%CF%84%CF%83%CE%B1">Σκίτσα</a></li><li> <a href="/news/%CE%92%CE%AF%CE%BD%CF%84%CE%B5%CE%BF">Βίντεο</a></li><li> <a href="/news/%CE%A0%CE%B1%CF%81%CE%AC%CE%BE%CE%B5%CE%BD%CE%B1">Παράξενα</a></li></ul></div><div class="col1of3"><ul><li> <a href="/news/%CE%91%CF%80%CF%8C%CF%88%CE%B5%CE%B9%CF%82">ΑΠΟΨΕΙΣ</a></li><li> <a href="/news/%CE%97%20%CE%AC%CF%80%CE%BF%CF%88%CE%B7%20%CE%BC%CE%B1%CF%82" title="">Η άποψη μας</a></li><li> <a href="/news/Blog%CE%AC%CF%81%CE%BF%CE%BD%CF%84%CE%B1%CF%82">Blogάροντας</a></li><li> <a href="/news/%CE%88%CE%B3%CF%81%CE%B1%CF%88%CE%B1%CE%BD%20%CE%95%CE%AF%CF%80%CE%B1%CE%BD">Έγραψαν Είπαν</a></li></ul><ul><li> <a href="/news/%CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82">ΠΟΛΙΤΙΣΜΟΣ</a></li><li> <a href="/news/%CE%A3%CE%B9%CE%BD%CE%B5%CE%BC%CE%AC">Σινεμά</a></li><li> <a href="/news/%CE%A6%CF%8E%CF%84%CE%BF">Φώτο</a></li><li> <a href="/news/%CE%98%CE%AD%CE%B1%CF%84%CF%81%CE%BF">Θέατρο</a></li><li> <a href="/news/%CE%9C%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CE%AE">Μουσική</a></li><li> <a href="/news/%CE%92%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF">Βιβλίο</a></li><li> <a href="/news/%CE%A0%CE%BF%CF%81%CF%84%CF%81%CE%AD%CF%84%CE%B1">Πορτρέτα</a></li><li> <a href="/news/%CE%86%CE%BB%CE%BB%CE%B5%CF%82%20%CE%A4%CE%AD%CF%87%CE%BD%CE%B5%CF%82">Άλλες Τέχνες</a></li><li> <a href="/news/%CE%A0%CE%B1%CE%B9%CE%B4%CE%B5%CE%AF%CE%B1">Παιδεία </a></li></ul></div><div class="col1of3 tcol2of2"><ul><li> <a href="/news/Greenlife">GREENLIFE</a></li><li> <a href="/news/%CE%A5%CE%B3%CE%B5%CE%AF%CE%B1">Υγεία</a></li><li> <a href="/news/%CE%A0%CE%B5%CF%81%CE%B9%CE%B2%CE%AC%CE%BB%CE%BB%CE%BF%CE%BD">Περιβάλλον</a></li><li> <a href="/news/%CE%94%CE%B9%CE%B1%CF%84%CF%81%CE%BF%CF%86%CE%AE">Διατροφή</a></li><li> <a href="/news/%CE%9A%CE%BB%CE%B9%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE%20%CE%91%CE%BB%CE%BB%CE%B1%CE%B3%CE%AE">Κλιματική Αλλαγή</a></li><li><a href="/news/Animals" title=""> Animals </a></li><li><a href="/news/%CE%A4%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1" title=""> Ταξίδια </a></li></ul><ul class="social-share"><li>FOLLOW US</li><li> <a href="https://el-gr.facebook.com/tvxs.gr" target="_blank" title="Η σελίδα του tvxs στο facebook" class="icon-fb"> Η σελίδα του tvxs στο facebook </a></li><li> <a href="https://twitter.com/tvxs" target="_blank" title="Η σελίδα του tvxs στο twitter" class="icon-twitter"> Η σελίδα του tvxs στο twitter </a></li><li> <a href="https://www.youtube.com/channel/UCc7gdvAlFWnckuCLsV8ZzjQ" target="_blank" title="Η σελίδα του tvxs στο youtube" class="icon-video"> Η σελίδα του tvxs στο youtube </a></li></ul><ul><li> <a href="https://emedia.media.gov.gr/certified-enterprises" target="_blank">ΜΕΛΟΣ ΤΟΥ</a></li><li>
              		<a href="https://emedia.media.gov.gr/certified-enterprises" target="_blank">
              			<img src="http://im1.7job.gr/images/melos_media3_16c.gif">
              		</a></li></ul><div class="contact-block">
                <img src="/images/logo-footer.png"><div class="contact-info"><h2>ΕΠΙΚΟΙΝΩΝΙΑ</h2>
                Τηλ. 2109211195 </br>
                contact: <a href="#">info@tvxs.gr</a></div></div></div></div>
    </footer>
<!--Loaded in 
0.0022900104522705Seconds
Peak: 1,951,456 bytes
End: 1,892,216 bytes
Created: 2018/02/14 04:34:49
-->
<!-- terminated via function terminate()-->
									




					<script async src="https://cdn.onthe.io/io.js/t4TVPGR3CWDM"></script> <script src="http://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js" ></script> <script src="http://cdnjs.cloudflare.com/ajax/libs/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script> <script src="http://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> 

 <script>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</script> <script type="text/javascript">var _gaq=_gaq||[];var viewportclock,startwidth=document.documentElement.clientWidth,startheight=document.documentElement.clientHeight,widthchange,heightchange;var testResize=function(){widthchange=startwidth-document.documentElement.clientWidth;heightchange=startheight-document.documentElement.clientHeight;if(widthchange>50||widthchange<-50){window.clearTimeout(viewportclock);_gaq.push(["_trackEvent","Viewport","Resize"]);}
else if(heightchange>50||heightchange<-50){window.clearTimeout(viewportclock);_gaq.push(["_trackEvent","Viewport","Resize"]);}
else{viewportclock=window.setTimeout(testResize,1000);}};var catchOrientationChange=function(){window.removeEventListener("orientationchange",catchOrientationChange);_gaq.push(["_trackEvent","Viewport","Orientation Change"]);};viewportclock=window.setTimeout(testResize,1000);window.addEventListener("orientationchange",catchOrientationChange);</script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.6";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>  
 <script src="http://js1.7job.gr/scripts/js/adtemplate.js?48"></script>  <script src="http://js1.7job.gr/scripts/js/scripts.js?48"></script> <script src="http://js1.7job.gr/scripts/jQuery.dotdotdot.js?48"></script> 

	

 <script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>

<!--Loaded in 
0.050200939178467Seconds
Peak: 2,071,448 bytes
End: 1,899,176 bytes
Created: 2018/02/14 04:30:42
-->
<!-- terminated via function terminate()-->
					 <script src="http://js1.7job.gr/scripts/articles.js?48"></script> <script src="http://js1.7job.gr/scripts/ads-article.js?48"></script> <script src="https://cdn.rawgit.com/imakewebthings/waypoints/master/lib/jquery.waypoints.min.js"></script> 
<!-- for programatic -->
<!--
<script>
(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-19565.js?id=19565&m=78")
</script>
-->
  <!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
////var google_tag_params = {
//dynx_itemid: 'page',
//_itemid2: 'visited',
////dynx_pagetype: 'other'
////};

/* <![CDATA[ */
//var google_conversion_id = 864713561;
//var google_custom_params = window.google_tag_params;
//var google_remarketing_only = true;
/* ]]> */



<!-- Google Code for VistiedPageConversion Conversion Page -->
/* <![CDATA[ */
var google_conversion_id = 864713561;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "E_CeCLLGxW8Q2fapnAM";
var google_remarketing_only = false;
/* ]]> */

</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/864713561/?label=E_CeCLLGxW8Q2fapnAM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>

<!-- conversion based -->
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/864713561/?label=E_CeCLLGxW8Q2fapnAM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!--
<noscript>
	<div style="display:inline;">
		<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/864713561/?guid=ON&amp;script=0"/>
		</div>
</noscript> 
-->

<!--Loaded in 
0.00049185752868652Seconds
Peak: 1,725,776 bytes
End: 1,677,680 bytes
Created: 2018/02/14 04:34:49
-->
<!-- terminated via function terminate()-->
					</body></html>
<!--
3.763Seconds
Peak: 8,651,408 bytes
End: 8,119,920 bytes
Created: 2018/02/13 21:47:52
-->
<!--SUCCESSEND-->
<!-- we have to cache this page -->
<!-- page caching started successfully at: 2018/02/13 21:47:52 -->
<!-- page written successfully to file cache at: 2018/02/13 21:47:52 for url: /news/eyropi-eop/xakers-eklepsan-pano-apo-1-disekatommyrio-royblia-stin-rosia -->

<!--
3.766Seconds
Peak: 8,651,408 bytes
End: 8,160,928 bytes
Created: 2018/02/13 21:47:52
-->
<!--SUCCESSEND-->