
<!DOCTYPE html> 
<html><head><link rel="stylesheet" href="http://css1.7job.gr/css/style.css?48" type="text/css"/>
    <meta charset="UTF-8" />
    <meta content="sman" name="me">
    <meta name="robots" content="index, follow" />
    <meta name="description" content="TVXS - TV Χωρίς Σύνορα | ανεξάρτητη ενημέρωση" />
    <meta name="keywords" content="Ενημέρωση, νέα, ειδήσεις, τηλεόραση, απόψεις, πολιτισμός" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0" /><link rel="Shortcut Icon" href="/favicon.ico" type="image/x-icon" /><link rel="index" title="tvxs" href="/" />
    <!--[if lt IE 9 ]> <script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script> <![endif]--> 
    <style type="text/css">body{-anchor}@media (min-width: 1520px){body{}}</style> <script type="text/javascript">var baseUrlFront='tvxs.gr';var pageType='article';</script> <meta property="fb:admins" content="100007987350070">
    <meta property="fb:app_id" content="175188389319311">
    <meta property="og:site_name" content="TVXS - TV Χωρίς Σύνορα">
			<meta name="twitter:site" content="@tvxs">
	

<meta property="og:locale" content="el_GR">
<meta property="og:site_name" content="tvxs.gr">
<meta property="og:title" content="Μπακογιάννη για Μακεδονικό: Ενιαία θέση της κυβέρνησης, θα τοποθετηθεί και η ΝΔ">
<meta property="og:description" content="Μια ​μετακίνηση της ΝΔ στο θέμα της ονομασίας της ΠΔΓΜ μετά τη συνάντηση Τσίπρα - Καμένου Κοτζιά και τη συμφωνία στο εσωτερικό της κυβέρνησης​,​ συνιστά δήλωση της Ντόρας Μπακογιάννη.Από τη Θράκη, ...">
<meta property="og:image" content="http://im2.7job.gr/sites/default/files/imagecache/775x435/article/2018/01/249164-17113714.jpg">
<meta property="og:image:alt" content="Μπακογιάννη για Μακεδονικό: Ενιαία θέση της κυβέρνησης, θα τοποθετηθεί και η ΝΔ">
<meta property="og:image:width" content="775">
<meta property="og:image:height" content="435">
<meta property="og:url" content="http://tvxs.gr/news/ellada/mpakogianni-gia-makedoniko-eniaia-thesi-tis-kybernisis-tha-topothetithei-kai-i-nd">
<meta property="og:type" content="article">
<meta property="og:category" content="Ελλάδα">
<meta property="og:authorname" content="">
<meta property="og:authornamehidden" content="">
<meta property="og:editorname" content="Αγγελική Δημοπούλου">
<meta property="og:smanimage" content="http://im2.7job.gr/sites/default/files/article/2018/01/249164-17113714.jpg">
<meta property="article:section" content="Ελλάδα">

		<meta property="article:published_time" content="2018-01-05T18:56:58+02:00">
		
		<meta property="article:modified_time" content="2018-01-05T20:34:57+02:00">
		
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@tvxs">
<meta name="twitter:url" content="http://tvxs.gr/node/249164">
<meta name="twitter:title" content="Μπακογιάννη για Μακεδονικό: Ενιαία θέση της κυβέρνησης, θα τοποθετηθεί και η ΝΔ">
<meta name="twitter:description" content="Μια ​μετακίνηση της ΝΔ στο θέμα της ονομασίας της ΠΔΓΜ μετά τη συνάντηση Τσίπρα - Καμένου Κοτζιά και τη συμφωνία στο εσωτερικό της κυβέρνησης​,​ συνιστά δήλωση της Ντόρας Μπακογιάννη.Από τη Θράκη, ...">
<meta name="twitter:image" content="http://im2.7job.gr/sites/default/files/imagecache/775x435/article/2018/01/249164-17113714.jpg">
<meta name="twitter:image:alt" content="Μπακογιάννη για Μακεδονικό: Ενιαία θέση της κυβέρνησης, θα τοποθετηθεί και η ΝΔ">
<meta name="twitter:image:width" content="775">
<meta name="twitter:image:height" content="435"><link rel="image_src" href="http://im2.7job.gr/sites/default/files/imagecache/775x435/article/2018/01/249164-17113714.jpg"><link rel="canonical" href="http://tvxs.gr/news/ellada/mpakogianni-gia-makedoniko-eniaia-thesi-tis-kybernisis-tha-topothetithei-kai-i-nd"><link rel="shortlink" href="http://tvxs.gr/node/249164">

<meta name="dcterms.title" content="Μπακογιάννη για Μακεδονικό: Ενιαία θέση της κυβέρνησης, θα τοποθετηθεί και η ΝΔ">
<meta name="dcterms.description" content="Μια ​μετακίνηση της ΝΔ στο θέμα της ονομασίας της ΠΔΓΜ μετά τη συνάντηση Τσίπρα - Καμένου Κοτζιά και τη συμφωνία στο εσωτερικό της κυβέρνησης​,​ συνιστά δήλωση της Ντόρας Μπακογιάννη.Από τη Θράκη, ...">
<meta name="dcterms.creator" content="tvxs.gr">
<meta name="dcterms.publisher" content="tvxs.gr">
<meta name="dcterms.type" content="Text">
<meta name="dcterms.format" content="text/html">
<meta name="dcterms.language" content="el">
<meta name="dcterms.identifier" content="http://tvxs.gr/news/ellada/mpakogianni-gia-makedoniko-eniaia-thesi-tis-kybernisis-tha-topothetithei-kai-i-nd">
<meta name="dcterms.date" content="2018-01-05T18:56:58+02:00"><title>Μπακογιάννη για Μακεδονικό: Ενιαία θέση της κυβέρνησης, θα τοποθετηθεί και η ΝΔ</title>		

		
					
<!--Loaded in 
0.00049209594726562Seconds
Peak: 1,692,632 bytes
End: 1,673,192 bytes
Created: 2018/01/06 03:33:57
-->
<!-- terminated via function terminate()-->
					</head><body lang="el">


						
  
    <header class="row">

      <a href="/" title="tvxs Ανεξάρτητη ενημέρωση"><h1> tvxs Ανεξάρτητη ενημέρωση</h1>
      </a><div id="m-menu-toggle">
        <span></span>
        <span></span>
        <span></span></div>
      
      <nav role="navigation" id="main-menu"><ul><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/all" title=""> Νεα </a><ul><li><a href="/news/%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1" title=""> Ελλαδα </a></li><li><a href="/news/%CE%9A%CF%8C%CF%83%CE%BC%CE%BF%CF%82" title=""> Κοσμος </a></li><li><a href="/news/sci-tech" title=""> Sci-Tech </a></li><li><a href="/news/%CE%91%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CE%AC" title=""> Αθλητικα </a></li><li><a href="/news/%CE%8A%CE%BD%CF%84%CE%B5%CF%81%CE%BD%CE%B5%CF%84%20%CE%9C%CE%9C%CE%95" title=""> Ιντερνετ ΜΜΕ </a></li><li><a href="/news/%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7-EOP" title=""> Ευρωπη-EOP </a></li><li><a href="/news/%CE%91%CF%85%CF%84%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%BF" title=""> Αυτοκινητο </a></li><li><a href="/news/Life" title=""> Life </a></li><li><a href="/news/Viral" title=""> Viral </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/%CE%91%CF%80%CF%8C%CF%88%CE%B5%CE%B9%CF%82" title=""> Αποψεις </a><ul><li><a href="/news/%CE%97%20%CE%AC%CF%80%CE%BF%CF%88%CE%B7%20%CE%BC%CE%B1%CF%82" title="">Η άποψη μας</a></li><li><a href="/news/Blog%CE%AC%CF%81%CE%BF%CE%BD%CF%84%CE%B1%CF%82" title=""> Blogαροντας </a></li><li><a href="/news/%CE%88%CE%B3%CF%81%CE%B1%CF%88%CE%B1%CE%BD%20%CE%95%CE%AF%CF%80%CE%B1%CE%BD" title=""> Εγραψαν Ειπαν </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/%CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82" title=""> Πολιτισμος </a><ul><li><a href="/news/%CE%A3%CE%B9%CE%BD%CE%B5%CE%BC%CE%AC" title=""> Σινεμα </a></li><li><a href="/news/%CE%A6%CF%8E%CF%84%CE%BF" title=""> Φωτο </a></li><li><a href="/news/%CE%98%CE%AD%CE%B1%CF%84%CF%81%CE%BF" title=""> Θεατρο </a></li><li><a href="/news/%CE%9C%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CE%AE" title=""> Μουσικη </a></li><li><a href="/news/%CE%92%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF" title=""> Βιβλιο </a></li><li><a href="/news/%CE%A0%CE%BF%CF%81%CF%84%CF%81%CE%AD%CF%84%CE%B1" title=""> Πορτρετα </a></li><li><a href="/news/%CE%86%CE%BB%CE%BB%CE%B5%CF%82%20%CE%A4%CE%AD%CF%87%CE%BD%CE%B5%CF%82" title=""> Αλλες Τεχνες </a></li><li><a href="/news/%CE%A0%CE%B1%CE%B9%CE%B4%CE%B5%CE%AF%CE%B1" title=""> Παιδεια </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/Greenlife" title=""> Greenlife </a><ul><li><a href="/news/%CE%A5%CE%B3%CE%B5%CE%AF%CE%B1" title=""> Υγεια </a></li><li><a href="/news/%CE%A0%CE%B5%CF%81%CE%B9%CE%B2%CE%AC%CE%BB%CE%BB%CE%BF%CE%BD" title=""> Περιβαλλον </a></li><li><a href="/news/%CE%94%CE%B9%CE%B1%CF%84%CF%81%CE%BF%CF%86%CE%AE" title=""> Διατροφη </a></li><li><a href="/news/%CE%9A%CE%BB%CE%B9%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE%20%CE%91%CE%BB%CE%BB%CE%B1%CE%B3%CE%AE" title=""> Κλιματικη Αλλαγη </a></li><li><a href="/news/Animals" title=""> Animals </a></li><li><a href="/news/%CE%A4%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1" title=""> Ταξίδια </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/%CE%99%CF%83%CF%84%CE%BF%CF%81%CE%AF%CE%B1" title=""> Ιστορια </a><ul><li><a href="/news/%CE%A3%CE%B1%CE%BD%20%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1" title=""> Σαν σημερα </a></li><li><a href="/news/%CE%A4%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1%20%CF%83%CF%84%CE%BF%20%CF%87%CF%81%CF%8C%CE%BD%CE%BF" title=""> Ταξιδια στο χρονο </a></li><li><a href="/news/%CE%A0%CF%81%CF%8C%CF%83%CF%89%CF%80%CE%B1" title=""> Προσωπα </a></li></ul></li><li class="menu-item-has-children">
            <span class="submenu-button submenu-closed"></span>
            <a href="/news/%CE%A7%CE%B9%CE%BF%CF%8D%CE%BC%CE%BF%CF%81" title=""> Χιουμορ </a><ul><li><a href="/news/%CE%A3%CE%BA%CE%AF%CF%84%CF%83%CE%B1" title=""> Σκιτσα </a></li><li><a href="/news/%CE%92%CE%AF%CE%BD%CF%84%CE%B5%CE%BF" title=""> Βιντεο </a></li><li><a href="/news/%CE%A0%CE%B1%CF%81%CE%AC%CE%BE%CE%B5%CE%BD%CE%B1" title=""> Παραξενα </a></li></ul></li><li class="menu-item-has-children webtv-menu">
            <span class="submenu-button submenu-closed"></span>
            <a href="/webtv/all" title=""> WebTV </a><ul><li><a href="/webtv/Animation" title=""> Animation </a></li><li><a href="/webtv/Ντοκιμαντέρ" title=""> Ντοκιμαντέρ </a></li><li><a href="/webtv/Ταινίες" title=""> Ταινίες </a></li><li><a href="/webtv/Ρεπορτάζ Χωρίς Σύνορα" title=""> Ρεπορτάζ Χωρίς</br> Σύνορα </a></li></ul></li></ul>
      </nav><ul class="header-toolkit" role="toolbar"><li> <a href="https://www.facebook.com/tvxs.gr" target="_blank" title="Η σελίδα του tvxs στο facebook" class="icon-fb"> Η σελίδα του tvxs στο facebook </a></li><li> <a href="https://twitter.com/tvxs" target="_blank" title="Η σελίδα του tvxs στο twitter" class="icon-twitter"> Η σελίδα του tvxs στο twitter </a></li><li> <a href="https://www.youtube.com/channel/UCc7gdvAlFWnckuCLsV8ZzjQ" target="_blank" title="Η σελίδα του tvxs στο youtube" class="icon-video"> Η σελίδα του tvxs στο youtube </a></li><li> <a href="http://tvxs.gr/setMobile.html" title="Η mobile έκδοση του tvxs" class="icon-mobile"> Η mobile έκδοση του tvxs </a></li><li> <a href="#search" title="Αναζήτηση στο tvxs" class="icon-search"> Αναζήτηση στο tvxs </a></li></ul><div id="searchbox"><form action="/search" id="cse-search-box">
        	  <input type="hidden" name="cx" value="partner-pub-8364738658139137:bfnczifhk31">
			  <input type="hidden" name="cof" value="FORID:11">
			  <input type="hidden" name="ie" value="UTF-8">
          <input name="as_q" id="as_q" placeholder="Αναζήτηση... "></form></div>

    </header>
  
<!--Loaded in 
0.0028409957885742Seconds
Peak: 1,972,952 bytes
End: 1,891,296 bytes
Created: 2018/01/06 03:37:25
-->
<!-- terminated via function terminate()-->
							


             	
		    <section class="row sid0" data-url="http://tvxs.gr/news/ellada/mpakogianni-gia-makedoniko-eniaia-thesi-tis-kybernisis-tha-topothetithei-kai-i-nd" data-node="249164" data-title="Μπακογιάννη για Μακεδονικό: Ενιαία θέση της κυβέρνησης, θα τοποθετηθεί και η ΝΔ" data-image='http://im2.7job.gr/sites/default/files/article/2018/01/249164-17113714.jpg' data-description='Μια ​μετακίνηση της ΝΔ στο θέμα της ονομασίας της ΠΔΓΜ μετά τη συνάντηση Τσίπρα - Καμένου Κοτζιά και τη συμφωνία στο εσωτερικό της κυβέρνησης​,​ συνιστά δήλωση της Ντόρας Μπακογιάννη.Από τη Θράκη, ...' data-category="Ελλάδα" data-authorname="" data-authornamehidden="" data-editorname="Αγγελική Δημοπούλου"><div class="article-box">	
			      <article class="tvxs_slides1_on"><div class="content-wrapper"><h1> <a href="http://tvxs.gr/news/ellada/mpakogianni-gia-makedoniko-eniaia-thesi-tis-kybernisis-tha-topothetithei-kai-i-nd" title="Μπακογιάννη για Μακεδονικό: Ενιαία θέση της κυβέρνησης, θα τοποθετηθεί και η ΝΔ"> Μπακογιάννη για Μακεδονικό: Ενιαία θέση της κυβέρνησης, θα τοποθετηθεί και η ΝΔ </a></h1></div>            		
            		   <a href="http://tvxs.gr/news/ellada/mpakogianni-gia-makedoniko-eniaia-thesi-tis-kybernisis-tha-topothetithei-kai-i-nd" title="Μπακογιάννη για Μακεδονικό: Ενιαία θέση της κυβέρνησης, θα τοποθετηθεί και η ΝΔ"> 
                			<span class="responsive-image">
         
								<img alt="Μπακογιάννη για Μακεδονικό: Ενιαία θέση της κυβέρνησης, θα τοποθετηθεί και η ΝΔ" data-sizes="auto"  data-srcset="http://im1.7job.gr/sites/default/files/imagecache/310x168/article/2018/01/249164-17113714.jpg 300w,http://im2.7job.gr/sites/default/files/imagecache/775x435/article/2018/01/249164-17113714.jpg 647w, http://im2.7job.gr/sites/default/files/imagecache/775x435/article/2018/01/249164-17113714.jpg 672w, http://im2.7job.gr/sites/default/files/imagecache/775x435/article/2018/01/249164-17113714.jpg 775w, http://im2.7job.gr/sites/default/files/imagecache/1200x675/article/2018/01/249164-17113714.jpg 1200w" srcset="http://im1.7job.gr/sites/default/files/imagecache/310x168/article/2018/01/249164-17113714.jpg 300w, http://im2.7job.gr/sites/default/files/imagecache/775x435/article/2018/01/249164-17113714.jpg 647w,  http://im2.7job.gr/sites/default/files/imagecache/775x435/article/2018/01/249164-17113714.jpg 672w, http://im2.7job.gr/sites/default/files/imagecache/775x435/article/2018/01/249164-17113714.jpg 775w, http://im2.7job.gr/sites/default/files/imagecache/1200x675/article/2018/01/249164-17113714.jpg 1200w" class="lazyload" />
							 
                			</span>
              			</a>
            		</article></div><div class="col2of3 article-wrapper">
		
         
        <article class="col2of3 trim-right-a articles">         
          <aside class="article-bottombar"><div class="meta">
              <time datetime="18:56 | 05 Ιαν. 2018">18:56 | 05 Ιαν. 2018</time>

              			<span> Τελευταία ανανέωση 20:34 | 05 Ιαν. 2018 </span></div><div class="social-share"><div class="fb-like" data-href="http://tvxs.gr/news/ellada/mpakogianni-gia-makedoniko-eniaia-thesi-tis-kybernisis-tha-topothetithei-kai-i-nd" data-layout="button_count" data-action="like" data-show-faces="true" data-share="true"></div>              
              <a href="#twitter" title="Μοιραστείτε στο twitter" class="icon-twitter share-twitter twitter-share-button" data-js="twitter-share"> Μοιραστείτε στο twitter </a></div>       
          </aside><div class="article-text"><p>Μια ​μετακίνηση της ΝΔ στο θέμα της ονομασίας της ΠΔΓΜ μετά τη συνάντηση Τσίπρα - Καμένου Κοτζιά και τη συμφωνία στο εσωτερικό της κυβέρνησης​,​ συνιστά  δήλωση της Ντόρας Μπακογιάννη.</p><p>Από τη Θράκη, όπου βρίσκεται η Ντόρα Μπακογιάννη δεν έθεσε πλέον θέμα της κυβερνητικής συνοχής αλλά σημείωσε ότι η κυβέρνηση είναι στη γραμμή τη Βουκουρεστίου, όπου βρίσκεται παγίως και η ΝΔ, ο οποία αναμένει την πρόταση της κυβέρνησης​ μετά τη διαπραγμάτευση​ για να τοποθετηθεί.</p><p><strong>Η πρώην Υπουργός δήλωσε το βράδυ της Πέμπτης​:</strong></p><p>«Έχουμε μια άλλη κυβέρνηση στα Σκόπια που δίνει διαφορετικά δείγματα γραφής σε επίπεδο ατμόσφαιρας σε σχέση με τον κο Γκρουέφσκι. Είναι επίσης δεδομένο ότι μετά τις δηλώσεις που έγιναν το πρωί (σ.σ. μετά τη συνάντηση στο Μαξίμου), η Ελλάδα εμφανίζεται με μια θέση, όπως αυτή που είχαμε στο Βουκουρέστι. Κάποιοι άλλοι που έκαναν προσπάθειες να καπηλευτούν το θέμα, υποχώρησαν ατάκτως σήμερα. Θέλω να ευχηθώ να υπάρξει σοβαρή διαπραγμάτευση και το απότελεσμά της η ΝΔ θα το κρίνει και θα τοποθετηθεί στη βουλή. Η θέση της ΝΔ είναι η πάγια θέση που έχει διαμορφωθεί ως πάγια θέση επί κυβέρνησης Καραμανλή και επί υπουργίας δικής μου στο Υπουργείο Εξωτερικών. </p></div>
          
        </article><div class="col2of3 tcol2of2 io-block" data-io-title="article small Related Articles"><div class="col2of3 tcol2of2 trim-right-a no-m-bottom"><h1 class="heading-line"> ΣΧΕΤΙΚΑ ΑΡΘΡΑ</h1></div><div class="col1of3 tcol2of2 trim-right-a news-timeline ">
								 			<article class="dot-ellipsis dot-resize-update dot-load-update">
				                        	<a href="http://tvxs.gr/news/ellada/epikindyno-paixnidi-me-makedoniko">
				                  
				                        		<span class="responsive-image">
				                                
				                    					<img data-src="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2017/52/248379-kgoergregre.jpg" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2017/52/248379-kgoergregre.jpg">
				                    			 
 				                 				</span>
				                        		<time datetime="17:40 | 27 Δεκ. 2017">17:40 | 27 Δεκ. 2017</time><h1>Επικίνδυνο παιχνίδι με το Μακεδονικό</h1>
													</a>
				                     </article></div><div class="col1of3 tcol2of2 trim-right-a news-timeline ">
								 			<article class="dot-ellipsis dot-resize-update dot-load-update">
				                        	<a href="http://tvxs.gr/news/ellada/kammenos-pros-nd-oi-dikoi-sas-koymparoi-piran-tileoptikoi-adeies-oxi-oi-dikoi-mas">
				                  
				                        		<span class="responsive-image">
				                                
				                    					<img data-src="http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2016/39/211347-screen_shot_2016-09-28_at_3.42.56_m.m..jpg" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2016/39/211347-screen_shot_2016-09-28_at_3.42.56_m.m..jpg">
				                    			 
 				                 				</span>
				                        		<time datetime="14:43 | 28 Σεπ. 2016">14:43 | 28 Σεπ. 2016</time><h1>Καμμένος προς ΝΔ: Οι δικοί σας κουμπάροι πήραν τηλεοπτικοί άδειες, όχι οι δικοί μας</h1>
													</a>
				                     </article></div><div class="col1of3 tcol2of2 trim-right-a news-timeline ">
								 			<article class="dot-ellipsis dot-resize-update dot-load-update">
				                        	<a href="http://tvxs.gr/news/ellada/mpakogianni-tha-ithela-para-poly-na-pao-stoys-paraititheite">
				                  
				                        		<span class="responsive-image">
				                                
				                    					<img data-src="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2016/24/204102-16635238.jpg" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2016/24/204102-16635238.jpg">
				                    			 
 				                 				</span>
				                        		<time datetime="22:39 | 13 Ιουν. 2016">22:39 | 13 Ιουν. 2016</time><h1>Μπακογιάννη: Θα ήθελα πάρα πολύ να πάω στους #παραιτηθείτε</h1>
													</a>
				                     </article></div><div class="col1of3 tcol2of2 trim-right-a news-timeline ">
								 			<article class="dot-ellipsis dot-resize-update dot-load-update">
				                        	<a href="http://tvxs.gr/news/ellada/kontra-syriza-nd-gia-tin-onomasia-tis-pgdm">
				                  
				                        		<span class="responsive-image">
				                                
				                    					<img data-src="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/01/249168-248126-ggygyjgjy.jpg" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/01/249168-248126-ggygyjgjy.jpg">
				                    			 
 				                 				</span>
				                        		<time datetime="19:37 | 05 Ιαν. 2018">19:37 | 05 Ιαν. 2018</time><h1>Κόντρα ΣΥΡΙΖΑ - ΝΔ για την ονομασία της ΠΓΔΜ</h1>
													</a>
				                     </article></div></div><div class="col2of3 tcol2of2 trim-right-a"><div class="col2of3 tcol2of2 trim-right-a no-m-bottom"><h1 class="heading-line"> ΣΧΟΛΙΑ</h1> <script>function setDisplay(toBlock,articleID){var styleIs=document.getElementById(toBlock).style.display;console.log("display value is: "+styleIs);if(styleIs=="none"){console.log("πατήστε για να εμφανίσετε τα σχολια");setDisplayToValue(toBlock,"");document.getElementById("fbTogle-"+articleID).innerHTML="Πατήστε για να αποκρύψετε τα σχολια";}
else{console.log("πατήστε για να αποκρυψέτε τα σχολια");setDisplayToValue(toBlock,"none");document.getElementById("fbTogle-"+articleID).innerHTML="Πατήστε για να δείτε τα σχόλια";}}
function show(toBlock){setDisplayToValue(toBlock,"");}
function hide(toNone){setDisplayToValue(toNone,"none");}
function setDisplayToValue(target,str){document.getElementById(target).style.display=str;}</script> <span class="fbTogle" id="fbTogle-249164" onclick='setDisplay("fb-comments-249164", 249164);' >
           	Πατήστε για να δείτε τα σχόλια
           	</span></div><div class="fb-comments" id="fb-comments-249164"style="display:none;" data-href="http://tvxs.gr/news/ellada/mpakogianni-gia-makedoniko-eniaia-thesi-tis-kybernisis-tha-topothetithei-kai-i-nd" data-width="100%"></div></div>

					
        			<!-- TVXS ΕΠΙΛΟΓΕΣ trim-right-a--> 
        			<div class="col2of3 tcol2of2 trim-right-a tvxsepiloges io-block" data-io-title="articles tvxsEpiloges">
          			<h1 class="heading-line"> TVXS ΕΠΙΛΟΓΕΣ </h1>
			 				<div class="news-grid-2 news-grid-2c">
				
				      <article>
								<a href="http://tvxs.gr/news/sinema/nees-tainies-mikrokosmos-toy-aleksanter-pein-kai-mollys-game" title="Οι ταινίες που ξεχωρίζουν στην πρώτη κινηματογραφική εβδομάδα του χρόνου">
                  			<span class="responsive-image">
										<img alt="Οι ταινίες που ξεχωρίζουν στην πρώτη κινηματογραφική εβδομάδα του χρόνου" data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2017/52/248637-1.downsizing_01.jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2017/52/248637-1.downsizing_01.jpg 268w , http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2017/52/248637-1.downsizing_01.jpg 364w" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2017/52/248637-1.downsizing_01.jpg"/>
										<h1>Οι ταινίες που ξεχωρίζουν στην πρώτη κινηματογραφική εβδομάδα του χρόνου</h1>
                  			</span>
            				</a>
      				</article>                                                
            
				      <article>
								<a href="http://tvxs.gr/news/kosmos/omo-nero-i-nea-paranoiki-moda-stis-ipa" title="«Ωμό νερό»: Η νέα παρανοϊκή και άκρως επικίνδυνη μόδα στις ΗΠΑ">
                  			<span class="responsive-image">
										<img alt="«Ωμό νερό»: Η νέα παρανοϊκή και άκρως επικίνδυνη μόδα στις ΗΠΑ" data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/248977-fdsagre.jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/248977-fdsagre.jpg 268w , http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/248977-fdsagre.jpg 364w" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/248977-fdsagre.jpg"/>
										<h1>«Ωμό νερό»: Η νέα παρανοϊκή και άκρως επικίνδυνη μόδα στις ΗΠΑ</h1>
                  			</span>
            				</a>
      				</article>                                                
            
				      <article>
								<a href="http://tvxs.gr/news/sinema/pente-tainies-gia-na-katalaboyme-ti-symbainei-stin-texerani" title="Πέντε ταινίες για να καταλάβουμε τι συμβαίνει στην Τεχεράνη">
                  			<span class="responsive-image">
										<img alt="Πέντε ταινίες για να καταλάβουμε τι συμβαίνει στην Τεχεράνη" data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/248833-hgethhteher.jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/248833-hgethhteher.jpg 268w , http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/248833-hgethhteher.jpg 364w" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/248833-hgethhteher.jpg"/>
										<h1>Πέντε ταινίες για να καταλάβουμε τι συμβαίνει στην Τεχεράνη</h1>
                  			</span>
            				</a>
      				</article>                                                
            
				      <article>
								<a href="http://tvxs.gr/news/sci-tech/i-ekpaideysi-toy-matrix-kai-ta-ithika-dilimmata" title="Ο Έλον Μασκ και η «εκπαίδευση» Matrix">
                  			<span class="responsive-image">
										<img alt="Ο Έλον Μασκ και η «εκπαίδευση» Matrix" data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/248861-ethtrhrthtr.jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/248861-ethtrhrthtr.jpg 268w , http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/248861-ethtrhrthtr.jpg 364w" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/248861-ethtrhrthtr.jpg"/>
										<h1>Ο Έλον Μασκ και η «εκπαίδευση» Matrix</h1>
                  			</span>
            				</a>
      				</article>                                                
            		
						</div><!-- end news-grid news-grid-2 -->
      			  </div><!-- col2of3 tcol2of2 trim-right-a -->
					<!--END TVXS ΕΠΙΛΟΓΕΣ -->
				
<!--Loaded in 
0.049587965011597Seconds
Peak: 1,768,672 bytes
End: 1,675,992 bytes
Created: 2018/01/06 03:35:45
-->
<!-- terminated via function terminate()-->
					</div> 
	 		
					<div class="col1of3 tcol2of2 sidebar-listing no-m-top article-right-wrapper">
	<div id="isp1" class="col1of3 tcol2of2 sidebar-listing no-m-top isp1">
	</div>
			<!-- LATEST NEWS START --> 
				<div class="col1of3 tcol2of2 sidebar-listing no-m-top latestNews f-right article-latestnews io-block" data-io-title="article latestnews">
	        		<!-- BANNER
   	     		<div id="listing-banner-spot-1" class="floated min900">&nbsp;</div>
					-->
					
 	   	    <!-- ΡΟΗ ΕΙΔΗΣΕΩΝ --> 
   	   	  	<div class="col1of3 tcol2of2 ttrim-right-a news-timeline block-sub-latestnews">
      	   	 	<a href="/news/all"><h1 class="heading-line"> ΡΟΗ ΕΙΔΗΣΕΩΝ </h1></a>
      	   	 	<div id="latestNews" class="latestNewsArticles">
		
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="http://tvxs.gr/news/kosmos/tilerson-den-amfisbitisa-pote-ti-dianoitiki-ikanotita-toy-tramp" title="Τίλερσον: Δεν αμφισβήτησα ποτέ τη «διανοητική ικανότητα» του Τραμπ">
                        		<span class="responsive-image">
											<img alt="Τίλερσον: Δεν αμφισβήτησα ποτέ τη «διανοητική ικανότητα» του Τραμπ" data-sizes="auto" data-srcset="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/01/249190-240587-gregdewgerrq.jpg 220w, http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/01/249190-240587-gregdewgerrq.jpg 268w" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/01/249190-240587-gregdewgerrq.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">23:25 | 05 Ιαν. 2018</time>
                  				<h1>Τίλερσον: Δεν αμφισβήτησα ποτέ τη «διανοητική ικανότητα» του Τραμπ</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="http://tvxs.gr/news/ellada/ti-proteinei-o-mpoytaris-gia-tin-onomasia-tis-pgdm" title="Τι προτείνει ο Μπουτάρης για την ονομασία της ΠΓΔΜ">
                        		<span class="responsive-image">
											<img alt="Τι προτείνει ο Μπουτάρης για την ονομασία της ΠΓΔΜ" data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/01/249189-247129-211120-16760303.jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/01/249189-247129-211120-16760303.jpg 268w" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/01/249189-247129-211120-16760303.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">23:17 | 05 Ιαν. 2018</time>
                  				<h1>Τι προτείνει ο Μπουτάρης για την ονομασία της ΠΓΔΜ</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="http://tvxs.gr/news/kosmos/mpest-seler-se-mia-mera-biblio-gia-ton-tramp-ti-apokalyptei-o-syggrafeas-binteo" title="Μπεστ σέλερ σε μια μέρα το βιβλίο για τον Τραμπ - Τι αποκαλύπτει ο συγγραφέας [BINTEO]">
                        		<span class="responsive-image">
											<img alt="Μπεστ σέλερ σε μια μέρα το βιβλίο για τον Τραμπ - Τι αποκαλύπτει ο συγγραφέας [BINTEO]" data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/01/249188-3286.jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/01/249188-3286.jpg 268w" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/01/249188-3286.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">23:01 | 05 Ιαν. 2018</time>
                  				<h1>Μπεστ σέλερ σε μια μέρα το βιβλίο για τον Τραμπ - Τι αποκαλύπτει ο συγγραφέας [BINTEO]</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="http://tvxs.gr/news/kosmos/pethane-o-jon-paul-steuer-gnostos-apo-star-trek" title="Πέθανε ο Jon Paul Steuer, γνωστός από το Star Trek">
                        		<span class="responsive-image">
											<img alt="Πέθανε ο Jon Paul Steuer, γνωστός από το Star Trek" data-sizes="auto" data-srcset="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/01/249187-skynews-jon-paul-steuer-star-trek_4198952.jpg 220w, http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/01/249187-skynews-jon-paul-steuer-star-trek_4198952.jpg 268w" class="lazyload" src="http://im1.7job.gr/sites/default/files/imagecache/140x79/article/2018/01/249187-skynews-jon-paul-steuer-star-trek_4198952.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">22:49 | 05 Ιαν. 2018</time>
                  				<h1>Πέθανε ο Jon Paul Steuer, γνωστός από το Star Trek</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="http://tvxs.gr/news/kosmos/o-xionias-mamoyth-saronei-tis-ipa" title="Ο χιονιάς - μαμούθ σαρώνει τις ΗΠΑ">
                        		<span class="responsive-image">
											<img alt="Ο χιονιάς - μαμούθ σαρώνει τις ΗΠΑ" data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/01/249186-merlin_131872886_07b7f1b6-8097-454a-97f3-a8371745d9e8-superjumbo.jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/01/249186-merlin_131872886_07b7f1b6-8097-454a-97f3-a8371745d9e8-superjumbo.jpg 268w" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/01/249186-merlin_131872886_07b7f1b6-8097-454a-97f3-a8371745d9e8-superjumbo.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">22:38 | 05 Ιαν. 2018</time>
                  				<h1>Ο χιονιάς - μαμούθ σαρώνει τις ΗΠΑ</h1>
									</a>
                     </article>       
            
				 			<article class="dot-ellipsis dot-resize-update">
                        	<a href="http://tvxs.gr/news/eyropi-eop/poioi-antidroyn-sto-nomosxedio-makron-gia-ta-fake-news" title="Ποιοί αντιδρούν στο νομοσχέδιο Μακρόν για τα fake news">
                        		<span class="responsive-image">
											<img alt="Ποιοί αντιδρούν στο νομοσχέδιο Μακρόν για τα fake news" data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/01/249185-1515100511307.jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/01/249185-1515100511307.jpg 268w" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/140x79/article/2018/01/249185-1515100511307.jpg"/>
                  				</span>
                  				<time datetime="2016-02-22 10:00">22:28 | 05 Ιαν. 2018</time>
                  				<h1>Ποιοί αντιδρούν στο νομοσχέδιο Μακρόν για τα fake news</h1>
									</a>
                     </article>       
            
							</div><!-- id latestNews -->	
							<div class="button-green">
        						<a href="/news/all"> Δείτε όλες τις ειδήσεις με χρονολογική σειρά </a>
							</div>
							<!--
							<a href="/news/all" class="col1of3 button-green"> Δείτε όλες τις ειδήσεις με χρονολογική σειρά </a>
							-->
						</div><!-- end col1of3 tcol2of2 ttrim-right-a news-timeline -->	
						
				</div><!-- end col1of3 tcol2of2 sidebar-listing no-m-top -->
				<!--END LATEST NEWS -->			
				<div id="isp2" class="col1of3 tcol2of2 sidebar-listing no-m-top isp2">
			</div>
	

      <div class="col1of3 tcol2of2 sidebar-listing no-m-top popularNews f-right article-numberlisting io-block" data-io-title="article numberlisting">
      
        <!-- BANNER
        	<div id="listing-banner-spot-2" class="floated min300">&nbsp;</div>
			-->
		
		<!-- ΔΗΜΟΦΙΛΗ -->
        <div class="col1of3 tcol2of2 number-list ">
          <h1 class="heading-line"> ΔΗΜΟΦΙΛΗ </h1>
   
          <dl>
     	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/o-gg-toy-yp-paideias-sto-tvxs-gia-tis-ekdromes-eidiseis-apo-egxeiridio-ton-fake-news" title="Ο Γ.Γ. του υπ. παιδείας στο TVXS για τις εκδρομές: «Ειδήσεις» από το εγχειρίδιο των fake news">Ο Γ.Γ. του υπ. παιδείας στο TVXS για τις εκδρομές: «Ειδήσεις» από το εγχειρίδιο των fake news</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/skitsa/poyme-tin-alitheia" title="Ας πούμε την αλήθεια…">Ας πούμε την αλήθεια…</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/ti-dikaioytai-na-leei-mia-gynaika-kai-i-mpaziana-kata-lebenti" title="Τι «δικαιούται να λέει μια γυναίκα» (και η Μπαζιάνα) κατά Λεβέντη">Τι «δικαιούται να λέει μια γυναίκα» (και η Μπαζιάνα) κατά Λεβέντη</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/eyropi-eop/ratsistiko-misos-meso-diadiktyoy-gia-proto-moro-toy-2018-stin-aystria" title="Ρατσιστικό μίσος μέσω διαδικτύου για το πρώτο μωρό του 2018 στην Αυστρία">Ρατσιστικό μίσος μέσω διαδικτύου για το πρώτο μωρό του 2018 στην Αυστρία</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/nea-stoixeia-apo-tin-iatrodikasti-gia-tin-ypothesi-thriler-me-zeygari-stin-kefalonia" title="Νέα στοιχεία από την ιατροδικαστή για την υπόθεση θρίλερ με το ζευγάρι στην Κεφαλονιά">Νέα στοιχεία από την ιατροδικαστή για την υπόθεση θρίλερ με το ζευγάρι στην Κεφαλονιά</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/kosmos/ammos-o-%E2%80%98xrysos-tis-gis-poy-eksantleitai" title="Άμμος, ο ‘χρυσός’ της γης που εξαντλείται">Άμμος, ο ‘χρυσός’ της γης που εξαντλείται</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/eyropi-eop/pago-apo-ton-makron-stin-entaksiaki-prooptiki-tis-toyrkias" title="«Πάγο» από τον Μακρόν στην ενταξιακή προοπτική της Τουρκίας">«Πάγο» από τον Μακρόν στην ενταξιακή προοπτική της Τουρκίας</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/eyropi-eop/mazi-tha-kideytei-omofylo-zeygari-poy-pethane-apo-anathymiaseis-tin-protoxronia-stin" title="Μαζί θα κηδευτεί ομόφυλο ζευγάρι που πέθανε από αναθυμιάσεις την Πρωτοχρονιά στην Ιταλία">Μαζί θα κηδευτεί ομόφυλο ζευγάρι που πέθανε από αναθυμιάσεις την Πρωτοχρονιά στην Ιταλία</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/taksidia/meri-toy-kosmoy-poy-exoyn-katastrafei-apo-ton-toyrismo-foto" title="Μέρη του κόσμου που έχουν καταστραφεί από τον τουρισμό [ΦΩΤΟ]">Μέρη του κόσμου που έχουν καταστραφεί από τον τουρισμό [ΦΩΤΟ]</a> 
            	
            	</dt>
            	
            	<dt class="dot-ellipsis dot-resize-update dot-load-update dot-height-65"> <a href="/news/ellada/epixeirisi-apelyse-ergazomenoys-epeidi-arnithikan-na-epistrepsoyn-doro-xristoygennon" title="Επιχείρηση απέλυσε εργαζόμενους επειδή αρνήθηκαν να επιστρέψουν το δώρο Χριστουγέννων">Επιχείρηση απέλυσε εργαζόμενους επειδή αρνήθηκαν να επιστρέψουν το δώρο Χριστουγέννων</a> 
            	
            	</dt>
            	            
          </dl>
   
        </div>	
	
      </div>
</div>
<!--Loaded in 
0.1759660243988Seconds
Peak: 2,619,992 bytes
End: 2,446,872 bytes
Created: 2018/01/06 03:37:50
-->
<!-- terminated via function terminate()-->
									
		
					
        			<!-- START FACEBOOK trim-right-a--> 
        			<div class="col3of3 tcol2of2 facebookpopular io-block" data-io-title="facebookpopular">
          			<h1 class="heading-line"> ΔΗΜΟΦΙΛΗ ΣΤΟ FACEBOOK</h1>
			 				<div class="news-grid-2 news-grid-3c news-grid-blue">
				
				      <article>
								<a href="http://tvxs.gr/news/%CF%83%CE%B1%CE%BD-%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1/%CE%B5%CE%BD%CE%B5%CE%BD%CE%AE%CE%BD%CF%84%CE%B1-%CE%B4%CF%8D%CE%BF-%CF%87%CF%81%CF%8C%CE%BD%CE%B9%CE%B1-%CE%B1%CF%80%CF%8C-%CF%84%CE%B7%CE%BD-%CE%B5%CE%BE%CE%AD%CE%B3%CE%B5%CF%81%CF%83%CE%B7-%CF%84%CF%89%CE%BD-%CF%83%CF%80%CE%B1%CF%81%CF%84%CE%B1%CE%BA%CE%B9%CF%83%CF%84%CF%8E%CE%BD" title="Η εξέγερση των Σπαρτακιστών">
                  			<span class="responsive-image">
										<img alt="Η εξέγερση των Σπαρτακιστών" data-sizes="auto" data-srcset="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2013/01/28829-spartacists.jpg 220w, http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2013/01/28829-spartacists.jpg 268w , http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2013/01/28829-spartacists.jpg 364w" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2013/01/28829-spartacists.jpg"/>
										<h1>Η εξέγερση των Σπαρτακιστών</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="http://tvxs.gr/news/skitsa/poyme-tin-alitheia" title="Ας πούμε την αλήθεια…">
                  			<span class="responsive-image">
										<img alt="Ας πούμε την αλήθεια…" data-sizes="auto" data-srcset="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/249102-as_poume_ten_aletheia..._1.jpg 220w, http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/249102-as_poume_ten_aletheia..._1.jpg 268w , http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/249102-as_poume_ten_aletheia..._1.jpg 364w" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/249102-as_poume_ten_aletheia..._1.jpg"/>
										<h1>Ας πούμε την αλήθεια…</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="http://tvxs.gr/news/moysiki/tsarls-mingkoys-i-ekriktiki-megalofyia-tis-tzaz" title="Τσαρλς Μίνγκους, η εκρηκτική μεγαλοφυΐα της τζαζ">
                  			<span class="responsive-image">
										<img alt="Τσαρλς Μίνγκους, η εκρηκτική μεγαλοφυΐα της τζαζ" data-sizes="auto" data-srcset="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2015/42/187247-unnamed.jpg 220w, http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2015/42/187247-unnamed.jpg 268w , http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2015/42/187247-unnamed.jpg 364w" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2015/42/187247-unnamed.jpg"/>
										<h1>Τσαρλς Μίνγκους, η εκρηκτική μεγαλοφυΐα της τζαζ</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="http://tvxs.gr/news/ellada/o-gg-toy-yp-paideias-sto-tvxs-gia-tis-ekdromes-eidiseis-apo-egxeiridio-ton-fake-news" title="Ο Γ.Γ. του υπ. παιδείας στο TVXS για τις εκδρομές: «Ειδήσεις» από το εγχειρίδιο των fake news">
                  			<span class="responsive-image">
										<img alt="Ο Γ.Γ. του υπ. παιδείας στο TVXS για τις εκδρομές: «Ειδήσεις» από το εγχειρίδιο των fake news" data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/249114-15332529.jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/249114-15332529.jpg 268w , http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/249114-15332529.jpg 364w" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/249114-15332529.jpg"/>
										<h1>Ο Γ.Γ. του υπ. παιδείας στο TVXS για τις εκδρομές: «Ειδήσεις» από το εγχειρίδιο των fake news</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="http://tvxs.gr/news/eyropi-eop/ratsistiko-misos-meso-diadiktyoy-gia-proto-moro-toy-2018-stin-aystria" title="Ρατσιστικό μίσος μέσω διαδικτύου για το πρώτο μωρό του 2018 στην Αυστρία">
                  			<span class="responsive-image">
										<img alt="Ρατσιστικό μίσος μέσω διαδικτύου για το πρώτο μωρό του 2018 στην Αυστρία" data-sizes="auto" data-srcset="http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/249172-dsep53aw0ael1it.jpg 220w, http://im1.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/249172-dsep53aw0ael1it.jpg 268w , http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/249172-dsep53aw0ael1it.jpg 364w" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/249172-dsep53aw0ael1it.jpg"/>
										<h1>Ρατσιστικό μίσος μέσω διαδικτύου για το πρώτο μωρό του 2018 στην Αυστρία</h1>
                  			</span>
            				</a>
      				</article>                                              
            
				      <article>
								<a href="http://tvxs.gr/news/ellada/epixeirisi-apelyse-ergazomenoys-epeidi-arnithikan-na-epistrepsoyn-doro-xristoygennon" title="Επιχείρηση απέλυσε εργαζόμενους επειδή αρνήθηκαν να επιστρέψουν το δώρο Χριστουγέννων">
                  			<span class="responsive-image">
										<img alt="Επιχείρηση απέλυσε εργαζόμενους επειδή αρνήθηκαν να επιστρέψουν το δώρο Χριστουγέννων" data-sizes="auto" data-srcset="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/249148-590_cea075235086759c830f2b2a663310bb-590x330.jpg 220w, http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/249148-590_cea075235086759c830f2b2a663310bb-590x330.jpg 268w , http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/249148-590_cea075235086759c830f2b2a663310bb-590x330.jpg 364w" class="lazyload" src="http://im2.7job.gr/sites/default/files/imagecache/390x220/article/2018/01/249148-590_cea075235086759c830f2b2a663310bb-590x330.jpg"/>
										<h1>Επιχείρηση απέλυσε εργαζόμενους επειδή αρνήθηκαν να επιστρέψουν το δώρο Χριστουγέννων</h1>
                  			</span>
            				</a>
      				</article>                                              
            		
						</div><!-- end news-grid news-grid-2 -->
      			  </div><!-- col2of3 tcol2of2 trim-right-a -->
					<!--END FACEBOOK -->
				
<!--Loaded in 
0.062107086181641Seconds
Peak: 1,794,544 bytes
End: 1,676,872 bytes
Created: 2018/01/06 03:36:22
-->
<!-- terminated via function terminate()-->
									
		
	 		</section> <script>var cb=function(){var l=document.createElement('link');l.rel='stylesheet';l.href='http://css1.7job.gr/css/style.css?48';var h=document.getElementsByTagName('head')[0];h.parentNode.insertBefore(l,h);};var raf=requestAnimationFrame||mozRequestAnimationFrame||webkitRequestAnimationFrame||msRequestAnimationFrame;if(raf)raf(cb);else window.addEventListener('load',cb);</script> <footer class="row"><div class="col3of3 tcol2of2 footer-wrapper"><div class="col1of3"><ul><li> <a href="/news/all">ΝΕΑ</a></li><li> <a href="/news/%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1">Ελλάδα</a></li><li> <a href="/news/%CE%9A%CF%8C%CF%83%CE%BC%CE%BF%CF%82">Κόσμος</a></li><li> <a href="/news/sci-tech">Sci-Tech</a></li><li> <a href="/news/%CE%91%CE%B8%CE%BB%CE%B7%CF%84%CE%B9%CE%BA%CE%AC">Αθλητικά</a></li><li> <a href="/news/%CE%8A%CE%BD%CF%84%CE%B5%CF%81%CE%BD%CE%B5%CF%84%20%CE%9C%CE%9C%CE%95">Ίντερνετ ΜΜΕ</a></li><li> <a href="/news/%CE%95%CF%85%CF%81%CF%8E%CF%80%CE%B7-EOP">Ευρώπη-EOP</a></li><li> <a href="/news/%CE%91%CF%85%CF%84%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%BF">Αυτοκίνητο</a></li><li><a href="/news/Life" title=""> Life </a></li><li><a href="/news/Viral" title=""> Viral </a></li></ul><ul><li> <a href="/news/%CE%99%CF%83%CF%84%CE%BF%CF%81%CE%AF%CE%B1">ΙΣΤΟΡΙΑ</a></li><li> <a href="/news/%CE%A3%CE%B1%CE%BD%20%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1">Σαν σήμερα</a></li><li> <a href="/news/%CE%A4%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1%20%CF%83%CF%84%CE%BF%20%CF%87%CF%81%CF%8C%CE%BD%CE%BF">Ταξίδια στο χρόνο</a></li><li> <a href="/news/%CE%A0%CF%81%CF%8C%CF%83%CF%89%CF%80%CE%B1">Πρόσωπα</a></li></ul><ul><li> <a href="/news/%CE%A7%CE%B9%CE%BF%CF%8D%CE%BC%CE%BF%CF%81">ΧΙΟΥΜΟΡ</a></li><li> <a href="/news/%CE%A3%CE%BA%CE%AF%CF%84%CF%83%CE%B1">Σκίτσα</a></li><li> <a href="/news/%CE%92%CE%AF%CE%BD%CF%84%CE%B5%CE%BF">Βίντεο</a></li><li> <a href="/news/%CE%A0%CE%B1%CF%81%CE%AC%CE%BE%CE%B5%CE%BD%CE%B1">Παράξενα</a></li></ul></div><div class="col1of3"><ul><li> <a href="/news/%CE%91%CF%80%CF%8C%CF%88%CE%B5%CE%B9%CF%82">ΑΠΟΨΕΙΣ</a></li><li> <a href="/news/%CE%97%20%CE%AC%CF%80%CE%BF%CF%88%CE%B7%20%CE%BC%CE%B1%CF%82" title="">Η άποψη μας</a></li><li> <a href="/news/Blog%CE%AC%CF%81%CE%BF%CE%BD%CF%84%CE%B1%CF%82">Blogάροντας</a></li><li> <a href="/news/%CE%88%CE%B3%CF%81%CE%B1%CF%88%CE%B1%CE%BD%20%CE%95%CE%AF%CF%80%CE%B1%CE%BD">Έγραψαν Είπαν</a></li></ul><ul><li> <a href="/news/%CE%A0%CE%BF%CE%BB%CE%B9%CF%84%CE%B9%CF%83%CE%BC%CF%8C%CF%82">ΠΟΛΙΤΙΣΜΟΣ</a></li><li> <a href="/news/%CE%A3%CE%B9%CE%BD%CE%B5%CE%BC%CE%AC">Σινεμά</a></li><li> <a href="/news/%CE%A6%CF%8E%CF%84%CE%BF">Φώτο</a></li><li> <a href="/news/%CE%98%CE%AD%CE%B1%CF%84%CF%81%CE%BF">Θέατρο</a></li><li> <a href="/news/%CE%9C%CE%BF%CF%85%CF%83%CE%B9%CE%BA%CE%AE">Μουσική</a></li><li> <a href="/news/%CE%92%CE%B9%CE%B2%CE%BB%CE%AF%CE%BF">Βιβλίο</a></li><li> <a href="/news/%CE%A0%CE%BF%CF%81%CF%84%CF%81%CE%AD%CF%84%CE%B1">Πορτρέτα</a></li><li> <a href="/news/%CE%86%CE%BB%CE%BB%CE%B5%CF%82%20%CE%A4%CE%AD%CF%87%CE%BD%CE%B5%CF%82">Άλλες Τέχνες</a></li><li> <a href="/news/%CE%A0%CE%B1%CE%B9%CE%B4%CE%B5%CE%AF%CE%B1">Παιδεία </a></li></ul></div><div class="col1of3 tcol2of2"><ul><li> <a href="/news/Greenlife">GREENLIFE</a></li><li> <a href="/news/%CE%A5%CE%B3%CE%B5%CE%AF%CE%B1">Υγεία</a></li><li> <a href="/news/%CE%A0%CE%B5%CF%81%CE%B9%CE%B2%CE%AC%CE%BB%CE%BB%CE%BF%CE%BD">Περιβάλλον</a></li><li> <a href="/news/%CE%94%CE%B9%CE%B1%CF%84%CF%81%CE%BF%CF%86%CE%AE">Διατροφή</a></li><li> <a href="/news/%CE%9A%CE%BB%CE%B9%CE%BC%CE%B1%CF%84%CE%B9%CE%BA%CE%AE%20%CE%91%CE%BB%CE%BB%CE%B1%CE%B3%CE%AE">Κλιματική Αλλαγή</a></li><li><a href="/news/Animals" title=""> Animals </a></li><li><a href="/news/%CE%A4%CE%B1%CE%BE%CE%AF%CE%B4%CE%B9%CE%B1" title=""> Ταξίδια </a></li></ul><ul class="social-share"><li>FOLLOW US</li><li> <a href="https://el-gr.facebook.com/tvxs.gr" target="_blank" title="Η σελίδα του tvxs στο facebook" class="icon-fb"> Η σελίδα του tvxs στο facebook </a></li><li> <a href="https://twitter.com/tvxs" target="_blank" title="Η σελίδα του tvxs στο twitter" class="icon-twitter"> Η σελίδα του tvxs στο twitter </a></li><li> <a href="https://www.youtube.com/channel/UCc7gdvAlFWnckuCLsV8ZzjQ" target="_blank" title="Η σελίδα του tvxs στο youtube" class="icon-video"> Η σελίδα του tvxs στο youtube </a></li></ul><ul><li> <a href="https://emedia.media.gov.gr/certified-enterprises" target="_blank">ΜΕΛΟΣ ΤΟΥ</a></li><li>
              		<a href="https://emedia.media.gov.gr/certified-enterprises" target="_blank">
              			<img src="http://im2.7job.gr/images/melos_media3_16c.gif">
              		</a></li></ul><div class="contact-block">
                <img src="/images/logo-footer.png"><div class="contact-info"><h2>ΕΠΙΚΟΙΝΩΝΙΑ</h2>
                Τηλ. 2109211195 </br>
                contact: <a href="#">info@tvxs.gr</a></div></div></div></div>
    </footer>
<!--Loaded in 
0.0025119781494141Seconds
Peak: 1,947,296 bytes
End: 1,888,056 bytes
Created: 2018/01/06 03:34:43
-->
<!-- terminated via function terminate()-->
									




					<script async src="https://cdn.onthe.io/io.js/t4TVPGR3CWDM"></script> <script src="http://ajax.googleapis.com/ajax/libs/jquery/2.1.3/jquery.min.js" ></script> <script src="http://cdnjs.cloudflare.com/ajax/libs/jquery.lazyload/1.9.1/jquery.lazyload.min.js"></script> <script src="http://cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.min.js"></script> 

 <script>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</script> <script type="text/javascript">var _gaq=_gaq||[];var viewportclock,startwidth=document.documentElement.clientWidth,startheight=document.documentElement.clientHeight,widthchange,heightchange;var testResize=function(){widthchange=startwidth-document.documentElement.clientWidth;heightchange=startheight-document.documentElement.clientHeight;if(widthchange>50||widthchange<-50){window.clearTimeout(viewportclock);_gaq.push(["_trackEvent","Viewport","Resize"]);}
else if(heightchange>50||heightchange<-50){window.clearTimeout(viewportclock);_gaq.push(["_trackEvent","Viewport","Resize"]);}
else{viewportclock=window.setTimeout(testResize,1000);}};var catchOrientationChange=function(){window.removeEventListener("orientationchange",catchOrientationChange);_gaq.push(["_trackEvent","Viewport","Orientation Change"]);};viewportclock=window.setTimeout(testResize,1000);window.addEventListener("orientationchange",catchOrientationChange);</script> <div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/el_GR/sdk.js#xfbml=1&version=v2.6";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script>  
 <script src="http://js1.7job.gr/scripts/js/adtemplate.js?48"></script>  <script src="http://js1.7job.gr/scripts/js/scripts.js?48"></script> <script src="http://js1.7job.gr/scripts/jQuery.dotdotdot.js?48"></script> 



<!--Loaded in 
0.047358989715576Seconds
Peak: 2,066,648 bytes
End: 1,894,632 bytes
Created: 2018/01/06 03:36:19
-->
<!-- terminated via function terminate()-->
					 <script src="http://js1.7job.gr/scripts/articles.js?48"></script> <script src="http://js1.7job.gr/scripts/ads-article.js?48"></script> <script src="https://cdn.rawgit.com/imakewebthings/waypoints/master/lib/jquery.waypoints.min.js"></script> 
<!-- for programatic -->
<!--
<script>
(function(e){var t=document,n=t.createElement("script");n.async=!0,n.defer=!0,n.src=e,t.getElementsByTagName("head")[0].appendChild(n)})("//c.flx1.com/78-19565.js?id=19565&m=78")
</script>
-->
  <!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
////var google_tag_params = {
//dynx_itemid: 'page',
//_itemid2: 'visited',
////dynx_pagetype: 'other'
////};

/* <![CDATA[ */
//var google_conversion_id = 864713561;
//var google_custom_params = window.google_tag_params;
//var google_remarketing_only = true;
/* ]]> */



<!-- Google Code for VistiedPageConversion Conversion Page -->
/* <![CDATA[ */
var google_conversion_id = 864713561;
var google_conversion_language = "en";
var google_conversion_format = "3";
var google_conversion_color = "ffffff";
var google_conversion_label = "E_CeCLLGxW8Q2fapnAM";
var google_remarketing_only = false;
/* ]]> */

</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/864713561/?label=E_CeCLLGxW8Q2fapnAM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>

<!-- conversion based -->
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//www.googleadservices.com/pagead/conversion/864713561/?label=E_CeCLLGxW8Q2fapnAM&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<!--
<noscript>
	<div style="display:inline;">
		<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/864713561/?guid=ON&amp;script=0"/>
		</div>
</noscript> 
-->

<!--Loaded in 
0.00051999092102051Seconds
Peak: 1,725,344 bytes
End: 1,677,000 bytes
Created: 2018/01/06 03:34:09
-->
<!-- terminated via function terminate()-->
					</body></html>
<!--
0.564Seconds
Peak: 8,679,648 bytes
End: 8,141,432 bytes
Created: 2018/01/05 20:35:15
-->
<!--SUCCESSEND-->
<!-- we have to cache this page -->
<!-- page caching started successfully at: 2018/01/05 20:35:15 -->
<!-- page written successfully to file cache at: 2018/01/05 20:35:15 for url: /news/ellada/mpakogianni-gia-makedoniko-eniaia-thesi-tis-kybernisis-tha-topothetithei-kai-i-nd -->

<!--
0.567Seconds
Peak: 8,679,648 bytes
End: 8,181,648 bytes
Created: 2018/01/05 20:35:15
-->
<!--SUCCESSEND-->